<!doctype html><html lang="de-DE"><head><!--[if IE]><![endif]--><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Noto+Sans:200,300,400,500,600,700%7CRoboto:200,300,400,500,600,700&subset=latin,latin-ext" /><link rel="stylesheet" href="http://www.next-gamer.de/wp-content/cache/min/1/9cac4056f632588eb1499a54b69c3d9b.css" data-minify="1"/><link rel="stylesheet" href="http://www.next-gamer.de/wp-content/cache/min/1/670a3a9f20649c45e3bd7605994b54d3.css" data-minify="1"/><link rel="stylesheet" href="http://www.next-gamer.de/wp-content/cache/min/1/46ca2f44f3d032c347964204d234ac2e.css" data-minify="1"/><script type="text/javascript" src="http://advertising.ingame.de/adframework/inAdFramework.min.js"></script><script src="https://epnt.ebay.com/static/epn-smart-tools.js"></script><script type='text/javascript' src='http://www.ingame.de/static/partnerbar_gaming_light.js'></script><script src="http://www.next-gamer.de/wp-content/cache/min/1/c506736782835e00c1cb6a93342759c5.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.next-gamer.de/xmlrpc.php"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//0.gravatar.com/" /><link rel="dns-prefetch" href="//2.gravatar.com/" /><link rel="dns-prefetch" href="//1.gravatar.com/" /><title>The Long Dark im Test - Kann der Survival-Titel auch auf der Konsole überzeugen? - Next Gamer</title><link rel="original-source" href="" /><link rel="canonical" href="http://www.next-gamer.de/the-long-dark-im-test-kann-der-survival-titel-auch-auf-der-konsole-ueberzeugen/" /><link rel="publisher" href="https://plus.google.com/111093347203270251389/"/><link rel="alternate" type="application/rss+xml" title="Next Gamer &raquo; Feed" href="http://www.next-gamer.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Next Gamer &raquo; Kommentar-Feed" href="http://www.next-gamer.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Next Gamer &raquo; The Long Dark im Test &#8211; Kann der Survival-Titel auch auf der Konsole überzeugen? Kommentar-Feed" href="http://www.next-gamer.de/the-long-dark-im-test-kann-der-survival-titel-auch-auf-der-konsole-ueberzeugen/feed/" /><meta property="fb:app_id" content="434782009902255" /><meta property="og:title" content="The Long Dark im Test &#8211; Kann der Survival-Titel auch auf der Konsole überzeugen?" /><meta property="og:type" content="article" /><meta property="og:description" content="Seit einiger Zeit sind Survival-Spiele eher eine Domäne für Multiplayer-Fans. Spiele wie DayZ, Ark: Survival Evolved und viele weitere belegen, dass aus dem Survival-Genre ein Genre für mehrere gemein" /><meta property="og:image" content="http://www.next-gamer.de/wp-content/uploads/2017/09/The-Long-Dark.jpg" /><meta property="og:url" content="http://www.next-gamer.de/the-long-dark-im-test-kann-der-survival-titel-auch-auf-der-konsole-ueberzeugen/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.next-gamer.de\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><!--[if lt IE 9]> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script> <![endif]--><link rel='https://api.w.org/' href='http://www.next-gamer.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.next-gamer.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.next-gamer.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.5.9" /><link rel='shortlink' href='http://wp.me/p7Drp8-uoV' /><link rel="alternate" type="application/json+oembed" href="http://www.next-gamer.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.next-gamer.de%2Fthe-long-dark-im-test-kann-der-survival-titel-auch-auf-der-konsole-ueberzeugen%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.next-gamer.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.next-gamer.de%2Fthe-long-dark-im-test-kann-der-survival-titel-auch-auf-der-konsole-ueberzeugen%2F&#038;format=xml" /><meta property="fb:pages" content="113985265283778" /><link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><style id='thb-selection' type='text/css'>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</style><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.next-gamer.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.next-gamer.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta name="google-site-verification" content="O9VzbiXeCYul0mVaJ-Ye0cbmuu4c3Eywg4nrt-OFrJ8" />  <script type="text/javascript">inAdFramework.pagehooks.header();</script>  <script>window._epn={campaign:5338038697};</script> </head><body class="single single-post postid-116865 single-format-standard wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-themeurl="http://www.next-gamer.de/wp-content/themes/goodlife-wp"><div id="fb-root"></div> <script type="text/javascript">inAdFramework.pagehooks.body();</script> <div class="takeover__wrapper"> <script type="text/javascript">inAdFramework.displayAd("takeover");</script> <div class="takeover__content-wrapper"><div id="wrapper" class="open"> <nav id="mobile-menu"><div class="custom_scroll" id="menu-scroll"><div><ul id="menu-navigation" class="mobile-menu"><li id="menu-item-101644" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101644 menu-item-category-7313"><a href="http://www.next-gamer.de/news/">News</a></li><li id="menu-item-101645" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101645 menu-item-category-7315"><a href="http://www.next-gamer.de/videos/">Videos</a></li><li id="menu-item-101649" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101649 menu-item-category-7317"><a href="http://www.next-gamer.de/reviews/">Reviews</a></li><li id="menu-item-102318" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102318 menu-item-category-7393"><a href="http://www.next-gamer.de/specials/">Specials</a></li><li id="menu-item-102320" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-102320"><a target="_blank" href="https://www.facebook.com/NextGamer/">Community</a></li><li id="menu-item-102319" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-102319"><a target="_blank" href="http://www.amazon.de/Games-PC-Videospiele-Preishits-Restposten-Budget/b/ref=sn_gfs_co_DE_VG_visualsub_566464_1?ie=UTF8&#038;node=566464&#038;pf_rd_p=869205747&#038;pf_rd_r=1S8TY2YXAHNPT6KVG00J&#038;pf_rd_s=vg-subnav-flyout-content-1&#038;pf_rd_t=SubnavFlyout&#038;tag=576503947-21">Game-Deals</a></li></ul><div class="social-links"> <a href="https://www.facebook.com/NextGamer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/NextGamer_de" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+Next-gamerDe" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/user/nextgamerYT" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a> <a href="http://www.next-gamer.de/feed/" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i></a></div><div class="menu-footer"></div></div></div> </nav> <section id="content-container"><div class="click-capture"></div><div class="subheader fixed show-for-large-up dark"><div class="row full-width-row"><div class="medium-8 columns logo"><div> <a href="http://www.next-gamer.de/" class="logolink"> <img src="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-white.png" class="logoimg" alt="Next Gamer"/> </a> <span class="page-title" id="page-title">The Long Dark im Test &#8211; Kann der Survival-Titel auch auf der Konsole überzeugen?</span></div></div><div class="medium-4 columns"> <aside class="share-article-vertical hide-on-print "><h6>0<span>Shares</span></h6><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.next-gamer.de%2Fthe-long-dark-im-test-kann-der-survival-titel-auch-auf-der-konsole-ueberzeugen%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a> <a href="https://twitter.com/intent/tweet?text=The+Long+Dark+im+Test+%E2%80%93+Kann+der+Survival-Titel+auch+auf+der+Konsole+%C3%BCberzeugen%3F&url=http%3A%2F%2Fwww.next-gamer.de%2Fthe-long-dark-im-test-kann-der-survival-titel-auch-auf-der-konsole-ueberzeugen%2F&via=NextGamer_de" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a> <a href="http://plus.google.com/share?url=http://www.next-gamer.de/the-long-dark-im-test-kann-der-survival-titel-auch-auf-der-konsole-ueberzeugen/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.next-gamer.de/the-long-dark-im-test-kann-der-survival-titel-auch-auf-der-konsole-ueberzeugen/&amp;media=http://www.next-gamer.de/wp-content/uploads/2017/09/The-Long-Dark.jpg" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a> </aside></div> <span class="progress"></span></div></div><div class="subheader show-for-large-up dark boxed"><div class="row"><div class="small-12 medium-6 large-7 columns"> <nav class="subheader-menu"><ul id="menu-nextgamer-menue" class="sf-menu"><li id="menu-item-112372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112372"><a href="http://www.next-gamer.de/uber-uns/">Über uns</a></li><li id="menu-item-83959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83959"><a href="http://www.next-gamer.de/jobs/">Mitmachen</a></li><li id="menu-item-86043" class="ovh-gameserverk menu-item menu-item-type-custom menu-item-object-custom menu-item-86043"><a target="_blank" href="https://www.facebook.com/NextGamer/">NG auf Facebook</a></li></ul> </nav></div><div class="small-12 medium-6 large-5 columns text-right"><ul class="sf-menu right-menu"><li class="menu-item-has-children"> <a href="#">Folge Uns</a><ul class="sub-menu"><li><a href="https://www.facebook.com/NextGamer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li><li><a href="https://twitter.com/NextGamer_de" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li><li><a href="https://plus.google.com/+Next-gamerDe" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li><li><a href="https://www.youtube.com/user/nextgamerYT" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i> Youtube</a></li><li><a href="http://www.next-gamer.de/feed/" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i> RSS</a></li></ul></li><li><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.next-gamer.de/"><fieldset> <input name="s" type="text" placeholder="Suche" class="s"> <input type="submit" value="Search"></fieldset></form></div></li></ul></div></div> <style type="text/css">@media all and (max-width:48.063em){.adzoneCScript{display:none}}@media all and (min-width:48.063em){.adzoneCScript{position:absolute;right:-300px;width:300px;top:0}.adzoneCScript
#adzoneC{float:left}}</style><div class="adzoneCScript"> <script type="text/javascript">inAdFramework.displayAd("adzoneC");</script> </div></div><header class="header style3 boxed light" role="banner"><div class="row"><div class="small-2 columns text-left mobile-icon-holder"><div> <a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a></div></div><div class="small-8 large-12 columns logo"><div id="menu_width"> <a href="http://www.next-gamer.de/" class="logolink"> <img src="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png" class="logoimg" alt="Next Gamer"/> </a> <nav class="menu-holder"><ul id="menu-navigation-1" class="sf-menu style3"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101644 menu-item-category-7313"><a href="http://www.next-gamer.de/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101645 menu-item-category-7315"><a href="http://www.next-gamer.de/videos/">Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101649 menu-item-category-7317"><a href="http://www.next-gamer.de/reviews/">Reviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102318 menu-item-category-7393"><a href="http://www.next-gamer.de/specials/">Specials</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102320"><a target="_blank" href="https://www.facebook.com/NextGamer/">Community</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102319"><a target="_blank" href="http://www.amazon.de/Games-PC-Videospiele-Preishits-Restposten-Budget/b/ref=sn_gfs_co_DE_VG_visualsub_566464_1?ie=UTF8&#038;node=566464&#038;pf_rd_p=869205747&#038;pf_rd_r=1S8TY2YXAHNPT6KVG00J&#038;pf_rd_s=vg-subnav-flyout-content-1&#038;pf_rd_t=SubnavFlyout&#038;tag=576503947-21">Game-Deals</a></li></ul> </nav></div></div><div class="small-2 columns text-right mobile-share-holder"><div><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.next-gamer.de/"><fieldset> <input name="s" type="text" placeholder="Suche" class="s"> <input type="submit" value="Search"></fieldset></form></div></div></div></div> </header><div role="main" class="boxed"><div id="infinite-article" data-infinite="on" class="on"><div class="post-detail-row"><div class="post post-header style3 parallax_bg"><div class="inline_bg"
data-bottom-top="transform: translate3d(0px, 5%, 0px);"
data-top-bottom="transform: translate3d(0px, -5%, 0px);"
style="background-image: url('http://www.next-gamer.de/wp-content/uploads/2017/09/The-Long-Dark.jpg'); background-size: cover;"></div><div class="inner_header"><div class="row children"><div class="small-12 medium-10 medium-centered columns"> <header class="post-title entry-header text-center"> <a href="http://www.next-gamer.de/reviews/" class="single_category_title boxed-link category-boxed-link-7317" title="Reviews">Reviews</a><h1 class="entry-title" itemprop="name headline">The Long Dark im Test &#8211; Kann der Survival-Titel auch auf der Konsole überzeugen?</h1> <aside class="post-bottom-meta"> <strong rel="author" itemprop="author"><a href="http://www.next-gamer.de/author/gabriel-bieber/" title="Beiträge von Gabriel Bieber" rel="author">Gabriel Bieber</a></strong> <time class="time" datetime="2017-09-05T11:21:10+00:00" itemprop="datePublished" content="2017-09-05T11:21:10+00:00">vor 4 Stunden</time><meta itemprop="dateModified" content="2017-09-05T11:22:08+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve"> <path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z"/> </svg>0</span> <span class="comment"> <a href="http://www.next-gamer.de/the-long-dark-im-test-kann-der-survival-titel-auch-auf-der-konsole-ueberzeugen/#respond" title="The Long Dark im Test &#8211; Kann der Survival-Titel auch auf der Konsole überzeugen?"> <svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve"> <path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/> </svg> 0 </a> </span> <span class="views"><i class="fa fa-eye"></i> 0 <em>views</em></span> </aside> </header></div></div></div></div><div class="row" data-equal=">.columns" data-row-detection="true"><div class="small-12 medium-8 columns"> <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-116865 type-post status-publish format-standard has-post-thumbnail hentry category-reviews" id="post-116865" role="article" data-id="116865" data-url="http://www.next-gamer.de/the-long-dark-im-test-kann-der-survival-titel-auch-auf-der-konsole-ueberzeugen/"><div class="share-container"> <aside class="share-article-vertical hide-on-print fixed-me hide-for-small"><h6>0<span>Shares</span></h6><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.next-gamer.de%2Fthe-long-dark-im-test-kann-der-survival-titel-auch-auf-der-konsole-ueberzeugen%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a> <a href="https://twitter.com/intent/tweet?text=The+Long+Dark+im+Test+%E2%80%93+Kann+der+Survival-Titel+auch+auf+der+Konsole+%C3%BCberzeugen%3F&url=http%3A%2F%2Fwww.next-gamer.de%2Fthe-long-dark-im-test-kann-der-survival-titel-auch-auf-der-konsole-ueberzeugen%2F&via=NextGamer_de" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a> <a href="http://plus.google.com/share?url=http://www.next-gamer.de/the-long-dark-im-test-kann-der-survival-titel-auch-auf-der-konsole-ueberzeugen/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.next-gamer.de/the-long-dark-im-test-kann-der-survival-titel-auch-auf-der-konsole-ueberzeugen/&amp;media=http://www.next-gamer.de/wp-content/uploads/2017/09/The-Long-Dark.jpg" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a> </aside><div class="post-content-container"><div class="post-content entry-content cf"><p>Seit einiger Zeit sind Survival-Spiele eher eine Domäne für Multiplayer-Fans. Spiele wie DayZ, Ark: Survival Evolved und viele weitere belegen, dass aus dem Survival-Genre ein Genre für mehrere gemeinsame Spieler ist. Atmosphärisch leidet das Spiel dadurch zwar etwas, spielerisch macht es aber deutlich mehr Spaß, mit etlichen anderen Spielern durch die Landschaft zu streifen, und das eigene Überleben zu sichern. Doch mit The Long Dark erscheint ein Survival-Titel, der nur auf Singleplayer setzt.</p><p>Den meisten Spielern dürfte The Long Dark vom Spielestudio Hinterland bereits bekannt sein. Das Spiel ist bereits seit 2014 im Early-Access und wurde jetzt als finale Version auch auf den Konsolen veröffentlicht. Im Early-Access gab es allerdings nur einen Sandbox-Survival Modus. Die vollständige Version bringt eine episodische Story mit, die den Einstieg in das Spiel erleichtern soll. Außerdem werden hier feste Ziele gesetzt, was einem die neue Welt in der man sich zurechtfinden muss, langsam heranführt. Der Story-Modus trägt den Titel Wintermute. Die ersten beiden Kapitel sind spielbar, der Rest folgt im Laufe dieses Jahres.</p><h3><img class="aligncenter size-full wp-image-116867" src="http://www.next-gamer.de/wp-content/uploads/2017/09/The-Long-Dark-01.jpg" alt="The Long Dark 01" width="1360" height="760" srcset="http://www.next-gamer.de/wp-content/uploads/2017/09/The-Long-Dark-01.jpg 1360w, http://www.next-gamer.de/wp-content/uploads/2017/09/The-Long-Dark-01-150x84.jpg 150w, http://www.next-gamer.de/wp-content/uploads/2017/09/The-Long-Dark-01-768x429.jpg 768w, http://www.next-gamer.de/wp-content/uploads/2017/09/The-Long-Dark-01-1024x572.jpg 1024w, http://www.next-gamer.de/wp-content/uploads/2017/09/The-Long-Dark-01-770x430.jpg 770w" sizes="(max-width: 1360px) 100vw, 1360px" />The Long Dark lässt euch eine Story durchspielen</h3><p>In der Story Wintermute spielt ihr einen Überlebenden eines Flugzeugabsturzes. Dieser war zum Zeitpunkt des Absturzes allerdings nicht alleine und macht sich so auf die Suche nach seiner Begleiterin. Die ersten Tage in Wintermute kümmert ihr euch aber primär um euch. Es geht darum, etwas essbares zu finden, Schnee für Trinkwasser zu schmelzen und abzukochen, sowie euch warm zu halten. Danach geht ihr in die freie Wildbahn und forscht nach eurer Begleitung. Dabei trefft ihr auf allerhand Charaktere, Tiere und interessante Begebenheiten und deckt nach und nach auf, warum die Spielwelt von The Long Dark verlassen ist. So oder so bietet der Story-Modus eine spannende und fesselnde Geschichte.</p><h3>Survival-Games im Vergleich</h3><p>Zwar wählt The Long Dark bewusst einen anderen Ansatz als viele aktuelle Genre-Vertreter, im Grundkonzept bleibt das Spiel aber dem Genre treu. Ihr werdet ohne Wissen und großes Inventar in eine euch unbekannte Welt geworfen. Mittels eines Crafting-Systems könnt ihr euch das zum Überleben notwendige zusammenzimmern, während euch allerhand Gefahren in der Spielwelt ans Leder wollen. Wo andere Survival-Titel primär auf die Gefahr durch andere Spieler setzt, bietet The Long Dark mit der einheimischen Fauna und den körpereigenen Bedürfnissen wie Essen und Trinken aber eine ganz andere Gefahr. Dabei ist die Survival-Mechanik gut durchdacht und kaum besser umsetzbar.</p><h3><img class="aligncenter size-full wp-image-116868" src="http://www.next-gamer.de/wp-content/uploads/2017/09/The-Long-dark-03.jpg" alt="The Long dark 03" width="1360" height="760" srcset="http://www.next-gamer.de/wp-content/uploads/2017/09/The-Long-dark-03.jpg 1360w, http://www.next-gamer.de/wp-content/uploads/2017/09/The-Long-dark-03-150x84.jpg 150w, http://www.next-gamer.de/wp-content/uploads/2017/09/The-Long-dark-03-768x429.jpg 768w, http://www.next-gamer.de/wp-content/uploads/2017/09/The-Long-dark-03-1024x572.jpg 1024w, http://www.next-gamer.de/wp-content/uploads/2017/09/The-Long-dark-03-770x430.jpg 770w" sizes="(max-width: 1360px) 100vw, 1360px" />Ich habe Feuer gemacht!</h3><p>Als Beispiel: Das Feuermachen. In anderen Spielen baut ihr aus Holz ein Lagerfeuer. Nicht so in The Long Dark. Ihr benötigt einen Zünder, beispielsweise ein Streichholz, Zunder, um die die Flamme zu erzeugen und könnt dann damit das Brennmittel, Holz beispielsweise, in Brand stecken. Zusätzlich könnt ihr noch Brandbeschleuniger hinzufügen. Je besser euer Zündmaterial und das Brennmittel ist, desto höher ist die Wahrscheinlichkeit, dass ihr das Feuer auch zum Brennen kriegt. Macht ihr ein Feuer, habt ihr auch keine hundertprozentige Garantie, dass ihr das Feuer auch zum brennen kriegt. Dafür benötigt ihr gutes Brennmittel und idealerweise auch Brandbeschleuniger. Je mehr Brennmittel ihr hinzufügt, desto länger brennt euer Feuer. Und das war nur die Beschreibung des Feuermachens, des wichtigsten Bestandteils des Überlebens.</p><p>Dieses komplexe aber im Grunde leicht verständliche Konzept zieht sich durch euer gesamtes Überleben. Trinkwasser wird aus Schnee gewonnen, muss allerdings erst geschmolzen und abgekocht werden. Rohes Fleisch kann euch krank machen, also muss es gekocht werden. Wer sich einzig und allein von ungesunden Snacks und Fast-Food ernährt, welches man in den leeren Hütten der ehemaligen Bewohner gefunden werden kann, leidet schneller an Durst. Das Spielprinzip von The Long Dark ist wirklich genial!</p><h3><img class="aligncenter size-full wp-image-116869" src="http://www.next-gamer.de/wp-content/uploads/2017/09/The-Long-Dark-02.jpg" alt="The Long Dark 02" width="1360" height="760" srcset="http://www.next-gamer.de/wp-content/uploads/2017/09/The-Long-Dark-02.jpg 1360w, http://www.next-gamer.de/wp-content/uploads/2017/09/The-Long-Dark-02-150x84.jpg 150w, http://www.next-gamer.de/wp-content/uploads/2017/09/The-Long-Dark-02-768x429.jpg 768w, http://www.next-gamer.de/wp-content/uploads/2017/09/The-Long-Dark-02-1024x572.jpg 1024w, http://www.next-gamer.de/wp-content/uploads/2017/09/The-Long-Dark-02-770x430.jpg 770w" sizes="(max-width: 1360px) 100vw, 1360px" />Warmhalten zum Überleben</h3><p>Wer sich warmhalten will, muss meist mehrere Schichten Kleidung übereinander tragen. Denn kalt ist es in der Welt von The Long Dark immer. Spielt ihr den Überlebensmodus, den ihr übrigens in vier verschiedenen Schwierigkeitsgraden spielen könnt, ist euer primäres Ziel euer Überleben zu sichern. Die unterschiedliche Schwierigkeit legt fest, wie schnell euer Hunger, eure Kälte und euer Durst ansteigt. In erster Linie wird aber durch den Schwierigkeitsgrad bestimmt, wie wilde Tiere auf euch reagieren. Auf dem niedrigsten Schwierigkeitsgrad greifen Wölfe und andere Carnivoren euch nur an, wenn ihr sie wiederum angreift. Auf den höheren Schwierigkeiten reicht es bereits, wenn ihr euch den Tieren nähert. So könnt ihr selbst bestimmen, wie schwer ihr euer Spiel haben wollt. Auf den niedrigeren Schwierigkeitsgraden greifen euch die Wesen fast gar nicht an. Somit ist dieser Modus dann eher etwas für die erkundungsfreudigen Spieler unter euch.</p><p>Den Permadeath gibt es allerdings weiterhin, wenn ihr tot seid, müsst ihr weiterhin das komplette Spiel neustarten. Ich persönlich wünsche mir allerdings ehrlich gesagt einen reinen Erkundungsmodus, mit sehr langsam steigenden Bedürfnissen, ohne schwere Infektionen oder ähnliches. Denn die können euch schnell dahinraffen. Behandelt ihr eine Verletzung nicht, oder seid ihr zu lange der Kälte ausgesetzt, handelt ihr euch eine Infektion ein, die ihr in der Regel nur mit Medikamenten behandeln könnt. So kommt eine zusätzliche Gefahr hinzu, für die ihr durch die Lande streifen müsst. Und das Streifen durch die Landschaft in The Long Dark kann euch bei einem Aufeinandertreffen mit Tieren schnell das Leben kosten. Euch wird also in The Long Dark recht schnell das zeitliche segnen. In der Story dagegen gibt es keinen wählbaren Schwierigkeitsgrad, da Treffen auf wilde Tiere und alle anderen Ereignisse gescriptet sind.</p><div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='615' height='376' src='http://www.youtube.com/embed/WJ-1O_w2KTg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&#038;showinfo=0&#038;rel=0&#038;modestbranding=1' allowfullscreen='true' style='border:0;'></iframe></span></div><h2>Fazit</h2><p>The Long Dark bietet euch ein interessantes Spielprinzip, einen auf euren Wunsch knackigen Schwierigkeitsgrad und einen coolen Story-Modus. Schade ist allerdings, dass eine der Stärken des Spiels, die freie Erkundung der Spielwelt, unter dem Survival-Aspekt des Spiels leidet. Denn wer ständig stirbt, wird nie die gesamte Spielwelt erkunden können. Außerdem besitzt das Spiel keinen besonders hohen Wiederspielwert. Wer eine Welt genug gespielt hat und dann stirbt, wird mit Sicherheit nicht noch einmal einen neuen Versuch auf der selben Welt starten. Nichtsdestotrotz erwartet euch aber ein cooler Titel mit jeder Menge Überraschungen. Der Storymodus, der episodisch gestaltet ist, motiviert einen auch auf Dauer, immer wieder das Spiel zu spielen und auch in einigen Wochen oder Monaten, wenn die nächste Episode spielbar ist, wieder zu dem Spiel zurückzukehren. So bleibt ein sehr guter Eindruck bei diesem Titel, inklusive einem optimalen Preis-Leistungs-Verhältnisses. Zudem überzeugt das Spiel mit einem sehr coolen Grafikstil, der zwar auf den ersten Blick simpel wirkt, jedoch durch geniale Wettereffekte überzeugen kann.</p></div></div></div> <aside class="post-review style3"><div class="post-review-content"><h6>The Long Dark</h6><ul><li><div class="row"><div class="small-12 medium-9 columns">Grafik</div><div class="small-12 medium-3 columns hide-for-small">8</div></div><div class="progress"> <span data-width="80"></span></div></li><li><div class="row"><div class="small-12 medium-9 columns">Gameplay</div><div class="small-12 medium-3 columns hide-for-small">10</div></div><div class="progress"> <span data-width="100"></span></div></li><li><div class="row"><div class="small-12 medium-9 columns">Story</div><div class="small-12 medium-3 columns hide-for-small">10</div></div><div class="progress"> <span data-width="100"></span></div></li></ul></div><div class="post-review-content"><div class="row"><div class="small-12 medium-9 columns"><div class="row"><div class="small-12  medium-6 columns comment_section"> <span class="post_comment">Positiv</span><p class="positive">Cooler Grafikstil</p><p class="positive">Frischer Gameplay-Ansatz</p><p class="positive">Verschiedene Schwierigkeitsgrade</p></div><div class="small-12  medium-6 columns comment_section"> <span class="post_comment">Negativ</span><p class="negative">Langzeitmotivation leidet auf Dauer etwas</p><p class="negative">Kein Erkundungsmodus</p></div></div></div><div class="small-12  medium-3 columns"> <figure class="average">9</figure></div></div></div> </aside> <section class="post-author"> <img src="http://www.next-gamer.de/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.next-gamer.de/wp-content/uploads/avatars/12/1437072233-bpfull.jpg&#038;w=164&#038;id=12&#038;random=1437072233" alt="" class=" avatar  avatar-164  photo user-12-avatar" width="164" height="164" /><div class="author-content"><h5><a href="http://www.next-gamer.de/author/gabriel-bieber/">Gabriel Bieber</a></h5><p>Redakteur für Next-Gamer.de und Fan von jeder modernen Kunst. Filme, Musik, Videospiele<a href="https://plus.google.com/112568864099306559489" rel="author">.</a></p> <a href="http://www.Next-Gamer.de"><i class="fa fa-link"></i></a> <a href="https://plus.google.com/112568864099306559489" class="google-plus"><i class="fa fa-google-plus"></i></a></div> </section> <aside class="share-article hide-on-print "><div class="row"><div class="small-12 medium-5 columns"><h6>Teilen</h6></div><div class="small-12 medium-7 columns small-only-text-center text-right"> <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.next-gamer.de%2Fthe-long-dark-im-test-kann-der-survival-titel-auch-auf-der-konsole-ueberzeugen%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a> <a href="https://twitter.com/intent/tweet?text=The+Long+Dark+im+Test+%E2%80%93+Kann+der+Survival-Titel+auch+auf+der+Konsole+%C3%BCberzeugen%3F&url=http%3A%2F%2Fwww.next-gamer.de%2Fthe-long-dark-im-test-kann-der-survival-titel-auch-auf-der-konsole-ueberzeugen%2F&via=NextGamer_de" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a> <a href="http://plus.google.com/share?url=http://www.next-gamer.de/the-long-dark-im-test-kann-der-survival-titel-auch-auf-der-konsole-ueberzeugen/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.next-gamer.de/the-long-dark-im-test-kann-der-survival-titel-auch-auf-der-konsole-ueberzeugen/&amp;media=http://www.next-gamer.de/wp-content/uploads/2017/09/The-Long-Dark.jpg&amp;description=The Long Dark im Test &#8211; Kann der Survival-Titel auch auf der Konsole überzeugen?" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a></div> </aside><section id="comments" class="cf"><div class="comment-content-container" style="display: block"><div id="comment-116865" class="fb-comments" data-href="http://www.next-gamer.de/the-long-dark-im-test-kann-der-survival-titel-auch-auf-der-konsole-ueberzeugen/" data-width="100%" data-numposts="5"></div></div> </section></article></div> <aside class="sidebar small-12 medium-4 columns equal" role="complementary"><div class="sidebar_inner fixed-me"><div id="text-7" class="widget cf widget_text"><div class="textwidget"><script type="text/javascript">inAdFramework.displayAd("adzoneB");</script></div></div><div id="thb_viewedimages_widget-7" class="widget cf widget_viewedimages"><strong>Beliebt<span class="thb_listing" data-type="views" data-count="5"><a href="#" data-time="7" class="active">WOCHE</a><a href="#" data-time="30">MONAT</a><a href="#" data-time="365">ALLE</a></span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-68517 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <span class="counts">1</span> <a href="http://www.next-gamer.de/playstation4-ps4-laufwerk-kaputt-so-lost-ihr-das-problem/" rel="bookmark" title="PS4-Laufwerk kaputt? So löst ihr das Problem"> <img width="50" height="50" data-original="http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-50x50.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="PS4 Logo" itemprop="image" data-original-set="http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-50x50.jpg 50w, http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-200x200.jpg 200w, http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/playstation4-ps4-laufwerk-kaputt-so-lost-ihr-das-problem/" title="PS4-Laufwerk kaputt? So löst ihr das Problem">PS4-Laufwerk kaputt? So löst ihr das Problem</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2014-09-12T09:36:37+00:00" itemprop="datePublished" content="2014-09-12T09:36:37+00:00">12.09.2014</time><meta itemprop="dateModified" content="2016-04-22T22:06:53+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 21.8K <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-39247 type-post status-publish format-standard has-post-thumbnail hentry category-specials" role="article"> <figure class="post-gallery"> <span class="counts">2</span> <a href="http://www.next-gamer.de/weltraum-simulationen-unsere-meilensteine-im-special/" rel="bookmark" title="Weltraum-Simulationen &#8211; Unsere Meilensteine im Special"> <img width="50" height="50" data-original="http://www.next-gamer.de/wp-content/uploads/2013/02/WEltraum-Simulationen-50x50.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="WEltraum-Simulationen" itemprop="image" data-original-set="http://www.next-gamer.de/wp-content/uploads/2013/02/WEltraum-Simulationen-50x50.jpg 50w, http://www.next-gamer.de/wp-content/uploads/2013/02/WEltraum-Simulationen-200x200.jpg 200w, http://www.next-gamer.de/wp-content/uploads/2013/02/WEltraum-Simulationen-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/specials/" class="single_category_title category-link-7393" title="Specials">Specials</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/weltraum-simulationen-unsere-meilensteine-im-special/" title="Weltraum-Simulationen &#8211; Unsere Meilensteine im Special">Weltraum-Simulationen &#8211; Unsere Meilensteine im Special</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2013-02-12T11:00:38+00:00" itemprop="datePublished" content="2013-02-12T11:00:38+00:00">12.02.2013</time><meta itemprop="dateModified" content="2016-08-19T18:53:08+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 17.1K <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-68927 type-post status-publish format-standard has-post-thumbnail hentry category-specials" role="article"> <figure class="post-gallery"> <span class="counts">3</span> <a href="http://www.next-gamer.de/g-fuel-der-ultimative-gesunde-energy-drink-fur-gamer-und-esportler/" rel="bookmark" title="Der ultimative, gesunde Energy Drink für Gamer und eSportler?"> <img width="50" height="50" data-original="http://www.next-gamer.de/wp-content/uploads/2014/09/G-Fuel-Energy-Drink-Gamer-50x50.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="G-Fuel Energy Drink Gamer" itemprop="image" data-original-set="http://www.next-gamer.de/wp-content/uploads/2014/09/G-Fuel-Energy-Drink-Gamer-50x50.jpg 50w, http://www.next-gamer.de/wp-content/uploads/2014/09/G-Fuel-Energy-Drink-Gamer-200x200.jpg 200w, http://www.next-gamer.de/wp-content/uploads/2014/09/G-Fuel-Energy-Drink-Gamer-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/specials/" class="single_category_title category-link-7393" title="Specials">Specials</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/g-fuel-der-ultimative-gesunde-energy-drink-fur-gamer-und-esportler/" title="Der ultimative, gesunde Energy Drink für Gamer und eSportler?">Der ultimative, gesunde Energy Drink für Gamer und eSportler?</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2014-09-17T11:31:02+00:00" itemprop="datePublished" content="2014-09-17T11:31:02+00:00">17.09.2014</time><meta itemprop="dateModified" content="2016-04-24T19:39:26+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 8.7K <em>views</em></span> </aside></div></li></ul></div></div> </aside></div></div><div class="row"><div class="small-12 columns"> <aside class="related-posts cf hide-on-print"><h4 class="related-title">Aktuellsten News</h4><div class="row"><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-116852 type-post status-publish format-standard has-post-thumbnail hentry category-reviews" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/nidhogg-2-lohnt-sich-die-fortsetzung/" rel="bookmark" title="Nidhogg 2 &#8211; Lohnt sich die Fortsetzung?"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2017/09/maxresdefault-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="maxresdefault" itemprop="image" /> <figure class="circle_rating small"> <span>7</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="43.332"></circle> </svg> </figure> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/nidhogg-2-lohnt-sich-die-fortsetzung/" title="Nidhogg 2 &#8211; Lohnt sich die Fortsetzung?">Nidhogg 2 &#8211; Lohnt sich die Fortsetzung?</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2017-09-04T10:21:38+00:00" itemprop="datePublished" content="2017-09-04T10:21:38+00:00">vor 1 Tag</time><meta itemprop="dateModified" content="2017-09-04T11:31:19+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-116755 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-alienware tag-alienware-13 tag-gaminghardware tag-gaminglaptop tag-laptop" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/alienware-13-gaminglaptop-im-test/" rel="bookmark" title="Alienware 13 Gaminglaptop &#8211; Im Test"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2017/08/Alienware-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Alienware" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/alienware-13-gaminglaptop-im-test/" title="Alienware 13 Gaminglaptop &#8211; Im Test">Alienware 13 Gaminglaptop &#8211; Im Test</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2017-09-03T15:02:36+00:00" itemprop="datePublished" content="2017-09-03T15:02:36+00:00">vor 2 Tagen</time><meta itemprop="dateModified" content="2017-09-04T11:43:12+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-116843 type-post status-publish format-standard has-post-thumbnail hentry category-reviews" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/mariorabbids-kingdom-battle-im-test/" rel="bookmark" title="Mario+Rabbids &#8211; Kingdom Battle im Test"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2017/09/H2x1_NSwitch_MarioAndRabbidsKingdomBattle_EU-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="H2x1_NSwitch_MarioAndRabbidsKingdomBattle_EU" itemprop="image" /> <figure class="circle_rating small"> <span>9</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="14.444"></circle> </svg> </figure> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/mariorabbids-kingdom-battle-im-test/" title="Mario+Rabbids &#8211; Kingdom Battle im Test">Mario+Rabbids &#8211; Kingdom Battle im Test</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2017-09-03T13:06:12+00:00" itemprop="datePublished" content="2017-09-03T13:06:12+00:00">vor 2 Tagen</time><meta itemprop="dateModified" content="2017-09-03T13:06:12+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-116835 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/gamescom-2017-neue-charaktere-fuer-dragonball-fighterz/" rel="bookmark" title="Gamescom 2017: Neue Charaktere für Dragonball FighterZ"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2017/08/dragon-ball-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="dragon-ball" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/gamescom-2017-neue-charaktere-fuer-dragonball-fighterz/" title="Gamescom 2017: Neue Charaktere für Dragonball FighterZ">Gamescom 2017: Neue Charaktere für Dragonball FighterZ</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2017-08-31T11:38:44+00:00" itemprop="datePublished" content="2017-08-31T11:38:44+00:00">vor 5 Tagen</time><meta itemprop="dateModified" content="2017-08-31T11:38:44+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-116830 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/nindie-flut-fuer-die-nintendo-switch/" rel="bookmark" title="Nindie-Flut für die Nintendo Switch"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2017/08/C5xOMiiXMAMmvlw.jpg-large-1024x742-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="C5xOMiiXMAMmvlw.jpg-large-1024x742" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/nindie-flut-fuer-die-nintendo-switch/" title="Nindie-Flut für die Nintendo Switch">Nindie-Flut für die Nintendo Switch</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2017-08-31T09:18:31+00:00" itemprop="datePublished" content="2017-08-31T09:18:31+00:00">vor 5 Tagen</time><meta itemprop="dateModified" content="2017-08-31T09:18:31+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-116820 type-post status-publish format-standard has-post-thumbnail hentry category-reviews" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/rocket-fist-eine-faust-fuer-ein-halleluja/" rel="bookmark" title="Rocket Fist: Eine Faust für ein Halleluja"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2017/08/maxresdefault-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="maxresdefault" itemprop="image" /> <figure class="circle_rating small"> <span>7</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="43.332"></circle> </svg> </figure> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/rocket-fist-eine-faust-fuer-ein-halleluja/" title="Rocket Fist: Eine Faust für ein Halleluja">Rocket Fist: Eine Faust für ein Halleluja</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2017-08-28T16:34:49+00:00" itemprop="datePublished" content="2017-08-28T16:34:49+00:00">vor 1 Woche</time><meta itemprop="dateModified" content="2017-08-28T16:34:49+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-116809 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-samsung" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/gamescom-grosses-samsung-gewinnspiel/" rel="bookmark" title="gamescom: Großes Samsung-Gewinnspiel"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2017/08/Samsung_QLED-Gaming-Monitor-CHG70-2-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Samsung_QLED-Gaming-Monitor-CHG70-2" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/gamescom-grosses-samsung-gewinnspiel/" title="gamescom: Großes Samsung-Gewinnspiel">gamescom: Großes Samsung-Gewinnspiel</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2017-08-26T11:01:18+00:00" itemprop="datePublished" content="2017-08-26T11:01:18+00:00">vor 1 Woche</time><meta itemprop="dateModified" content="2017-08-26T11:03:40+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-116797 type-post status-publish format-standard has-post-thumbnail hentry category-reviews" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/piczle-lines-dx-knobelspass-fuer-die-switch/" rel="bookmark" title="Piczle Lines DX: Knobelspaß für die Switch"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2017/08/H2x1_NSwitchDS_PiczcleLinesDX_image1600w-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="H2x1_NSwitchDS_PiczcleLinesDX_image1600w" itemprop="image" /> <figure class="circle_rating small"> <span>8</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="28.888"></circle> </svg> </figure> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/piczle-lines-dx-knobelspass-fuer-die-switch/" title="Piczle Lines DX: Knobelspaß für die Switch">Piczle Lines DX: Knobelspaß für die Switch</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2017-08-24T15:57:52+00:00" itemprop="datePublished" content="2017-08-24T15:57:52+00:00">vor 2 Wochen</time><meta itemprop="dateModified" content="2017-08-24T16:25:43+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div></div> </aside></div></div></div></div> <footer id="footer" role="contentinfo" class="dark boxed"><div class="row"><div class="small-12 medium-6 large-3 columns"><div id="thb_latestimages_widget-10" class="widget cf widget_latestimages"><strong>Letzte Beiträge</strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-116865 type-post status-publish format-standard has-post-thumbnail hentry category-reviews" role="article"> <figure class="post-gallery"> <span class="counts">3</span> <a href="http://www.next-gamer.de/the-long-dark-im-test-kann-der-survival-titel-auch-auf-der-konsole-ueberzeugen/" rel="bookmark" title="The Long Dark im Test &#8211; Kann der Survival-Titel auch auf der Konsole überzeugen?"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2017/09/The-Long-Dark-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The Long Dark" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/the-long-dark-im-test-kann-der-survival-titel-auch-auf-der-konsole-ueberzeugen/" title="The Long Dark im Test &#8211; Kann der Survival-Titel auch auf der Konsole überzeugen?">The Long Dark im Test &#8211; Kann der Survival-Titel auch auf der Konsole überzeugen?</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2017-09-05T11:21:10+00:00" itemprop="datePublished" content="2017-09-05T11:21:10+00:00">vor 4 Stunden</time><meta itemprop="dateModified" content="2017-09-05T11:22:08+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 0 <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-116852 type-post status-publish format-standard has-post-thumbnail hentry category-reviews" role="article"> <figure class="post-gallery"> <span class="counts">3</span> <a href="http://www.next-gamer.de/nidhogg-2-lohnt-sich-die-fortsetzung/" rel="bookmark" title="Nidhogg 2 &#8211; Lohnt sich die Fortsetzung?"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2017/09/maxresdefault-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="maxresdefault" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/nidhogg-2-lohnt-sich-die-fortsetzung/" title="Nidhogg 2 &#8211; Lohnt sich die Fortsetzung?">Nidhogg 2 &#8211; Lohnt sich die Fortsetzung?</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2017-09-04T10:21:38+00:00" itemprop="datePublished" content="2017-09-04T10:21:38+00:00">vor 1 Tag</time><meta itemprop="dateModified" content="2017-09-04T11:31:19+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 16 <em>views</em></span> </aside></div></li></ul></div></div><div class="small-12 medium-6 large-3 columns"><div id="thb_viewedimages_widget-6" class="widget cf widget_viewedimages"><strong>Beliebt<span class="thb_listing" data-type="views" data-count="2"><a href="#" data-time="7" class="active">WOCHE</a><a href="#" data-time="30">MONAT</a><a href="#" data-time="365">ALLE</a></span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-68517 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <span class="counts">1</span> <a href="http://www.next-gamer.de/playstation4-ps4-laufwerk-kaputt-so-lost-ihr-das-problem/" rel="bookmark" title="PS4-Laufwerk kaputt? So löst ihr das Problem"> <img width="50" height="50" data-original="http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-50x50.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="PS4 Logo" itemprop="image" data-original-set="http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-50x50.jpg 50w, http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-200x200.jpg 200w, http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/playstation4-ps4-laufwerk-kaputt-so-lost-ihr-das-problem/" title="PS4-Laufwerk kaputt? So löst ihr das Problem">PS4-Laufwerk kaputt? So löst ihr das Problem</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2014-09-12T09:36:37+00:00" itemprop="datePublished" content="2014-09-12T09:36:37+00:00">12.09.2014</time><meta itemprop="dateModified" content="2016-04-22T22:06:53+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 21.8K <em>views</em></span> </aside></div></li></ul></div></div><div class="small-12 medium-6 large-3 columns"><div id="text-9" class="widget cf widget_text"><strong>Werbung</strong><div class="textwidget"><center><iframe src="http://www.instant-gaming.com/affgames/igr1370239/180x250" scrolling="no" frameborder="0" style="border: 1px solid #ccc; border-radius: 5px; overflow:hidden; width:180px; height:250px;" allowTransparency="true"></iframe></center></div></div></div><div class="small-12 medium-6 large-3 columns"><div id="text-2" class="widget cf widget_text"><div class="textwidget"><a href="https://twitter.com/NextGamer_de" target="_blank"><img src="http://goodlife.fuelthemes.net/games-demo/wp-content/uploads/sites/5/2015/12/banner-foo.jpg" alt="Ad Widget"></a></div></div><div id="thb_socialcounter_widget-9" class="widget cf widget_socialcounter"><strong>Folge uns</strong><ul class="style1"><li><a href="http://facebook.com/NextGamer" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 0 <em>Likes</em> <span>LIKE</span></a></li><li><a href="http://twitter.com/NextGamer_de" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 279 <em>Followers</em> <span>FOLLOW</span></a></li></ul></div></div></div> </footer> <footer id="subfooter" role="contentinfo" class="dark boxed"><div class="row"><div class="small-12 columns"><div class="subfooter-menu-holder text-center"> <a href="http://www.next-gamer.de/" class="logolink"> <img src="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-white.png" class="logoimg" alt="Next Gamer"/> </a><div class="subfooter-menu"><ul id="menu-footer_menu" class="footer-menu"><li id="menu-item-101658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101658"><a href="https://www.facebook.com/NextGamer/">Facebook</a></li><li id="menu-item-101659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101659"><a href="https://twitter.com/NextGamer_de">Twitter</a></li><li id="menu-item-101662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101662"><a href="http://www.next-gamer.de/feed/">Rss</a></li><li id="menu-item-101661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101661"><a href="http://www.next-gamer.de/datenschutz/">Datenschutz</a></li><li id="menu-item-101660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101660"><a href="http://www.next-gamer.de/impressum/">Impressum</a></li></ul></div><p>©2016 Next Gamer</p></div></div></div> </footer> </section></div></div></div> <script type="text/javascript">inAdFramework.pagehooks.footer();</script> <a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script> <script type='text/javascript'>var themeajax={"url":"http:\/\/www.next-gamer.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://stats.wp.com/e-201736.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.0.3',blog:'112834490',post:'116865',tz:'2',srv:'www.next-gamer.de'}]);_stq.push(['clickTrackerInit','112834490','116865']);</script> <script src="http://www.next-gamer.de/wp-content/cache/min/1/3a4d45bcba98cbf1e9d1f806612a071d.js" data-minify="1"></script> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6&appId=434782009902255";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-5239075-1','auto');ga('send','pageview');</script> </body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1504616860 -->