<!doctype html><html lang="de-DE"><head><!--[if IE]><![endif]--><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Noto+Sans:200,300,400,500,600,700%7CRoboto:200,300,400,500,600,700&subset=latin,latin-ext" /><link rel="stylesheet" href="http://www.next-gamer.de/wp-content/cache/min/1/9cac4056f632588eb1499a54b69c3d9b.css" data-minify="1"/><link rel="stylesheet" href="http://www.next-gamer.de/wp-content/cache/min/1/670a3a9f20649c45e3bd7605994b54d3.css" data-minify="1"/><link rel="stylesheet" href="http://www.next-gamer.de/wp-content/cache/min/1/46ca2f44f3d032c347964204d234ac2e.css" data-minify="1"/><script type="text/javascript" src="http://advertising.ingame.de/adframework/inAdFramework.min.js"></script><script src="https://epnt.ebay.com/static/epn-smart-tools.js"></script><script type='text/javascript' src='http://www.ingame.de/static/partnerbar_gaming_light.js'></script><script src="http://www.next-gamer.de/wp-content/cache/min/1/c506736782835e00c1cb6a93342759c5.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.next-gamer.de/xmlrpc.php"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//0.gravatar.com/" /><link rel="dns-prefetch" href="//2.gravatar.com/" /><link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Spiderman Homecoming - Der Trailer ging uns in&#039;s Netz - Next Gamer</title><link rel="original-source" href="" /><link rel="canonical" href="http://www.next-gamer.de/spiderman-homecoming-der-trailer-ging-uns-ins-netz/" /><link rel="publisher" href="https://plus.google.com/111093347203270251389/"/><link rel="alternate" type="application/rss+xml" title="Next Gamer &raquo; Feed" href="http://www.next-gamer.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Next Gamer &raquo; Kommentar-Feed" href="http://www.next-gamer.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Next Gamer &raquo; Spiderman Homecoming &#8211; Der Trailer ging uns in&#8217;s Netz Kommentar-Feed" href="http://www.next-gamer.de/spiderman-homecoming-der-trailer-ging-uns-ins-netz/feed/" /><meta property="fb:app_id" content="434782009902255" /><meta property="og:title" content="Spiderman Homecoming &#8211; Der Trailer ging uns in&#8217;s Netz" /><meta property="og:type" content="article" /><meta property="og:description" content="Spiderman Homecoming hat uns heute, wie angekündigt und heiß erwartet, mit dem neuen Trailer beehrt. Während Tom Holland als Spiderman bereits einen Auftritt in Captain America: Civil War hatte und do" /><meta property="og:image" content="http://www.next-gamer.de/wp-content/uploads/2017/03/Spiderman-e1490707493168.jpg" /><meta property="og:url" content="http://www.next-gamer.de/spiderman-homecoming-der-trailer-ging-uns-ins-netz/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.next-gamer.de\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><!--[if lt IE 9]> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script> <![endif]--><link rel='https://api.w.org/' href='http://www.next-gamer.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.next-gamer.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.next-gamer.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.5.7" /><link rel='shortlink' href='http://wp.me/p7Drp8-u45' /><link rel="alternate" type="application/json+oembed" href="http://www.next-gamer.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.next-gamer.de%2Fspiderman-homecoming-der-trailer-ging-uns-ins-netz%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.next-gamer.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.next-gamer.de%2Fspiderman-homecoming-der-trailer-ging-uns-ins-netz%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><style id='thb-selection' type='text/css'>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</style><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.next-gamer.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.next-gamer.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta name="google-site-verification" content="O9VzbiXeCYul0mVaJ-Ye0cbmuu4c3Eywg4nrt-OFrJ8" />  <script type="text/javascript">inAdFramework.pagehooks.header();</script>  <script>window._epn={campaign:5338038697};</script> </head><body class="single single-post postid-115573 single-format-standard wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-themeurl="http://www.next-gamer.de/wp-content/themes/goodlife-wp"><div id="fb-root"></div> <script type="text/javascript">inAdFramework.pagehooks.body();</script> <div class="takeover__wrapper"> <script type="text/javascript">inAdFramework.displayAd("takeover");</script> <div class="takeover__content-wrapper"><div id="wrapper" class="open"> <nav id="mobile-menu"><div class="custom_scroll" id="menu-scroll"><div><ul id="menu-navigation" class="mobile-menu"><li id="menu-item-101644" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101644 menu-item-category-7313"><a href="http://www.next-gamer.de/news/">News</a></li><li id="menu-item-101645" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101645 menu-item-category-7315"><a href="http://www.next-gamer.de/videos/">Videos</a></li><li id="menu-item-101649" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101649 menu-item-category-7317"><a href="http://www.next-gamer.de/reviews/">Reviews</a></li><li id="menu-item-102318" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102318 menu-item-category-7393"><a href="http://www.next-gamer.de/specials/">Specials</a></li><li id="menu-item-102320" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-102320"><a target="_blank" href="https://www.facebook.com/NextGamer/">Community</a></li><li id="menu-item-102319" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-102319"><a target="_blank" href="http://www.amazon.de/Games-PC-Videospiele-Preishits-Restposten-Budget/b/ref=sn_gfs_co_DE_VG_visualsub_566464_1?ie=UTF8&#038;node=566464&#038;pf_rd_p=869205747&#038;pf_rd_r=1S8TY2YXAHNPT6KVG00J&#038;pf_rd_s=vg-subnav-flyout-content-1&#038;pf_rd_t=SubnavFlyout&#038;tag=576503947-21">Game-Deals</a></li></ul><div class="social-links"> <a href="https://www.facebook.com/NextGamer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/NextGamer_de" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+Next-gamerDe" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/user/nextgamerYT" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a> <a href="http://www.next-gamer.de/feed/" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i></a></div><div class="menu-footer"></div></div></div> </nav> <section id="content-container"><div class="click-capture"></div><div class="subheader fixed show-for-large-up dark"><div class="row full-width-row"><div class="medium-8 columns logo"><div> <a href="http://www.next-gamer.de/" class="logolink"> <img src="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-white.png" class="logoimg" alt="Next Gamer"/> </a> <span class="page-title" id="page-title">Spiderman Homecoming &#8211; Der Trailer ging uns in&#8217;s Netz</span></div></div><div class="medium-4 columns"> <aside class="share-article-vertical hide-on-print "><h6>0<span>Shares</span></h6><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.next-gamer.de%2Fspiderman-homecoming-der-trailer-ging-uns-ins-netz%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a> <a href="https://twitter.com/intent/tweet?text=Spiderman+Homecoming+%E2%80%93+Der+Trailer+ging+uns+in%E2%80%99s+Netz&url=http%3A%2F%2Fwww.next-gamer.de%2Fspiderman-homecoming-der-trailer-ging-uns-ins-netz%2F&via=NextGamer_de" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a> <a href="http://plus.google.com/share?url=http://www.next-gamer.de/spiderman-homecoming-der-trailer-ging-uns-ins-netz/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.next-gamer.de/spiderman-homecoming-der-trailer-ging-uns-ins-netz/&amp;media=http://www.next-gamer.de/wp-content/uploads/2017/03/Spiderman-e1490707493168.jpg" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a> </aside></div> <span class="progress"></span></div></div><div class="subheader show-for-large-up dark boxed"><div class="row"><div class="small-12 medium-6 large-7 columns"> <nav class="subheader-menu"><ul id="menu-nextgamer-menue" class="sf-menu"><li id="menu-item-112372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112372"><a href="http://www.next-gamer.de/uber-uns/">Über uns</a></li><li id="menu-item-83959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83959"><a href="http://www.next-gamer.de/jobs/">Mitmachen</a></li><li id="menu-item-86043" class="ovh-gameserverk menu-item menu-item-type-custom menu-item-object-custom menu-item-86043"><a target="_blank" href="https://www.facebook.com/NextGamer/">NG auf Facebook</a></li></ul> </nav></div><div class="small-12 medium-6 large-5 columns text-right"><ul class="sf-menu right-menu"><li class="menu-item-has-children"> <a href="#">Folge Uns</a><ul class="sub-menu"><li><a href="https://www.facebook.com/NextGamer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li><li><a href="https://twitter.com/NextGamer_de" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li><li><a href="https://plus.google.com/+Next-gamerDe" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li><li><a href="https://www.youtube.com/user/nextgamerYT" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i> Youtube</a></li><li><a href="http://www.next-gamer.de/feed/" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i> RSS</a></li></ul></li><li><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.next-gamer.de/"><fieldset> <input name="s" type="text" placeholder="Suche" class="s"> <input type="submit" value="Search"></fieldset></form></div></li></ul></div></div> <style type="text/css">@media all and (max-width:48.063em){.adzoneCScript{display:none}}@media all and (min-width:48.063em){.adzoneCScript{position:absolute;right:-300px;width:300px;top:0}.adzoneCScript
#adzoneC{float:left}}</style><div class="adzoneCScript"> <script type="text/javascript">inAdFramework.displayAd("adzoneC");</script> </div></div><header class="header style3 boxed light" role="banner"><div class="row"><div class="small-2 columns text-left mobile-icon-holder"><div> <a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a></div></div><div class="small-8 large-12 columns logo"><div id="menu_width"> <a href="http://www.next-gamer.de/" class="logolink"> <img src="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png" class="logoimg" alt="Next Gamer"/> </a> <nav class="menu-holder"><ul id="menu-navigation-1" class="sf-menu style3"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101644 menu-item-category-7313"><a href="http://www.next-gamer.de/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101645 menu-item-category-7315"><a href="http://www.next-gamer.de/videos/">Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101649 menu-item-category-7317"><a href="http://www.next-gamer.de/reviews/">Reviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102318 menu-item-category-7393"><a href="http://www.next-gamer.de/specials/">Specials</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102320"><a target="_blank" href="https://www.facebook.com/NextGamer/">Community</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102319"><a target="_blank" href="http://www.amazon.de/Games-PC-Videospiele-Preishits-Restposten-Budget/b/ref=sn_gfs_co_DE_VG_visualsub_566464_1?ie=UTF8&#038;node=566464&#038;pf_rd_p=869205747&#038;pf_rd_r=1S8TY2YXAHNPT6KVG00J&#038;pf_rd_s=vg-subnav-flyout-content-1&#038;pf_rd_t=SubnavFlyout&#038;tag=576503947-21">Game-Deals</a></li></ul> </nav></div></div><div class="small-2 columns text-right mobile-share-holder"><div><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.next-gamer.de/"><fieldset> <input name="s" type="text" placeholder="Suche" class="s"> <input type="submit" value="Search"></fieldset></form></div></div></div></div> </header><div role="main" class="boxed"><div id="infinite-article" data-infinite="on" class="on"><div class="post-detail-row"><div class="post post-header style3 parallax_bg"><div class="inline_bg"
data-bottom-top="transform: translate3d(0px, 5%, 0px);"
data-top-bottom="transform: translate3d(0px, -5%, 0px);"
style="background-image: url('http://www.next-gamer.de/wp-content/uploads/2017/03/Spiderman-e1490707493168.jpg'); background-size: cover;"></div><div class="inner_header"><div class="row children"><div class="small-12 medium-10 medium-centered columns"> <header class="post-title entry-header text-center"> <a href="http://www.next-gamer.de/news/" class="single_category_title boxed-link category-boxed-link-7313" title="News">News</a><h1 class="entry-title" itemprop="name headline">Spiderman Homecoming &#8211; Der Trailer ging uns in&#8217;s Netz</h1> <aside class="post-bottom-meta"> <strong rel="author" itemprop="author"><a href="http://www.next-gamer.de/author/christian-sengstock/" title="Beiträge von Christian Sengstock" rel="author">Christian Sengstock</a></strong> <time class="time" datetime="2017-03-28T15:39:14+00:00" itemprop="datePublished" content="2017-03-28T15:39:14+00:00">vor 33 Minuten</time><meta itemprop="dateModified" content="2017-03-28T15:39:14+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve"> <path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z"/> </svg>0</span> <span class="comment"> <a href="http://www.next-gamer.de/spiderman-homecoming-der-trailer-ging-uns-ins-netz/#respond" title="Spiderman Homecoming &#8211; Der Trailer ging uns in&#8217;s Netz"> <svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve"> <path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/> </svg> 0 </a> </span> <span class="views"><i class="fa fa-eye"></i> 0 <em>views</em></span> </aside> </header></div></div></div></div><div class="row" data-equal=">.columns" data-row-detection="true"><div class="small-12 medium-8 columns"> <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-115573 type-post status-publish format-standard has-post-thumbnail hentry category-news category-videos tag-movie tag-spiderman-homecoming tag-trailer" id="post-115573" role="article" data-id="115573" data-url="http://www.next-gamer.de/spiderman-homecoming-der-trailer-ging-uns-ins-netz/"><div class="share-container"> <aside class="share-article-vertical hide-on-print fixed-me hide-for-small"><h6>0<span>Shares</span></h6><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.next-gamer.de%2Fspiderman-homecoming-der-trailer-ging-uns-ins-netz%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a> <a href="https://twitter.com/intent/tweet?text=Spiderman+Homecoming+%E2%80%93+Der+Trailer+ging+uns+in%E2%80%99s+Netz&url=http%3A%2F%2Fwww.next-gamer.de%2Fspiderman-homecoming-der-trailer-ging-uns-ins-netz%2F&via=NextGamer_de" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a> <a href="http://plus.google.com/share?url=http://www.next-gamer.de/spiderman-homecoming-der-trailer-ging-uns-ins-netz/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.next-gamer.de/spiderman-homecoming-der-trailer-ging-uns-ins-netz/&amp;media=http://www.next-gamer.de/wp-content/uploads/2017/03/Spiderman-e1490707493168.jpg" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a> </aside><div class="post-content-container"><div class="post-content entry-content cf"><p>Spiderman Homecoming hat uns heute, wie angekündigt und heiß erwartet, mit dem neuen Trailer beehrt. Während Tom Holland als Spiderman bereits einen Auftritt in Captain America: Civil War hatte und dort eine gute Figur machte, ist es nun an der Zeit seinem eigenen Film Leben einzuhauchen.</p><h2>Spiderman Homecoming verspricht 1A Popkorn-Kino</h2><p>Wer kennt sie nicht? Die freundliche Spinne aus der Nachbarschaft. Während Tobey Maguire und Andrew Garfield den Helden mehr oder weniger stark geprägt haben, verspricht der junge Tom Holland eine Investition in die Zukunft des Helden zu sein. Er ist jung genug für weitere Filme. Hat aber für sein Alter auch einige Erfahrung vorzuweisen. Er bringt scheinbar die für Spiderman notwendige Leichtigkeit mit. Die Verschmelzung mit dem Marvel Cinematic Universe lässt zudem auch einen anderen beliebten Charakter im Film auftauchen. Die Rede ist natürlich von Iron Man Tony Stark. Dieser war es, der Spiderman in Civil War rekrutierte und mit hauseigener Technik ausstattete. Ohne zuviel verraten zu wollen, geht auch der Trailer auf die Stark-Ausrüstung ein.</p><div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='615' height='376' src='http://www.youtube.com/embed/DiTECkLZ8HM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&#038;showinfo=0&#038;rel=0&#038;modestbranding=1' allowfullscreen='true' style='border:0;'></iframe></span></div><p>Den Widersacher schaut ihr euch am besten selbst an. Er wird von niemand geringerem als dem Comic-erfahrenen Michael Keaton verkörpert. Die <a href="http://www.sonypictures.com/">Sony</a>-Produktion verspricht schon im Trailer ausreichend Action und tolle Effekte. Wir freuen uns auf jeden Fall auf den Film und das kommende Spider-Man Game.</p></div></div></div> <footer class="article-tags entry-footer"> <span class="tags-title">Tags</span> <a href="http://www.next-gamer.de/tag/movie/" title="" class="tag-link">Movie</a> <a href="http://www.next-gamer.de/tag/spiderman-homecoming/" title="" class="tag-link">Spiderman Homecoming</a> <a href="http://www.next-gamer.de/tag/trailer/" title="" class="tag-link">Trailer</a></footer> <section class="post-author"> <img src="http://www.next-gamer.de/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.next-gamer.de/wp-content/uploads/avatars/73/1489667957-bpfull.jpg&#038;w=164&#038;id=73&#038;random=1489667958" alt="" class=" avatar  avatar-164  photo user-73-avatar" width="164" height="164" /><div class="author-content"><h5><a href="http://www.next-gamer.de/author/christian-sengstock/">Christian Sengstock</a></h5><p>Ich bin seit Ende 2016 wieder bei Next-Gamer und schreibe für mein Leben gerne. Trotz meines fortgeschrittenen Alters möchte ich mein Hobby zum Beruf machen. Im Gaming fühle ich mich auf der PlayStation 4 zu Hause.</p></div> </section> <aside class="share-article hide-on-print "><div class="row"><div class="small-12 medium-5 columns"><h6>Teilen</h6></div><div class="small-12 medium-7 columns small-only-text-center text-right"> <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.next-gamer.de%2Fspiderman-homecoming-der-trailer-ging-uns-ins-netz%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a> <a href="https://twitter.com/intent/tweet?text=Spiderman+Homecoming+%E2%80%93+Der+Trailer+ging+uns+in%E2%80%99s+Netz&url=http%3A%2F%2Fwww.next-gamer.de%2Fspiderman-homecoming-der-trailer-ging-uns-ins-netz%2F&via=NextGamer_de" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a> <a href="http://plus.google.com/share?url=http://www.next-gamer.de/spiderman-homecoming-der-trailer-ging-uns-ins-netz/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.next-gamer.de/spiderman-homecoming-der-trailer-ging-uns-ins-netz/&amp;media=http://www.next-gamer.de/wp-content/uploads/2017/03/Spiderman-e1490707493168.jpg&amp;description=Spiderman Homecoming &#8211; Der Trailer ging uns in&#8217;s Netz" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a></div> </aside><section id="comments" class="cf"><div class="comment-content-container" style="display: block"><div id="comment-115573" class="fb-comments" data-href="http://www.next-gamer.de/spiderman-homecoming-der-trailer-ging-uns-ins-netz/" data-width="100%" data-numposts="5"></div></div> </section></article></div> <aside class="sidebar small-12 medium-4 columns equal" role="complementary"><div class="sidebar_inner fixed-me"><div id="text-7" class="widget cf widget_text"><div class="textwidget"><script type="text/javascript">inAdFramework.displayAd("adzoneB");</script></div></div><div id="thb_viewedimages_widget-7" class="widget cf widget_viewedimages"><strong>Beliebt<span class="thb_listing" data-type="views" data-count="5"><a href="#" data-time="7" class="active">WOCHE</a><a href="#" data-time="30">MONAT</a><a href="#" data-time="365">ALLE</a></span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-115494 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bioware tag-mass-effect tag-mass-effect-andromeda tag-naughty-dog tag-uncharted-the-lost-legacy" role="article"> <figure class="post-gallery"> <span class="counts">1</span> <a href="http://www.next-gamer.de/mass-effect-andromeda-ex-mitarbeiter-erklaert-animationsprobleme/" rel="bookmark" title="Mass Effect: Andromeda &#8211; Ex-Mitarbeiter erklärt Animationsprobleme"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2017/01/mass-effect-andromeda-next-gamer-e1489950981421-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="mass effect: andromeda" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/mass-effect-andromeda-ex-mitarbeiter-erklaert-animationsprobleme/" title="Mass Effect: Andromeda &#8211; Ex-Mitarbeiter erklärt Animationsprobleme">Mass Effect: Andromeda &#8211; Ex-Mitarbeiter erklärt Animationsprobleme</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2017-03-25T20:41:18+00:00" itemprop="datePublished" content="2017-03-25T20:41:18+00:00">vor 3 Tagen</time><meta itemprop="dateModified" content="2017-03-25T20:41:18+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 388 <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-68517 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <span class="counts">2</span> <a href="http://www.next-gamer.de/playstation4-ps4-laufwerk-kaputt-so-lost-ihr-das-problem/" rel="bookmark" title="PS4-Laufwerk kaputt? So löst ihr das Problem"> <img width="50" height="50" data-original="http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-50x50.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="PS4 Logo" itemprop="image" data-original-set="http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-50x50.jpg 50w, http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-200x200.jpg 200w, http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/playstation4-ps4-laufwerk-kaputt-so-lost-ihr-das-problem/" title="PS4-Laufwerk kaputt? So löst ihr das Problem">PS4-Laufwerk kaputt? So löst ihr das Problem</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2014-09-12T09:36:37+00:00" itemprop="datePublished" content="2014-09-12T09:36:37+00:00">12.09.2014</time><meta itemprop="dateModified" content="2016-04-22T22:06:53+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 16.2K <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-115516 type-post status-publish format-standard has-post-thumbnail hentry category-news category-videos tag-final-fantasy-xv tag-patch tag-rpg tag-square-enix" role="article"> <figure class="post-gallery"> <span class="counts">3</span> <a href="http://www.next-gamer.de/final-fantasy-xv-spielveraendernder-patch-verfuegbar/" rel="bookmark" title="Final Fantasy XV &#8211; Spielverändernder Patch Verfügbar"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2017/03/FFXV-1-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Final Fantasy XV" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/final-fantasy-xv-spielveraendernder-patch-verfuegbar/" title="Final Fantasy XV &#8211; Spielverändernder Patch Verfügbar">Final Fantasy XV &#8211; Spielverändernder Patch Verfügbar</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2017-03-27T12:23:25+00:00" itemprop="datePublished" content="2017-03-27T12:23:25+00:00">vor 1 Tag</time><meta itemprop="dateModified" content="2017-03-27T12:23:25+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 220 <em>views</em></span> </aside></div></li></ul></div></div> </aside></div></div><div class="row"><div class="small-12 columns"> <aside class="related-posts cf hide-on-print"><h4 class="related-title">Aktuellsten News</h4><div class="row"><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-115570 type-post status-publish format-standard has-post-thumbnail hentry category-news category-videos tag-blue-reflection tag-cosplay tag-praesentation" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/blue-reflection-cosplayer/" rel="bookmark" title="Blue Reflection &#8211; Cosplayer führt ihre Truppe in den Tod"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2017/03/Enako-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Blue Reflection" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/blue-reflection-cosplayer/" title="Blue Reflection &#8211; Cosplayer führt ihre Truppe in den Tod">Blue Reflection &#8211; Cosplayer führt ihre Truppe in den Tod</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2017-03-28T16:12:17+00:00" itemprop="datePublished" content="2017-03-28T16:12:17+00:00">vor 1 Minute</time><meta itemprop="dateModified" content="2017-03-28T16:12:17+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-115514 type-post status-publish format-standard has-post-thumbnail hentry category-specials tag-a50 tag-astro tag-esport" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/astro-a50-gen-3-wireless-headset-im-test/" rel="bookmark" title="Astro A50 (Gen 3) Wireless Headset im Test"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2017/03/Astro-A50-PS4-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="A50 PS4" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/specials/" class="single_category_title category-link-7393" title="Specials">Specials</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/astro-a50-gen-3-wireless-headset-im-test/" title="Astro A50 (Gen 3) Wireless Headset im Test">Astro A50 (Gen 3) Wireless Headset im Test</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2017-03-27T22:14:22+00:00" itemprop="datePublished" content="2017-03-27T22:14:22+00:00">vor 18 Stunden</time><meta itemprop="dateModified" content="2017-03-28T10:43:23+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-115555 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-blizzard tag-brood-war tag-starcraft tag-starcraft-remasted" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/blizzard-bestaetigt-starcraft-remastered/" rel="bookmark" title="Blizzard bestätigt Starcraft: Remastered"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2017/03/Starcraft_Remastered_Ankuendigung-buffed-e1490634342574-570x300.png" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Starcraft_Remastered_Ankuendigung-buffed" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/blizzard-bestaetigt-starcraft-remastered/" title="Blizzard bestätigt Starcraft: Remastered">Blizzard bestätigt Starcraft: Remastered</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2017-03-27T19:05:59+00:00" itemprop="datePublished" content="2017-03-27T19:05:59+00:00">vor 21 Stunden</time><meta itemprop="dateModified" content="2017-03-27T19:05:59+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-115552 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-eternal-ring tag-fromsoftware tag-playstation-4" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/eternal-ring-der-klassiker-der-dakr-souls-macher-bald-auf-ps4/" rel="bookmark" title="Eternal Ring &#8211; Der Klassiker der Dark Souls-Macher bald auf PS4?"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2017/03/FromSoftware-570x300.png" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="FromSoftware" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/eternal-ring-der-klassiker-der-dakr-souls-macher-bald-auf-ps4/" title="Eternal Ring &#8211; Der Klassiker der Dark Souls-Macher bald auf PS4?">Eternal Ring &#8211; Der Klassiker der Dark Souls-Macher bald auf PS4?</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2017-03-27T18:42:17+00:00" itemprop="datePublished" content="2017-03-27T18:42:17+00:00">vor 22 Stunden</time><meta itemprop="dateModified" content="2017-03-27T19:34:31+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-115548 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-4k tag-playstation tag-ps4-pro" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/ps4-pro-unterstuetzt-dank-update-4k-videos/" rel="bookmark" title="PS4 Pro unterstützt dank Update 4K-Videos"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2017/03/PS4-Pro-e1490618524425-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="PS4 Pro" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/ps4-pro-unterstuetzt-dank-update-4k-videos/" title="PS4 Pro unterstützt dank Update 4K-Videos">PS4 Pro unterstützt dank Update 4K-Videos</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2017-03-27T15:13:24+00:00" itemprop="datePublished" content="2017-03-27T15:13:24+00:00">vor 1 Tag</time><meta itemprop="dateModified" content="2017-03-27T15:13:24+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-115523 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-dragon-quest tag-rpg tag-square-enix" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/dragon-quest-xi-screenshots-kampfmodus/" rel="bookmark" title="Dragon Quest XI &#8211; Neue Screenshots zeigen Kampfmodus"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2017/03/DragonQuestXI-e1489406520351-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Dragon Quest XI" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/dragon-quest-xi-screenshots-kampfmodus/" title="Dragon Quest XI &#8211; Neue Screenshots zeigen Kampfmodus">Dragon Quest XI &#8211; Neue Screenshots zeigen Kampfmodus</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2017-03-27T13:20:11+00:00" itemprop="datePublished" content="2017-03-27T13:20:11+00:00">vor 1 Tag</time><meta itemprop="dateModified" content="2017-03-27T13:20:11+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-115516 type-post status-publish format-standard has-post-thumbnail hentry category-news category-videos tag-final-fantasy-xv tag-patch tag-rpg tag-square-enix" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/final-fantasy-xv-spielveraendernder-patch-verfuegbar/" rel="bookmark" title="Final Fantasy XV &#8211; Spielverändernder Patch Verfügbar"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2017/03/FFXV-1-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Final Fantasy XV" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/final-fantasy-xv-spielveraendernder-patch-verfuegbar/" title="Final Fantasy XV &#8211; Spielverändernder Patch Verfügbar">Final Fantasy XV &#8211; Spielverändernder Patch Verfügbar</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2017-03-27T12:23:25+00:00" itemprop="datePublished" content="2017-03-27T12:23:25+00:00">vor 1 Tag</time><meta itemprop="dateModified" content="2017-03-27T12:23:25+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-115510 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-john-wick tag-nerf" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/john-wick-2-kindgerechte-version-mit-nerf-guns/" rel="bookmark" title="John Wick 2 &#8211; &#8222;Kindgerechte&#8220; Version mit Nerf Guns"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2017/03/john-wick-2-next-gamer-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="John Wick mit Nerf Guns" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/john-wick-2-kindgerechte-version-mit-nerf-guns/" title="John Wick 2 &#8211; &#8222;Kindgerechte&#8220; Version mit Nerf Guns">John Wick 2 &#8211; &#8222;Kindgerechte&#8220; Version mit Nerf Guns</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2017-03-26T11:01:28+00:00" itemprop="datePublished" content="2017-03-26T11:01:28+00:00">vor 2 Tagen</time><meta itemprop="dateModified" content="2017-03-26T11:01:59+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div></div> </aside></div></div></div></div> <footer id="footer" role="contentinfo" class="dark boxed"><div class="row"><div class="small-12 medium-6 large-3 columns"><div id="thb_latestimages_widget-10" class="widget cf widget_latestimages"><strong>Letzte Beiträge</strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-115570 type-post status-publish format-standard has-post-thumbnail hentry category-news category-videos tag-blue-reflection tag-cosplay tag-praesentation" role="article"> <figure class="post-gallery"> <span class="counts">3</span> <a href="http://www.next-gamer.de/blue-reflection-cosplayer/" rel="bookmark" title="Blue Reflection &#8211; Cosplayer führt ihre Truppe in den Tod"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2017/03/Enako-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Blue Reflection" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/blue-reflection-cosplayer/" title="Blue Reflection &#8211; Cosplayer führt ihre Truppe in den Tod">Blue Reflection &#8211; Cosplayer führt ihre Truppe in den Tod</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2017-03-28T16:12:17+00:00" itemprop="datePublished" content="2017-03-28T16:12:17+00:00">vor 1 Minute</time><meta itemprop="dateModified" content="2017-03-28T16:12:17+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 0 <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-115573 type-post status-publish format-standard has-post-thumbnail hentry category-news category-videos tag-movie tag-spiderman-homecoming tag-trailer" role="article"> <figure class="post-gallery"> <span class="counts">3</span> <a href="http://www.next-gamer.de/spiderman-homecoming-der-trailer-ging-uns-ins-netz/" rel="bookmark" title="Spiderman Homecoming &#8211; Der Trailer ging uns in&#8217;s Netz"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2017/03/Spiderman-e1490707493168-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Spiderman Homecoming" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/spiderman-homecoming-der-trailer-ging-uns-ins-netz/" title="Spiderman Homecoming &#8211; Der Trailer ging uns in&#8217;s Netz">Spiderman Homecoming &#8211; Der Trailer ging uns in&#8217;s Netz</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2017-03-28T15:39:14+00:00" itemprop="datePublished" content="2017-03-28T15:39:14+00:00">vor 33 Minuten</time><meta itemprop="dateModified" content="2017-03-28T15:39:14+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 0 <em>views</em></span> </aside></div></li></ul></div></div><div class="small-12 medium-6 large-3 columns"><div id="thb_viewedimages_widget-6" class="widget cf widget_viewedimages"><strong>Beliebt<span class="thb_listing" data-type="views" data-count="2"><a href="#" data-time="7" class="active">WOCHE</a><a href="#" data-time="30">MONAT</a><a href="#" data-time="365">ALLE</a></span></strong><ul></ul></div></div><div class="small-12 medium-6 large-3 columns"><div id="text-9" class="widget cf widget_text"><strong>Werbung</strong><div class="textwidget"><center><iframe src="http://www.instant-gaming.com/affgames/igr1370239/180x250" scrolling="no" frameborder="0" style="border: 1px solid #ccc; border-radius: 5px; overflow:hidden; width:180px; height:250px;" allowTransparency="true"></iframe></center></div></div></div><div class="small-12 medium-6 large-3 columns"><div id="text-2" class="widget cf widget_text"><div class="textwidget"><a href="https://twitter.com/NextGamer_de" target="_blank"><img src="http://goodlife.fuelthemes.net/games-demo/wp-content/uploads/sites/5/2015/12/banner-foo.jpg" alt="Ad Widget"></a></div></div><div id="thb_socialcounter_widget-9" class="widget cf widget_socialcounter"><strong>Folge uns</strong><ul class="style1"><li><a href="http://facebook.com/NextGamer" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 48.7K <em>Likes</em> <span>LIKE</span></a></li><li><a href="http://twitter.com/NextGamer_de" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 271 <em>Followers</em> <span>FOLLOW</span></a></li></ul></div></div></div> </footer> <footer id="subfooter" role="contentinfo" class="dark boxed"><div class="row"><div class="small-12 columns"><div class="subfooter-menu-holder text-center"> <a href="http://www.next-gamer.de/" class="logolink"> <img src="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-white.png" class="logoimg" alt="Next Gamer"/> </a><div class="subfooter-menu"><ul id="menu-footer_menu" class="footer-menu"><li id="menu-item-101658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101658"><a href="https://www.facebook.com/NextGamer/">Facebook</a></li><li id="menu-item-101659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101659"><a href="https://twitter.com/NextGamer_de">Twitter</a></li><li id="menu-item-101662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101662"><a href="http://www.next-gamer.de/feed/">Rss</a></li><li id="menu-item-101661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101661"><a href="http://www.next-gamer.de/datenschutz/">Datenschutz</a></li><li id="menu-item-101660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101660"><a href="http://www.next-gamer.de/impressum/">Impressum</a></li></ul></div><p>©2016 Next Gamer</p></div></div></div> </footer> </section></div></div></div> <script type="text/javascript">inAdFramework.pagehooks.footer();</script> <a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script> <script type='text/javascript'>var themeajax={"url":"http:\/\/www.next-gamer.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://stats.wp.com/e-201713.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.0.3',blog:'112834490',post:'115573',tz:'2',srv:'www.next-gamer.de'}]);_stq.push(['clickTrackerInit','112834490','115573']);</script> <script src="http://www.next-gamer.de/wp-content/cache/min/1/3a4d45bcba98cbf1e9d1f806612a071d.js" data-minify="1"></script> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6&appId=434782009902255";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-5239075-1','auto');ga('send','pageview');</script> </body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1490710347 -->