<!doctype html><html lang="de-DE"><head><!--[if IE]><![endif]--><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Noto+Sans:200,300,400,500,600,700%7CRoboto:200,300,400,500,600,700&subset=latin,latin-ext" /><link rel="stylesheet" href="http://www.next-gamer.de/wp-content/cache/min/1/69856272c556d79634ca53edb973de2a.css" data-minify="1"/><link rel="stylesheet" href="http://www.next-gamer.de/wp-content/cache/min/1/27aaf578091034897e6e7d123cfad78a.css" data-minify="1"/><link rel="stylesheet" href="http://www.next-gamer.de/wp-content/cache/min/1/d9911398f0c74bdfa66e3f14910d4353.css" data-minify="1"/><script type="text/javascript" src="http://advertising.ingame.de/adframework/inAdFramework.min.js"></script><script type='text/javascript' src='http://www.ingame.de/static/partnerbar_gaming_light.js'></script><script src="http://www.next-gamer.de/wp-content/cache/min/1/18527517903a2ba51c568fe0e0e5a5bf.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.next-gamer.de/xmlrpc.php"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//0.gravatar.com/" /><link rel="dns-prefetch" href="//2.gravatar.com/" /><link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Nintendo Switch: Hardwarespezifikationen geleakt - Next Gamer</title><link rel="original-source" href="" /><link rel="canonical" href="http://www.next-gamer.de/nintendo-switch-hardwarespezifikationen-geleakt/" /><link rel="publisher" href="https://plus.google.com/111093347203270251389/"/><link rel="alternate" type="application/rss+xml" title="Next Gamer &raquo; Feed" href="http://www.next-gamer.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Next Gamer &raquo; Kommentar-Feed" href="http://www.next-gamer.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Next Gamer &raquo; Nintendo Switch: Hardwarespezifikationen geleakt Kommentar-Feed" href="http://www.next-gamer.de/nintendo-switch-hardwarespezifikationen-geleakt/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.next-gamer.de\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><!--[if lt IE 9]> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script> <![endif]--><link rel='https://api.w.org/' href='http://www.next-gamer.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.next-gamer.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.next-gamer.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.5.4" /><link rel='shortlink' href='http://wp.me/p7Drp8-tKq' /><link rel="alternate" type="application/json+oembed" href="http://www.next-gamer.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.next-gamer.de%2Fnintendo-switch-hardwarespezifikationen-geleakt%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.next-gamer.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.next-gamer.de%2Fnintendo-switch-hardwarespezifikationen-geleakt%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><style id='thb-selection' type='text/css'>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</style><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.next-gamer.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.next-gamer.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta name="google-site-verification" content="O9VzbiXeCYul0mVaJ-Ye0cbmuu4c3Eywg4nrt-OFrJ8" />  <script type="text/javascript">inAdFramework.pagehooks.header();</script> </head><body class="single single-post postid-114354 single-format-standard wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-themeurl="http://www.next-gamer.de/wp-content/themes/goodlife-wp"><div id="fb-root"></div> <script type="text/javascript">inAdFramework.pagehooks.body();</script> <div class="takeover__wrapper"> <script type="text/javascript">inAdFramework.displayAd("takeover");</script> <div class="takeover__content-wrapper"><div id="wrapper" class="open"> <nav id="mobile-menu"><div class="custom_scroll" id="menu-scroll"><div><ul id="menu-navigation" class="mobile-menu"><li id="menu-item-101644" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101644 menu-item-category-7313"><a href="http://www.next-gamer.de/news/">News</a></li><li id="menu-item-101645" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101645 menu-item-category-7315"><a href="http://www.next-gamer.de/videos/">Videos</a></li><li id="menu-item-101649" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101649 menu-item-category-7317"><a href="http://www.next-gamer.de/reviews/">Reviews</a></li><li id="menu-item-102318" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102318 menu-item-category-7393"><a href="http://www.next-gamer.de/specials/">Specials</a></li><li id="menu-item-102320" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-102320"><a target="_blank" href="https://www.facebook.com/NextGamer/">Community</a></li><li id="menu-item-102319" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-102319"><a target="_blank" href="http://www.amazon.de/Games-PC-Videospiele-Preishits-Restposten-Budget/b/ref=sn_gfs_co_DE_VG_visualsub_566464_1?ie=UTF8&#038;node=566464&#038;pf_rd_p=869205747&#038;pf_rd_r=1S8TY2YXAHNPT6KVG00J&#038;pf_rd_s=vg-subnav-flyout-content-1&#038;pf_rd_t=SubnavFlyout&#038;tag=576503947-21">Game-Deals</a></li></ul><div class="social-links"> <a href="https://www.facebook.com/NextGamer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/NextGamer_de" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+Next-gamerDe" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/user/nextgamerYT" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a> <a href="http://www.next-gamer.de/feed/" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i></a></div><div class="menu-footer"></div></div></div> </nav> <section id="content-container"><div class="click-capture"></div><div class="subheader fixed show-for-large-up dark"><div class="row full-width-row"><div class="medium-8 columns logo"><div> <a href="http://www.next-gamer.de/" class="logolink"> <img src="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-white.png" class="logoimg" alt="Next Gamer"/> </a> <span class="page-title" id="page-title">Nintendo Switch: Hardwarespezifikationen geleakt</span></div></div><div class="medium-4 columns"></div> <span class="progress"></span></div></div><div class="subheader show-for-large-up dark boxed"><div class="row"><div class="small-12 medium-6 large-7 columns"> <nav class="subheader-menu"><ul id="menu-nextgamer-menue" class="sf-menu"><li id="menu-item-112372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112372"><a href="http://www.next-gamer.de/uber-uns/">Über uns</a></li><li id="menu-item-83959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83959"><a href="http://www.next-gamer.de/jobs/">Mitmachen</a></li><li id="menu-item-86043" class="ovh-gameserverk menu-item menu-item-type-custom menu-item-object-custom menu-item-86043"><a target="_blank" href="https://www.facebook.com/NextGamer/">NG auf Facebook</a></li></ul> </nav></div><div class="small-12 medium-6 large-5 columns text-right"><ul class="sf-menu right-menu"><li class="menu-item-has-children"> <a href="#">Folge Uns</a><ul class="sub-menu"><li><a href="https://www.facebook.com/NextGamer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li><li><a href="https://twitter.com/NextGamer_de" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li><li><a href="https://plus.google.com/+Next-gamerDe" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li><li><a href="https://www.youtube.com/user/nextgamerYT" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i> Youtube</a></li><li><a href="http://www.next-gamer.de/feed/" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i> RSS</a></li></ul></li><li><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.next-gamer.de/"><fieldset> <input name="s" type="text" placeholder="Suche" class="s"> <input type="submit" value="Search"></fieldset></form></div></li></ul></div></div> <style type="text/css">@media all and (max-width:48.063em){.adzoneCScript{display:none}}@media all and (min-width:48.063em){.adzoneCScript{position:absolute;right:-300px;width:300px;top:0}.adzoneCScript
#adzoneC{float:left}}</style><div class="adzoneCScript"> <script type="text/javascript">inAdFramework.displayAd("adzoneC");</script> </div></div><header class="header style3 boxed light" role="banner"><div class="row"><div class="small-2 columns text-left mobile-icon-holder"><div> <a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a></div></div><div class="small-8 large-12 columns logo"><div id="menu_width"> <a href="http://www.next-gamer.de/" class="logolink"> <img src="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png" class="logoimg" alt="Next Gamer"/> </a> <nav class="menu-holder"><ul id="menu-navigation-1" class="sf-menu style3"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101644 menu-item-category-7313"><a href="http://www.next-gamer.de/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101645 menu-item-category-7315"><a href="http://www.next-gamer.de/videos/">Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101649 menu-item-category-7317"><a href="http://www.next-gamer.de/reviews/">Reviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102318 menu-item-category-7393"><a href="http://www.next-gamer.de/specials/">Specials</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102320"><a target="_blank" href="https://www.facebook.com/NextGamer/">Community</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102319"><a target="_blank" href="http://www.amazon.de/Games-PC-Videospiele-Preishits-Restposten-Budget/b/ref=sn_gfs_co_DE_VG_visualsub_566464_1?ie=UTF8&#038;node=566464&#038;pf_rd_p=869205747&#038;pf_rd_r=1S8TY2YXAHNPT6KVG00J&#038;pf_rd_s=vg-subnav-flyout-content-1&#038;pf_rd_t=SubnavFlyout&#038;tag=576503947-21">Game-Deals</a></li></ul> </nav></div></div><div class="small-2 columns text-right mobile-share-holder"><div><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.next-gamer.de/"><fieldset> <input name="s" type="text" placeholder="Suche" class="s"> <input type="submit" value="Search"></fieldset></form></div></div></div></div> </header><div role="main" class="boxed"><div id="infinite-article" data-infinite="on" class="on"><div class="post-detail-row"><div class="post post-header no-shadow parallax_bg"><div class="inline_bg"
data-bottom-top="transform: translate3d(0px, 5%, 0px);"
data-top-bottom="transform: translate3d(0px, -5%, 0px);"
style="background-image: url('http://www.next-gamer.de/wp-content/uploads/2016/12/switch.jpg');  background-size: cover;"></div><div class="inner_header"></div></div><div class="row"><div class="small-12 medium-10 medium-centered columns"> <article itemscope itemtype="http://schema.org/Article" class="post blog-post style4 post-114354 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-hardware tag-leak tag-nintendo-switch" id="post-114354" role="article" data-id="114354" data-url="http://www.next-gamer.de/nintendo-switch-hardwarespezifikationen-geleakt/"> <style type="text/css">.adzoneAScript{text-align:center}.adzoneAScript
#adzoneA{padding:20px
0}</style><div class="adzoneAScript"> <script type="text/javascript">inAdFramework.displayAd("adzoneA");</script> </div> <header class="post-title entry-header"> <a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a><h1 class="entry-title" itemprop="name headline">Nintendo Switch: Hardwarespezifikationen geleakt</h1> <aside class="post-bottom-meta"> <strong rel="author" itemprop="author"><a href="http://www.next-gamer.de/author/danny-kraemer/" title="Beiträge von Danny Krämer" rel="author">Danny Krämer</a></strong> <time class="time" datetime="2016-12-20T19:06:52+00:00" itemprop="datePublished" content="2016-12-20T19:06:52+00:00">vor 5 Minuten</time><meta itemprop="dateModified" content="2016-12-20T19:11:21+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve"> <path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z"/> </svg>0</span> <span class="comment"> <a href="http://www.next-gamer.de/nintendo-switch-hardwarespezifikationen-geleakt/#respond" title="Nintendo Switch: Hardwarespezifikationen geleakt"> <svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve"> <path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/> </svg> 0 </a> </span> <span class="views"><i class="fa fa-eye"></i> 0 <em>views</em></span> </aside> </header><div class="post-content entry-content cf"> <style type="text/css">@media all and (max-width:48.063em){.adZoneBScript{padding:20px
0}.adZoneBScript
.adZoneBInner{max-width:300px;margin:0
auto}}@media all and (min-width:48.063em){.adZoneBScript{float:right;padding:0
0 20px 20px}}</style><div class="adZoneBScript"><div class="adZoneBInner"> <iframe src="//www.next-gamer.de/wp-content/themes/goodlife-wp-child/ads/ingame_adzone_b.html" style="border:0px" scrolling="no" frameborder="0" marginheight="0px" marginwidth="0px" height="250px" width="300px"></iframe></div></div><p id="article-intro-text"> Nachdem bereits bekannt war, dass die Nintendo Switch einen Nvidia Tegra Prozessor verbaut haben wird, wurden nun genauere Details zur Hardware der Konsole geleakt. Demnach läuft sie im Handheldmodus 40% langsamer .</p><p>Viele haben vermutet, dass die Nintendo Swtich über zwei verschiedene Modi verfügen wird, um eine längere Akkulaufzeit im Handheldbetrieb zu gewährleisten. <a href="http://www.eurogamer.net/articles/digitalfoundry-2016-nintendo-switch-spec-analysis">Digital Foundry</a> haben nun geleakte Informationen zur verbauten Hardware veröffentlicht. Nachdem man bereits Hoffnung hatte, dass die Konsole mit einem der neuen Nvidida Tegra X2 Prozessoren laufen wird, scheint es sich letztlich wohl doch nur um eine abgeänderte Form des X1 Prozessors zu handeln. Außerdem wird deutlich, dass die Station keine weitere Hardware enthält, sondern lediglich dafür sorgt, dass die Konsole genügend Strom für die volle Leistung zur Verfügung hat.</p><p>Um das Konzept der Switch als Hybrid zwischen Heimkonsole und Handheld umsetzen zu können, läuft die Konsole im Handheldmodus auf Sparflamme. Der CPU Takt bleibt zwar mit 1020 MHz gleich, jedoch wird der GPU von einer Taktfrequenz von 768 MHz auf 307,2 MHz und der Speicher von 1600 MHz auf 1331 MHz herunter getaktet. Somit ist die Konsole im Handheldbetrieb etwa 40% langsamer. Spiele müssten demnach auf beide Modi zugeschnitten werden.</p><p>Damit ist die Konsole zwar auch im Handheldbetrieb noch leistungsstärker als die Wii U, kommt aber nicht an die Leistung einer PS4 Pro oder Xbox One heran. Der speziell entwickelte Nvidia Prozessor der Switch ist außerdem langsamer als der herkömmliche X1 Prozessor, der zum Beispiel in Nvidias  Tablets verbaut ist. Umso erstaunlicher, was Nintendo bisher auf dieser Hardware präsentieren konnte. Freilich bleibt es abzuwarten, bis das offizielle Nintendo Event am 12. Januar stattgefunden hat. Es wäre zu wünschen, dass man sich letztlich doch noch für die neuere Technologie der X2 Prozessoren entscheidet.</p></div> <footer class="article-tags entry-footer"> <span class="tags-title">Tags</span> <a href="http://www.next-gamer.de/tag/hardware/" title="" class="tag-link">Hardware</a> <a href="http://www.next-gamer.de/tag/leak/" title="" class="tag-link">Leak</a> <a href="http://www.next-gamer.de/tag/nintendo-switch/" title="" class="tag-link">Nintendo Switch</a></footer> <section class="post-author"> <img alt='' src='http://2.gravatar.com/avatar/bc49f245ad3f01716fde7b13a8a5729d?s=164&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bc49f245ad3f01716fde7b13a8a5729d?s=328&amp;d=mm&amp;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' /><div class="author-content"><h5><a href="http://www.next-gamer.de/author/danny-kraemer/">Danny Krämer</a></h5><p></p></div> </section><section id="comments" class="cf"><div class="comment-content-container" style="display: block"><div id="comment-114354" class="fb-comments" data-href="http://www.next-gamer.de/nintendo-switch-hardwarespezifikationen-geleakt/" data-width="100%" data-numposts="5"></div></div> </section></article></div><div class="small-12 columns"> <aside class="related-posts cf hide-on-print"><h4 class="related-title">Aktuellsten News</h4><div class="row"><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-114344 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-playstation-4 tag-the-last-guardian" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/the-last-guardian-im-test/" rel="bookmark" title="The Last Guardian im Test"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2016/12/the-last-guardian-e1482066031374-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="the-last-guardian" itemprop="image" /> <figure class="circle_rating small"> <span>7</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="43.332"></circle> </svg> </figure> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/the-last-guardian-im-test/" title="The Last Guardian im Test">The Last Guardian im Test</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2016-12-18T16:17:25+00:00" itemprop="datePublished" content="2016-12-18T16:17:25+00:00">vor 2 Tagen</time><meta itemprop="dateModified" content="2016-12-18T16:17:25+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-114333 type-post status-publish format-standard has-post-thumbnail hentry category-specials tag-razer tag-wildcat" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/razer-wildcat-im-test/" rel="bookmark" title="Razer Wildcat im Test + Gewinnspiel"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2016/12/razer-wildcat-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="eSports Controller" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/specials/" class="single_category_title category-link-7393" title="Specials">Specials</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/razer-wildcat-im-test/" title="Razer Wildcat im Test + Gewinnspiel">Razer Wildcat im Test + Gewinnspiel</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2016-12-16T12:57:32+00:00" itemprop="datePublished" content="2016-12-16T12:57:32+00:00">vor 4 Tagen</time><meta itemprop="dateModified" content="2016-12-16T13:00:55+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-114319 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-mario-party-star-rush tag-paper-mario-color-splash tag-super-mario-maker" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/gewinnspiel-tolles-mario-paket-zu-gewinnen/" rel="bookmark" title="Gewinnspiel: Tolles Mario-Paket zu gewinnen"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2016/12/wallpaper01_1920x1080-e1481526621762-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="wallpaper01_1920x1080" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/gewinnspiel-tolles-mario-paket-zu-gewinnen/" title="Gewinnspiel: Tolles Mario-Paket zu gewinnen">Gewinnspiel: Tolles Mario-Paket zu gewinnen</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2016-12-12T08:36:54+00:00" itemprop="datePublished" content="2016-12-12T08:36:54+00:00">vor 1 Woche</time><meta itemprop="dateModified" content="2016-12-16T07:54:31+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-114311 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/gewinnspiel-dragonball-z-resurrection-f-limited-collectors-edition/" rel="bookmark" title="Gewinnspiel: Dragonball Z: Resurrection &#8218;F&#8216; &#8211; Limited Collector&#8217;s Edition"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2016/12/dragon-ball-z-resurrectio_984_1680-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="dragon-ball-z-resurrectio_984_1680" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/gewinnspiel-dragonball-z-resurrection-f-limited-collectors-edition/" title="Gewinnspiel: Dragonball Z: Resurrection &#8218;F&#8216; &#8211; Limited Collector&#8217;s Edition">Gewinnspiel: Dragonball Z: Resurrection &#8218;F&#8216; &#8211; Limited Collector&#8217;s Edition</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2016-12-11T13:36:05+00:00" itemprop="datePublished" content="2016-12-11T13:36:05+00:00">vor 1 Woche</time><meta itemprop="dateModified" content="2016-12-11T13:37:50+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-114305 type-post status-publish format-standard has-post-thumbnail hentry category-news category-videos tag-gigantic tag-moba tag-pc tag-xbox-one" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/open-beta-zu-gigantic-gestartet/" rel="bookmark" title="Open Beta zu Gigantic gestartet"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2016/12/Gigantic-Open-Beta_04-1-e1481279179502-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Gigantic" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/open-beta-zu-gigantic-gestartet/" title="Open Beta zu Gigantic gestartet">Open Beta zu Gigantic gestartet</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2016-12-09T11:19:48+00:00" itemprop="datePublished" content="2016-12-09T11:19:48+00:00">vor 2 Wochen</time><meta itemprop="dateModified" content="2016-12-09T11:28:51+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-114292 type-post status-publish format-standard has-post-thumbnail hentry category-news category-videos tag-demo tag-nier-automata tag-playstation-4 tag-ps4" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/demo-zu-nier-automata-erscheint-am-22-dezember/" rel="bookmark" title="Demo zu NieR: Automata erscheint am 22. Dezember"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2016/12/NieRDemo2-e1481271579711-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="NieR: Automata" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/demo-zu-nier-automata-erscheint-am-22-dezember/" title="Demo zu NieR: Automata erscheint am 22. Dezember">Demo zu NieR: Automata erscheint am 22. Dezember</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2016-12-09T09:32:47+00:00" itemprop="datePublished" content="2016-12-09T09:32:47+00:00">vor 2 Wochen</time><meta itemprop="dateModified" content="2016-12-09T09:32:47+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-114288 type-post status-publish format-standard has-post-thumbnail hentry category-news category-videos tag-nintendo-switch tag-super-mario-run tag-the-legend-of-zelda-breath-of-the-wild" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/nintendo-switch-hat-grossen-auftritt-in-the-tonight-show/" rel="bookmark" title="Nintendo Switch hat großen Auftritt in &#8222;The Tonight-Show&#8220;"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2016/12/switch-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Nintendo Switch" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/nintendo-switch-hat-grossen-auftritt-in-the-tonight-show/" title="Nintendo Switch hat großen Auftritt in &#8222;The Tonight-Show&#8220;">Nintendo Switch hat großen Auftritt in &#8222;The Tonight-Show&#8220;</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2016-12-08T13:33:06+00:00" itemprop="datePublished" content="2016-12-08T13:33:06+00:00">vor 2 Wochen</time><meta itemprop="dateModified" content="2016-12-08T13:33:06+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-114283 type-post status-publish format-standard has-post-thumbnail hentry category-news category-uncategorized tag-intern tag-jobs tag-mitarbeiter" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/wir-suchen-dich/" rel="bookmark" title="Wir suchen neue Mitarbeiter!"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2016/05/ng-logo-570x300.png" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Next Gamer Logo" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/wir-suchen-dich/" title="Wir suchen neue Mitarbeiter!">Wir suchen neue Mitarbeiter!</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2016-12-07T21:20:04+00:00" itemprop="datePublished" content="2016-12-07T21:20:04+00:00">vor 2 Wochen</time><meta itemprop="dateModified" content="2016-12-07T21:20:52+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div></div> </aside></div></div></div></div></div> <footer id="footer" role="contentinfo" class="dark boxed"><div class="row"><div class="small-12 medium-6 large-3 columns"><div id="thb_latestimages_widget-10" class="widget cf widget_latestimages"><strong>Letzte Beiträge</strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-114354 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-hardware tag-leak tag-nintendo-switch" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/nintendo-switch-hardwarespezifikationen-geleakt/" rel="bookmark" title="Nintendo Switch: Hardwarespezifikationen geleakt"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2016/12/switch-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Nintendo Switch" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/nintendo-switch-hardwarespezifikationen-geleakt/" title="Nintendo Switch: Hardwarespezifikationen geleakt">Nintendo Switch: Hardwarespezifikationen geleakt</a></h6> </header> <aside class="post-bottom-meta"> <strong rel="author" itemprop="author"><a href="http://www.next-gamer.de/author/danny-kraemer/" title="Beiträge von Danny Krämer" rel="author">Danny Krämer</a></strong> <time class="time" datetime="2016-12-20T19:06:52+00:00" itemprop="datePublished" content="2016-12-20T19:06:52+00:00">vor 5 Minuten</time><meta itemprop="dateModified" content="2016-12-20T19:11:21+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-114344 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-playstation-4 tag-the-last-guardian" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/the-last-guardian-im-test/" rel="bookmark" title="The Last Guardian im Test"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2016/12/the-last-guardian-e1482066031374-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="the-last-guardian" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/the-last-guardian-im-test/" title="The Last Guardian im Test">The Last Guardian im Test</a></h6> </header> <aside class="post-bottom-meta"> <strong rel="author" itemprop="author"><a href="http://www.next-gamer.de/author/christian-sengstock/" title="Beiträge von Christian Sengstock" rel="author">Christian Sengstock</a></strong> <time class="time" datetime="2016-12-18T16:17:25+00:00" itemprop="datePublished" content="2016-12-18T16:17:25+00:00">vor 2 Tagen</time><meta itemprop="dateModified" content="2016-12-18T16:17:25+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside></div></li></ul></div></div><div class="small-12 medium-6 large-3 columns"><div id="thb_viewedimages_widget-6" class="widget cf widget_viewedimages"><strong>Beliebt<span class="thb_listing" data-type="views" data-count="2"><a href="#" data-time="7" class="active">WOCHE</a><a href="#" data-time="30">MONAT</a><a href="#" data-time="365">ALLE</a></span></strong>Derzeit nicht vorhanden</div></div><div class="small-12 medium-6 large-3 columns"><div id="text-9" class="widget cf widget_text"><strong>Werbung</strong><div class="textwidget"><center><iframe src="http://www.instant-gaming.com/affgames/igr1370239/180x250" scrolling="no" frameborder="0" style="border: 1px solid #ccc; border-radius: 5px; overflow:hidden; width:180px; height:250px;" allowTransparency="true"></iframe></center></div></div></div><div class="small-12 medium-6 large-3 columns"><div id="text-2" class="widget cf widget_text"><div class="textwidget"><a href="https://twitter.com/NextGamer_de" target="_blank"><img src="http://goodlife.fuelthemes.net/games-demo/wp-content/uploads/sites/5/2015/12/banner-foo.jpg" alt="Ad Widget"></a></div></div><div id="thb_socialcounter_widget-9" class="widget cf widget_socialcounter"><strong>Folge uns</strong><ul class="style1"><li><a href="http://facebook.com/NextGamer" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 49.3K <em>Likes</em> <span>LIKE</span></a></li><li><a href="http://twitter.com/NextGamer_de" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 267 <em>Followers</em> <span>FOLLOW</span></a></li></ul></div></div></div> </footer> <footer id="subfooter" role="contentinfo" class="dark boxed"><div class="row"><div class="small-12 columns"><div class="subfooter-menu-holder text-center"> <a href="http://www.next-gamer.de/" class="logolink"> <img src="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-white.png" class="logoimg" alt="Next Gamer"/> </a><div class="subfooter-menu"><ul id="menu-footer_menu" class="footer-menu"><li id="menu-item-101658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101658"><a href="https://www.facebook.com/NextGamer/">Facebook</a></li><li id="menu-item-101659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101659"><a href="https://twitter.com/NextGamer_de">Twitter</a></li><li id="menu-item-101662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101662"><a href="http://www.next-gamer.de/feed/">Rss</a></li><li id="menu-item-101661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101661"><a href="http://www.next-gamer.de/datenschutz/">Datenschutz</a></li><li id="menu-item-101660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101660"><a href="http://www.next-gamer.de/impressum/">Impressum</a></li></ul></div><p>©2016 Next Gamer</p></div></div></div> </footer> </section></div></div></div> <script type="text/javascript">inAdFramework.pagehooks.footer();</script> <a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script> <script type='text/javascript'>var themeajax={"url":"http:\/\/www.next-gamer.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.0.3',blog:'112834490',post:'114354',tz:'1',srv:'www.next-gamer.de'}]);_stq.push(['clickTrackerInit','112834490','114354']);</script> <script src="http://www.next-gamer.de/wp-content/cache/min/1/d32d3a8d117003e3673391951085799a.js" data-minify="1"></script> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6&appId=434782009902255";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-5239075-1','auto');ga('send','pageview');</script> </body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1482257488 -->