<!doctype html><html lang="de-DE"><head><!--[if IE]><![endif]--><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Noto+Sans:200,300,400,500,600,700%7CRoboto:200,300,400,500,600,700&subset=latin,latin-ext" /><link rel="stylesheet" href="http://www.next-gamer.de/wp-content/cache/min/1/765723271c7ebd768e1d07ff8b9079a5.css" data-minify="1"/><link rel="stylesheet" href="http://www.next-gamer.de/wp-content/cache/min/1/03bf884511b991c97aea18efd2e12150.css" data-minify="1"/><link rel="stylesheet" href="http://www.next-gamer.de/wp-content/cache/min/1/c9a118fe33dc3a02f33ea56572e2e698.css" data-minify="1"/><script type="text/javascript" src="http://advertising.ingame.de/adframework/inAdFramework.min.js"></script><script src="https://epnt.ebay.com/static/epn-smart-tools.js"></script><script type='text/javascript' src='http://www.ingame.de/static/partnerbar_gaming_light.js'></script><script src="http://www.next-gamer.de/wp-content/cache/min/1/58f16986bee9a895669baa5de43b2542.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.next-gamer.de/xmlrpc.php"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//0.gravatar.com/" /><link rel="dns-prefetch" href="//2.gravatar.com/" /><link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Ni no Kuni II: Schicksal eines Köngreichs im Test - Next Gamer</title><link rel="original-source" href="" /><link rel="canonical" href="http://www.next-gamer.de/ni-no-kuni-ii-schicksal-eines-koengreichs-im-test/" /><link rel="publisher" href="https://plus.google.com/111093347203270251389/"/><link rel="alternate" type="application/rss+xml" title="Next Gamer &raquo; Feed" href="http://www.next-gamer.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Next Gamer &raquo; Kommentar-Feed" href="http://www.next-gamer.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Next Gamer &raquo; Ni no Kuni II: Schicksal eines Köngreichs im Test Kommentar-Feed" href="http://www.next-gamer.de/ni-no-kuni-ii-schicksal-eines-koengreichs-im-test/feed/" /><meta property="fb:app_id" content="434782009902255" /><meta property="og:title" content="Ni no Kuni II: Schicksal eines Köngreichs im Test" /><meta property="og:type" content="article" /><meta property="og:description" content="Es ist selten, dass Traum-Kooperationen in der Gaming-Industrie Früchte tragen, aber fast immer produzieren sie einige der besten Spiele der jeweiligen Zeit. Vor einigen Jahren hat sich das Animations" /><meta property="og:image" content="http://www.next-gamer.de/wp-content/uploads/2018/03/header_ninokuni.jpg" /><meta property="og:url" content="http://www.next-gamer.de/ni-no-kuni-ii-schicksal-eines-koengreichs-im-test/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.next-gamer.de\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><!--[if lt IE 9]> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script> <![endif]--><link rel='https://api.w.org/' href='http://www.next-gamer.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.next-gamer.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.next-gamer.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.5.13" /><link rel='shortlink' href='http://wp.me/p7Drp8-uvz' /><link rel="alternate" type="application/json+oembed" href="http://www.next-gamer.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.next-gamer.de%2Fni-no-kuni-ii-schicksal-eines-koengreichs-im-test%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.next-gamer.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.next-gamer.de%2Fni-no-kuni-ii-schicksal-eines-koengreichs-im-test%2F&#038;format=xml" /><meta property="fb:pages" content="113985265283778" /><link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><style id='thb-selection' type='text/css'>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</style><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.next-gamer.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.next-gamer.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta name="google-site-verification" content="O9VzbiXeCYul0mVaJ-Ye0cbmuu4c3Eywg4nrt-OFrJ8" />  <script type="text/javascript">inAdFramework.pagehooks.header();</script>  <script>window._epn={campaign:5338038697};</script> </head><body class="single single-post postid-117277 single-format-standard wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-themeurl="http://www.next-gamer.de/wp-content/themes/goodlife-wp"><div id="fb-root"></div> <script type="text/javascript">inAdFramework.pagehooks.body();</script> <div class="takeover__wrapper"> <script type="text/javascript">inAdFramework.displayAd("takeover");</script> <div class="takeover__content-wrapper"><div id="wrapper" class="open"> <nav id="mobile-menu"><div class="custom_scroll" id="menu-scroll"><div><ul id="menu-navigation" class="mobile-menu"><li id="menu-item-101644" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101644 menu-item-category-7313"><a href="http://www.next-gamer.de/news/">News</a></li><li id="menu-item-101645" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101645 menu-item-category-7315"><a href="http://www.next-gamer.de/videos/">Videos</a></li><li id="menu-item-101649" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101649 menu-item-category-7317"><a href="http://www.next-gamer.de/reviews/">Reviews</a></li><li id="menu-item-102318" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102318 menu-item-category-7393"><a href="http://www.next-gamer.de/specials/">Specials</a></li><li id="menu-item-102320" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-102320"><a target="_blank" href="https://www.facebook.com/NextGamer/">Community</a></li><li id="menu-item-102319" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-102319"><a target="_blank" href="http://www.amazon.de/Games-PC-Videospiele-Preishits-Restposten-Budget/b/ref=sn_gfs_co_DE_VG_visualsub_566464_1?ie=UTF8&#038;node=566464&#038;pf_rd_p=869205747&#038;pf_rd_r=1S8TY2YXAHNPT6KVG00J&#038;pf_rd_s=vg-subnav-flyout-content-1&#038;pf_rd_t=SubnavFlyout&#038;tag=576503947-21">Game-Deals</a></li></ul><div class="social-links"> <a href="https://www.facebook.com/NextGamer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/NextGamer_de" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+Next-gamerDe" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/user/nextgamerYT" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a> <a href="http://www.next-gamer.de/feed/" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i></a></div><div class="menu-footer"></div></div></div> </nav> <section id="content-container"><div class="click-capture"></div><div class="subheader fixed show-for-large-up dark"><div class="row full-width-row"><div class="medium-8 columns logo"><div> <a href="http://www.next-gamer.de/" class="logolink"> <img src="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-white.png" class="logoimg" alt="Next Gamer"/> </a> <span class="page-title" id="page-title">Ni no Kuni II: Schicksal eines Köngreichs im Test</span></div></div><div class="medium-4 columns"> <aside class="share-article-vertical hide-on-print "><h6>0<span>Shares</span></h6><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.next-gamer.de%2Fni-no-kuni-ii-schicksal-eines-koengreichs-im-test%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a> <a href="https://twitter.com/intent/tweet?text=Ni+no+Kuni+II%3A+Schicksal+eines+K%C3%B6ngreichs+im+Test&url=http%3A%2F%2Fwww.next-gamer.de%2Fni-no-kuni-ii-schicksal-eines-koengreichs-im-test%2F&via=NextGamer_de" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a> <a href="http://plus.google.com/share?url=http://www.next-gamer.de/ni-no-kuni-ii-schicksal-eines-koengreichs-im-test/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.next-gamer.de/ni-no-kuni-ii-schicksal-eines-koengreichs-im-test/&amp;media=http://www.next-gamer.de/wp-content/uploads/2018/03/header_ninokuni.jpg" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a> </aside></div> <span class="progress"></span></div></div><div class="subheader show-for-large-up dark boxed"><div class="row"><div class="small-12 medium-6 large-7 columns"> <nav class="subheader-menu"><ul id="menu-nextgamer-menue" class="sf-menu"><li id="menu-item-112372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112372"><a href="http://www.next-gamer.de/uber-uns/">Über uns</a></li><li id="menu-item-83959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83959"><a href="http://www.next-gamer.de/jobs/">Mitmachen</a></li><li id="menu-item-86043" class="ovh-gameserverk menu-item menu-item-type-custom menu-item-object-custom menu-item-86043"><a target="_blank" href="https://www.facebook.com/NextGamer/">NG auf Facebook</a></li></ul> </nav></div><div class="small-12 medium-6 large-5 columns text-right"><ul class="sf-menu right-menu"><li class="menu-item-has-children"> <a href="#">Folge Uns</a><ul class="sub-menu"><li><a href="https://www.facebook.com/NextGamer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li><li><a href="https://twitter.com/NextGamer_de" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li><li><a href="https://plus.google.com/+Next-gamerDe" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li><li><a href="https://www.youtube.com/user/nextgamerYT" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i> Youtube</a></li><li><a href="http://www.next-gamer.de/feed/" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i> RSS</a></li></ul></li><li><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.next-gamer.de/"><fieldset> <input name="s" type="text" placeholder="Suche" class="s"> <input type="submit" value="Search"></fieldset></form></div></li></ul></div></div> <style type="text/css">@media all and (max-width:48.063em){.adzoneCScript{display:none}}@media all and (min-width:48.063em){.adzoneCScript{position:absolute;right:-300px;width:300px;top:0}.adzoneCScript
#adzoneC{float:left}}</style><div class="adzoneCScript"> <script type="text/javascript">inAdFramework.displayAd("adzoneC");</script> </div></div><header class="header style3 boxed light" role="banner"><div class="row"><div class="small-2 columns text-left mobile-icon-holder"><div> <a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a></div></div><div class="small-8 large-12 columns logo"><div id="menu_width"> <a href="http://www.next-gamer.de/" class="logolink"> <img src="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png" class="logoimg" alt="Next Gamer"/> </a> <nav class="menu-holder"><ul id="menu-navigation-1" class="sf-menu style3"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101644 menu-item-category-7313"><a href="http://www.next-gamer.de/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101645 menu-item-category-7315"><a href="http://www.next-gamer.de/videos/">Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101649 menu-item-category-7317"><a href="http://www.next-gamer.de/reviews/">Reviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102318 menu-item-category-7393"><a href="http://www.next-gamer.de/specials/">Specials</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102320"><a target="_blank" href="https://www.facebook.com/NextGamer/">Community</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102319"><a target="_blank" href="http://www.amazon.de/Games-PC-Videospiele-Preishits-Restposten-Budget/b/ref=sn_gfs_co_DE_VG_visualsub_566464_1?ie=UTF8&#038;node=566464&#038;pf_rd_p=869205747&#038;pf_rd_r=1S8TY2YXAHNPT6KVG00J&#038;pf_rd_s=vg-subnav-flyout-content-1&#038;pf_rd_t=SubnavFlyout&#038;tag=576503947-21">Game-Deals</a></li></ul> </nav></div></div><div class="small-2 columns text-right mobile-share-holder"><div><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.next-gamer.de/"><fieldset> <input name="s" type="text" placeholder="Suche" class="s"> <input type="submit" value="Search"></fieldset></form></div></div></div></div> </header><div role="main" class="boxed"><div id="infinite-article" data-infinite="on" class="on"><div class="row post-detail-row top-padding" data-equal=">.columns" data-row-detection="true"><div class="small-12 medium-8 columns"><article itemscope itemtype="http://schema.org/Article" class="post blog-post post-117277 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-bandai-namco tag-level-5 tag-ni-no-kuni-2 tag-studio-ghibli" id="post-117277" role="article" data-id="117277" data-url="http://www.next-gamer.de/ni-no-kuni-ii-schicksal-eines-koengreichs-im-test/"> <header class="post-title entry-header"> <a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a><h1 class="entry-title" itemprop="name headline">Ni no Kuni II: Schicksal eines Köngreichs im Test</h1> <aside class="post-bottom-meta"> <strong rel="author" itemprop="author"><a href="http://www.next-gamer.de/author/alex/" title="Beiträge von Alexander Göricke" rel="author">Alexander Göricke</a></strong> <time class="time" datetime="2018-03-20T19:07:00+00:00" itemprop="datePublished" content="2018-03-20T19:07:00+00:00">vor 2 Tagen</time><meta itemprop="dateModified" content="2018-03-22T12:15:36+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve"> <path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z"/> </svg>0</span> <span class="comment"> <a href="http://www.next-gamer.de/ni-no-kuni-ii-schicksal-eines-koengreichs-im-test/#respond" title="Ni no Kuni II: Schicksal eines Köngreichs im Test"> <svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve"> <path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/> </svg> 0 </a> </span> <span class="views"><i class="fa fa-eye"></i> 102 <em>views</em></span> </aside> </header> <figure class="post-gallery"> <img width="770" height="513" data-original="http://www.next-gamer.de/wp-content/uploads/2018/03/header_ninokuni-770x513.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image" alt="header_ninokuni" itemprop="image" data-original-set="http://www.next-gamer.de/wp-content/uploads/2018/03/header_ninokuni-770x513.jpg 770w, http://www.next-gamer.de/wp-content/uploads/2018/03/header_ninokuni-150x100.jpg 150w, http://www.next-gamer.de/wp-content/uploads/2018/03/header_ninokuni-768x512.jpg 768w, http://www.next-gamer.de/wp-content/uploads/2018/03/header_ninokuni-1024x683.jpg 1024w, http://www.next-gamer.de/wp-content/uploads/2018/03/header_ninokuni.jpg 1368w" sizes="(max-width: 770px) 100vw, 770px" /> </figure><div class="share-container"> <aside class="share-article-vertical hide-on-print fixed-me hide-for-small"><h6>0<span>Shares</span></h6><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.next-gamer.de%2Fni-no-kuni-ii-schicksal-eines-koengreichs-im-test%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a> <a href="https://twitter.com/intent/tweet?text=Ni+no+Kuni+II%3A+Schicksal+eines+K%C3%B6ngreichs+im+Test&url=http%3A%2F%2Fwww.next-gamer.de%2Fni-no-kuni-ii-schicksal-eines-koengreichs-im-test%2F&via=NextGamer_de" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a> <a href="http://plus.google.com/share?url=http://www.next-gamer.de/ni-no-kuni-ii-schicksal-eines-koengreichs-im-test/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.next-gamer.de/ni-no-kuni-ii-schicksal-eines-koengreichs-im-test/&amp;media=http://www.next-gamer.de/wp-content/uploads/2018/03/header_ninokuni.jpg" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a> </aside><div class="post-content-container"><div class="post-content entry-content cf"><p>Es ist selten, dass Traum-Kooperationen in der Gaming-Industrie Früchte tragen, aber fast immer produzieren sie einige der besten Spiele der jeweiligen Zeit. Vor einigen Jahren hat sich das Animationsstudio Ghibli, Schöpfer von Prinzessin Mononoke, Chihiros Reise ins Zauberland und unzähligen anderen zeitlosen Filmen, mit dem Spieleentwickler Level-5 zusammengetan, um Ni no Kuni: Der Fluch der weißen Königin zu entwickeln. Ein phänomenales RPG, das durch seine hinreißende Grafik, Musik und Geschichte begeistern sollte. Als die Fortsetzung, Schicksal eines Königreichs, angekündigt wurde, waren die Erwartungen hoch.</p><p><a href="http://amzn.to/2GTvR0c">Ni no Kuni II: Schicksal eines Königreichs</a> ist alles was man sich von einer Fortsetzung erhoffen darf. Von oben nach unten adressiert, wurde sich so gut wie jede größere Kritik zur Brust genommen, der sich die <a href="http://www.next-gamer.de/tgs-10-wunderschoner-trailer-zur-ps3-version-von-ninokuni/" target="_blank">PS3-Veröffentlichung</a> damals stellen musste. Hinzu kommen etliche neue, frische Ideen, die perfekt mit dem Hauptszenario verwoben wurden. Die Fehler des zweiten Teils sind wahrlich gering und können im Vergleich zum Erstlingsprojekt leicht übersehen werden. Auch wenn <a href="http://www.ghibli.jp" target="_blank">Studio Ghibli</a> nicht mehr hinter Ni no Kuni II steht, haben es zumindest Joe Hisaishi und Yoshiyuki Momose zurück ans Set geschafft. Sie hauchen dem Spiel mit wunderschönem Soundtrack und einzigartigem Charakterdesign sein ganz eigenes Leben ein.</p><div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='615' height='376' src='http://www.youtube.com/embed/CuSx7Vb4eYI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&#038;showinfo=0&#038;rel=0&#038;modestbranding=1' allowfullscreen='true' style='border:0;'></iframe></span></div><p>Ni no Kuni II: Schicksal eines Königreichs beginnt mit einem Coup im Königreich Katzbuckel. König Evan Pettiwhisker Tom ist gerade dabei sein Reich an den fiesen Rattenkanzler Ratoleon zu verlieren, als ein Anführer aus einem anderen Universum, Roland, plötzlich im Schloss erscheint, der selber gerade Opfer eines Anschlages wurde und durch den Sog in ein anderes Universum augenscheinlich um ein paar Jehrzehnte verjüngt wurde. Mit nur zwölf Jahren versteht König Evan noch nicht, dass ihm das Königreich gerade unter den Füßen weggenommen wird und ihm sein Widersacher nach dem Leben trachtet. Er wird fast umgebracht als Roland ihn in letzter Sekunde rettet. Während ihrer Flucht trifft Evan eine Entscheidung und gegen alle Widrigkeiten wird der junge König mit der Erfahrung und Hilfe von Roland ein wahrer König werden. Ein König, der alle Völker vereinen und globalen Frieden bringen möchte. Um dies zu erreichen, muss jedoch erst einmal ein eigenes, neues Reich geschaffen werden. Und dieses Unterfangen muss wohl überlegt sein.</p><p>Während ihres gesamten Abenteuers treffen Evan und Roland auf unterschiedliche Länder, Völker und Ansichten, deren Herrscher erst noch von einer verbundenen und friedlichen Welt mit einem gemeinsamen Pakt überzeugt werden müssen. Die Geschichte schafft es dabei immer im Fluss zu bleiben ohne dass der Spieler störende Tiefpunkte und Unklarheiten erlebt. In dieser Hinsicht erzählt Ni no Kuni II: Schicksal eines Königreichs eine nahezu perfekte Geschichte mit vielen, unterschiedlichen Verbündeten und Feinden. Dabei legt unser junger König Evan eine erstaunliche Heldenreise hin.</p><p>Als Hauptfigur kann Evan ein bisschen naiv und impulsiv sein, aber seine Entschlossenheit und sein Antrieb halten den Respekt seiner Untertanen auf Kurs. Jeder schaut zu ihm auf, obwohl er ständig neue Dinge von ihnen lernt. Die Tatsache, dass er so offen für neue Denkweisen ist, macht ihn zu einem wahren Führer und jeder in seiner Umgebung kann dies sehen. Die Beziehungen zwischen Evan und seinen Party-Mitgliedern, allen voran Roland, sind einfach zu verfolgen und wirklich unterhaltsam ausgearbeitet. Die Geschichte und auch die Handlungen nehmen einen realistischen Verlauf ohne dass dabei lästige Füllkapitel den Spielspaß unnötig in die Länge ziehen müssen.</p><p><a href="http://www.next-gamer.de/wp-content/uploads/2018/03/s5-e5d9b6c05d3ea30362305df5f264882e.jpg" rel="mfp"><img class=" wp-image-117282" src="http://www.next-gamer.de/wp-content/uploads/2018/03/s5-e5d9b6c05d3ea30362305df5f264882e-1024x576.jpg" alt="Ni No Kuni II Screenshot" width="615" height="346" srcset="http://www.next-gamer.de/wp-content/uploads/2018/03/s5-e5d9b6c05d3ea30362305df5f264882e-1024x576.jpg 1024w, http://www.next-gamer.de/wp-content/uploads/2018/03/s5-e5d9b6c05d3ea30362305df5f264882e-150x84.jpg 150w, http://www.next-gamer.de/wp-content/uploads/2018/03/s5-e5d9b6c05d3ea30362305df5f264882e-768x432.jpg 768w, http://www.next-gamer.de/wp-content/uploads/2018/03/s5-e5d9b6c05d3ea30362305df5f264882e-770x433.jpg 770w, http://www.next-gamer.de/wp-content/uploads/2018/03/s5-e5d9b6c05d3ea30362305df5f264882e.jpg 1600w" sizes="(max-width: 615px) 100vw, 615px" /></a></p><p>Um die erstaunliche Geschichte von Ni no Kuni II: Schicksal eines Königreichs so gut verfolgen und in diese hineinwachsen zu können, bedient sich das Spiel unzähliger Systeme, die zu einem innovativen Genre-Mix führen. Zunächst einmal ist das Kampfsystem völlig anders als das, was Ni-no-Kuni-Loyalisten gewohnt sind. Dieses Mal finden wir ein eher handlungsorientiertes System vor. In Dungeons kann man Feinde in Gruppen herumlaufen sehen und einen Kampf beginnen, sobald der Spieler entdeckt und berührt wird. Zusätzlich werden Feinde auf der Weltkarte durch einen einzelnen Feind repräsentiert, der einen traditionelleren Kampf einleitet, wenn er entdeckt wird. Das Kampfsystem bleibt für beide jedoch dasselbe.</p><p>Das Echtzeit-Kampfsystem ist modern, schnell, actionreich, großartig in Szene gesetzt und macht wirklich Spaß. Jedes Partymitglied hat einen eigenen, vollständigen Fähigkeitenbaum voller Magie und Fähigkeiten sowie ein einzigartiges Set aus Nah- und Fernkampfwaffen. Es gibt zwei Basis-Angriffe: einen schnellen, schwachen sowie einen langsameren, starken. Durch Kombinieren der Tasten ist es möglich einige interessante Combos auszuführen. Außerdem hat jeder Charakter einen Fernkampfangriff, der MP zusammen mit allen verwendeten Fähigkeiten verbraucht. MP wird hierbei durch Angriffe oder durch Verwendung von Gegenständen gewonnen. Was sofort auffällt, ist, dass die KI-Gefährten im Kampf nicht so nutzlos sind, wie sie vielleicht aus dem Vorgänger in Erinnerung geblieben sind. KI-Partymitglieder weichen aus, blockieren, nutzen Fähigkeiten und halten selbst einigen ziemlich mächtige Bossen stand. Wenn ein Kampf wirklich mal brenzlig wird, auch wenn der Schwierigkeitsgrad wirklich angenehm und meistens relativ einfach ist, ist es tatsächlich so, dass der gespielte Held meistens zu erst stirbt bevor es einen Teamkollegen trifft. Denn das schöne am Kampfsystem ist auch, dass währenddessen die Held gewechselt werden kann.</p><p>Während in vielen Rollenspielen die Kämpfe irgendwann lästig und langweilig werden und nur noch Mittel zum Zweck sind, um stärker zu werden und sich irgendwann dem Boss stellen zu können, kam ein solches Gefühl in Ni no Kuni II eigentlich nie auf. Ohne wirkliche Pausen wechselt man in den Kampf rein und wieder raus. Selbst komplett unterlevelte Gegner kann man beim Vorbeirennen mal eben wegmetzeln ohne, dass es sich unnötig, langweilig oder wie Zeitverschwendung anfühlt. Gepaart mit den wunderschönen Animationen und Effekten, ist dies ein wahres Feuerwerk. Dass dies so gut funktioniert, liegt vor allem daran, dass es so flüssig und ansprechend zugleich ist. Alles fühlt sich flüssig und reaktionsschnell an; von der Ausführung von Angriffen bis hin zum Ausweichen und Benutzen von Fertigkeiten. Jeder Charakter hat seine persönlichen Stärken, auch wenn ich meistens nur Roland gespielt habe.<a href="http://www.next-gamer.de/wp-content/uploads/2018/03/51a5220d2b52049a869e306bf2cd580b.jpg" rel="mfp"><br /> </a><a href="http://www.next-gamer.de/wp-content/uploads/2018/03/51a5220d2b52049a869e306bf2cd580b.jpg" rel="mfp"><img class="aligncenter size-full wp-image-117279" src="http://www.next-gamer.de/wp-content/uploads/2018/03/51a5220d2b52049a869e306bf2cd580b.jpg" alt="Im Wald" width="1024" height="576" srcset="http://www.next-gamer.de/wp-content/uploads/2018/03/51a5220d2b52049a869e306bf2cd580b.jpg 1024w, http://www.next-gamer.de/wp-content/uploads/2018/03/51a5220d2b52049a869e306bf2cd580b-150x84.jpg 150w, http://www.next-gamer.de/wp-content/uploads/2018/03/51a5220d2b52049a869e306bf2cd580b-768x432.jpg 768w, http://www.next-gamer.de/wp-content/uploads/2018/03/51a5220d2b52049a869e306bf2cd580b-770x433.jpg 770w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p><p>Um die Kämpfe interessanter zu machen, führt Ni no Kuni II: Schicksal eines Königreichs die Gnuffies ein, die die Feen aus Ni no Kuni: Der Fluch der weißen Königin ersetzen. Diese süßen Naturgeister bringen unterschiedliche Fähigkeiten mit in die Schlacht. Gnuffies sind jeweils einzigartig und müssen im Laufe des Spiels gefunden werden. Sie haben ihre eigenen Fähigkeiten, die sie im Kampf frei verwenden können – einschließlich elementarer Magie und Heilzauber. Außerdem gruppieren sie sich und erfordern, dass der Spieler die Aktionstaste drückt, um ihre Spezialangriffe ausführen zu können.</p><p>Im Laufe des Spiels wachsen einem die kleinen Naturgeister immer mehr ans Herz. Ich habe aktiv nach ihnen gesucht, sie gesammelt und auch aufgezogen, um sie noch besser und stärker zu machen. Außerdem habe ich versucht die perfekte Gnuffie-Party zu erstellen, die meine Helden im Kampf am effizientesten unterstützt. Bis zu vier Gnuffies können unsere Helden bei Ihrer Reise unterstützen. Es ist nicht nötig so tief einzutauchen, da der Schwierigkeitsgrad des Spiels wirklich nicht darauf ausgelegt ist, an der kleinsten Schraube drehen zu müssen. Wer aber Spaß daran hat, kann sich wirklich tiefgründig mit vielen kleinen Systemen im Spiel auseinandersetzen, um das Optimum zu erreichen.</p><p><a href="http://www.next-gamer.de/wp-content/uploads/2018/03/nnk2_image_features_4.png" rel="mfp"><img class="size-full wp-image-117281 aligncenter" src="http://www.next-gamer.de/wp-content/uploads/2018/03/nnk2_image_features_4.png" alt="Ni No Kuni II Screenshot" width="809" height="660" srcset="http://www.next-gamer.de/wp-content/uploads/2018/03/nnk2_image_features_4.png 809w, http://www.next-gamer.de/wp-content/uploads/2018/03/nnk2_image_features_4-150x122.png 150w, http://www.next-gamer.de/wp-content/uploads/2018/03/nnk2_image_features_4-768x627.png 768w, http://www.next-gamer.de/wp-content/uploads/2018/03/nnk2_image_features_4-770x628.png 770w" sizes="(max-width: 809px) 100vw, 809px" /></a></p><p>Interessant in der Richtung kann auch der Kampfequalizer werden. Dank diesem könnt ihr gesammelte Kampfpunkte, die ihr durch Levelaufstieg erhaltet, in unterschiedliche Bereiche stecken, die sich immer wieder modifizieren und anpassen lassen. Verschiedene Schieberegler können so darüber bestimmen, ob wir mehr Erfahrungspunkte, besseren Loot oder Geld durch Kämpfe erhalten. Andere bestimmen unsere Resistenzen sowie den Schadensbonus auf bestimmte Gegnertypen wie beispielsweise im Kampf gegen harte und massive Gegner, weiche und schleimige Gegner, Tiere, Dämonen usw. Zusätzlich gibt es noch Verbesserungen an der generellen Kampf-Mechanik wie beispielweise, dass man länger Unverwundbar beim Ausweichen bleibt oder Fernangriffe schneller aufladen.</p><p>Ein anderes System in Ni no Kuni II: Schicksal eines Königreichs finden Spieler in den Scharmützelgefechten. Überall in den Ländern sind Flaggen angebracht, die es dem Spieler ermöglichen eine strategischere Kriegssimulation durchzuführen. In diesem Modus marschieren vier Gruppen von Einheiten, die König Evan auf der Karte umgeben, auf Befehl in alle möglichen Richtungen und bekämpfen alle Gegner automatisch auf die sie treffen, um das umliegende Land zu verteidigen. Das Kampfsystem ist wie bereits erwähnt hier ein komplett anderes. Scharmützel-Schlachten nehmen ein Stein-Schere-System an, in dem sich die Spieler mit bis zu vier Gruppen von Angreifern, Erbauern, Zauberern, Bogenschützen und anderen umgeben, um gegen feindliche Truppen zu kämpfen.</p><p>Dieser Modus ist eine interessante Auflockerung zum klassischen RPG, schafft es in einer Einfachheit jedoch nicht wirklich zu überzeugen. Während ich an den ersten fünf Skirmish-Missionen noch Spaß hatte, versuchte ich die meisten, wenn es nicht wirklich eine Quest dazu gab, zu vermeiden. Die feindliche KI ist hier nicht die klügste, so dass es vorkommen kann, dass Einheiten an Klippen oder Hindernissen verloren gehen oder den Anschluss viel spät schaffen. Im Großen und Ganzen beschränkt das den Spielspaß nicht allgemein. Wem der Modus gefällt, darf sich über den frischen Wind sehr freuen. Abgesehen von einigen Scharmützeln, die mit der Geschichte verbunden sind, bleibt dieses Kampfsystem jedoch völlig optional. Spieler müssen keine Zeit in ihre Armee investieren, wenn sie es nicht wollen, aber Ni no Kuni II: Schicksal eines Königreichs findet Wege, um es mit dem Versprechen von Belohnungen und Weiterentwicklungen spannender zu machen.</p><p><a href="http://www.next-gamer.de/wp-content/uploads/2018/03/screenshot8.jpg" rel="mfp"><img class="size-large wp-image-117285 alignnone" src="http://www.next-gamer.de/wp-content/uploads/2018/03/screenshot8-1024x576.jpg" alt="screenshot8" width="615" height="346" srcset="http://www.next-gamer.de/wp-content/uploads/2018/03/screenshot8-1024x576.jpg 1024w, http://www.next-gamer.de/wp-content/uploads/2018/03/screenshot8-150x84.jpg 150w, http://www.next-gamer.de/wp-content/uploads/2018/03/screenshot8-768x432.jpg 768w, http://www.next-gamer.de/wp-content/uploads/2018/03/screenshot8-770x433.jpg 770w" sizes="(max-width: 615px) 100vw, 615px" /></a></p><p>Die strategischen Schlachten wären nicht nötig ohne ein Königreich, das es zu verteidigen gilt. Als Spieler ist man in der Lage das neugegründete Königreich Minapolis weiterzuentwickeln und nach und nach aufzubauen. So erhält man sein eigenes Reich, das Steuergelder abwirft, das reinvestiert werden kann. So kann man alle erdenkbaren Gebäude und Strukturen erschaffen, die einem auf unterschiedlichsten Wegen weiterhelfen. Nach einer grundlegenden Erklärung für einen kleinen Teil dessen, welche Aufgaben man als Herrscher übernehmen muss, geht es dann auch schon los. Das Verwalten deines Königreichs erlaubt es Gegenstände und Ausrüstungen zu erwerben, indem entsprechende Strukturen dafür erbaut werden müssen. Bauernhöfe, Basare, Fischmärkte, Höhlen und etliche andere Gebäude können errichtet werden, um Gemüse, Früchte, Fleisch, Fische, Erze und viele andere Dinge im Laufe der Zeit passiv zu erhalten. Jede Struktur kann von unterschiedlichen Bürgern betreut, vergrößert und verbessert werden.</p><p>Dabei hat jede Person eine einzigartige Berufsbezeichnung, die sie für bestimmte Arten von Jobs geeigneter macht und sogar dabei helfen kann, zusätzliche Gegenstände und bestimmte Forschungen freizuschalten. So lässt sich über das gesamte Spiel jede Bebauung einschließlich des Königreichs selbst erweitern, um sich weiter ins Land auszudehnen. So eröffnen sich nach und nach immer neue Möglichkeiten. Das schafft natürlich auch Platz für weitere Gebäude. Die Belohnung dafür ist, dass Minapolis von einer kleinen, bescheidenen Stadt zu einem riesigen Königreich heranwächst. Mit den Augen von Evan schaffen wir eine neue Welt für Menschen und all den anderen Lebewesen mit unseren eigenen Händen. Diese Sim-ähnlichen Möglichkeiten sind perfekt umgesetzt. Sie sind einfach, gehen schnell von der Hand und kosten nicht allzu viel Zeit. Es macht immer wieder Spaß zwischendurch sein Reich zu besuchen, um die vollen Kassen zu leeren und die Einnahmen direkt zu reinvestieren. Einige Bewohner benötigen ab und an einmal deine Hilfe in Nebenquests und neue Forschungen wollen getätigt werden. Einmal eingeführt, ist es Sache des Spielers, nach eigenem Ermessen zu lernen und sich zu entwickeln. So wie auch der junge Evan wächst man selbst in die Rolle des Herrschers hinein. Die Aufgaben sind eine tolle Abwechslung; die Resultate sind bemerkbar und helfen uns auch im weiteren Spielverlauf. So können Waffen verbessert werden, Gnuffies gelevelt, die Reisegeschwindigkeit verbessert und viele andere Dinge entwickelt werden, die einen echten Nutzen mit sich bringen.</p><p><a href="http://www.next-gamer.de/wp-content/uploads/2018/03/Ni-no-Kuni-II-Revenant-Kingdom_2017_08-22-17_005.jpg" rel="mfp"><img class="size-full wp-image-117283 aligncenter" src="http://www.next-gamer.de/wp-content/uploads/2018/03/Ni-no-Kuni-II-Revenant-Kingdom_2017_08-22-17_005.jpg" alt="Ni no Kuni II: Revenant Kingdom" width="956" height="538" srcset="http://www.next-gamer.de/wp-content/uploads/2018/03/Ni-no-Kuni-II-Revenant-Kingdom_2017_08-22-17_005.jpg 956w, http://www.next-gamer.de/wp-content/uploads/2018/03/Ni-no-Kuni-II-Revenant-Kingdom_2017_08-22-17_005-150x84.jpg 150w, http://www.next-gamer.de/wp-content/uploads/2018/03/Ni-no-Kuni-II-Revenant-Kingdom_2017_08-22-17_005-768x432.jpg 768w, http://www.next-gamer.de/wp-content/uploads/2018/03/Ni-no-Kuni-II-Revenant-Kingdom_2017_08-22-17_005-770x433.jpg 770w" sizes="(max-width: 956px) 100vw, 956px" /></a></p><p>Wenn es um Nebenmissionen geht, gibt es in Ni no Kuni II: Schicksal eines Königreichs genug zu tun. Aber auch hier geht Level-5 einen etwas anderen Weg, der nicht typisch ist für JRPGs. In Städten haben NPCs ein bestimmtes Symbol, um anzuzeigen, dass sie eine Nebenaufgabe haben. Diese optionalen Missionen reichen von der Monsterjagd, Sammeln von Gegenständen, Gewinnen eines Gefechtskampfes bis hin zum Aufspüren eines Charakters. Auch Wettrennen sind möglich oder das erraten der richtigen Zutat, die ein NPC haben will. So generisch das auch erscheinen mag, Ni no Kuni II: Schicksal eines Königreichs findet einen Weg, um die meisten dieser Interaktionen interessant für die Erzählung zu machen. Zum Beispiel gibt es eine Monsterjagd-Quest, die mehr über Rolands Vergangenheit erzählt. Hätte ich keine Quests angenommen, hätte ich das nie über diesen mysteriösen Charakter erfahren. Schnellreise-Funtkion mit Tooltipp zum schnellsten Teleport-Punkt reduzieren unnötige Laufwege auf ein Minimum und helfen Nebenmissionen auch mal in einem Schwung abzuarbeiten, wenn man sich beispielsweise einmal vornimmt ein Stündchen lang ausschließlich neue Mitbewohner für Minapolis zu sammeln.</p><p>So finden auch NPCs einen Weg, um unvergesslich zu bleiben. Denn einige von ihnen werden sich nach Abschluss der Quest deines Königreiches anschließen. Dies bedeutet, dass sie während des Spiels von Zeit zu Zeit auftauchen und dich an deine Interaktionen erinnern. Sie werden Teil der Geschichte und haben ihre eigenen, einzigartigen Persönlichkeiten, die das Wachstum von Minapolis prägen werden. Obwohl Nebenquests optional sind, glaube ich, dass ich mich den Charakteren nicht so nah gefühlt hätte, wenn ich sie nicht angenommen hätte. Wenn es um Nebenquests in anderen Spielen geht, empfinde ich sie relativ als Lückenfüller, aber Ni no Kuni II: Schicksal eines Königreichs webt die Charaktere in die Geschichte ein und lässt sie natürlich und lebendig wirken.</p><p>In Ni no Kuni II: Schicksal eines Königreichs gibt es auf der Weltkarte und in vielen Dungeons eine riesige Welt zu entdecken. Was zu beachten ist, ist, dass dem Weltdesign des Spiels keine Grenzen gesetzt sind. Diese Freiheit im Laufe des Spiels völlig auszukosten, wird mit unzähligen Schätzen und Bereichen belohnt, die erkundet werden wollen. Dungeons sind mehr oder weniger einzigartig und fühlen sich niemals wiederholend an. Es gibt große und kleine Dungeons. Einige wird man während des Spiels mehrfach besuchen. Überall dort lassen sich geheime Gnuffies, Portale, Schätze oder Boss-Gegner finden.</p><p><a href="http://www.next-gamer.de/wp-content/uploads/2018/03/orc9d1ssqkz2rgyoaag1.png" rel="mfp"><img class="size-full wp-image-117284 aligncenter" src="http://www.next-gamer.de/wp-content/uploads/2018/03/orc9d1ssqkz2rgyoaag1.png" alt="Ni No Kuni II Screenshot" width="800" height="450" srcset="http://www.next-gamer.de/wp-content/uploads/2018/03/orc9d1ssqkz2rgyoaag1.png 800w, http://www.next-gamer.de/wp-content/uploads/2018/03/orc9d1ssqkz2rgyoaag1-150x84.png 150w, http://www.next-gamer.de/wp-content/uploads/2018/03/orc9d1ssqkz2rgyoaag1-768x432.png 768w, http://www.next-gamer.de/wp-content/uploads/2018/03/orc9d1ssqkz2rgyoaag1-770x433.png 770w" sizes="(max-width: 800px) 100vw, 800px" /></a></p><p>Um diese wundervolle Reise einem Feinschliff zu verpassen, wurde Ni no Kuni II: Schicksal eines Königreichs mit einem erstaunlichen Soundtrack ausgestattet. Von der ersten Minute an nimmt man die Soundkulisse positiv wahr und verliebt sich sofort darin. Der Klang steht dem Bild in nichts nach.</p><p>Ni no Kuni II: Schicksal eines Königreichs ist bei weitem das beste JRPG, das ich seit Jahren gespielt habe und beweist, dass das Genre immer noch so viel mehr bieten kann. Eine Erfahrung, die ich nach Final Fantasy VIII Jahrzehnte lang nicht mehr verspüren konnte und nur ein Persona zwischenzeitigen Lichtblick versprach. Ich hatte das Genre für mich sogar schon fast abgeschrieben, da ich dachte vielleicht auch zu alt dafür zu sein. Aber Ni no Kuni II: Schicksal eines Königreichs hat mir bewiesen, dass es nicht an mir allein liegt und einen wahren Hoffnungsschimmer am Horizont geschaffen.</p><p><a href="http://www.next-gamer.de/wp-content/uploads/2018/03/nnk2_push_store_2.png" rel="mfp"><img class="alignleft wp-image-117278" src="http://www.next-gamer.de/wp-content/uploads/2018/03/nnk2_push_store_2.png" alt="Der König" width="300" height="244" srcset="http://www.next-gamer.de/wp-content/uploads/2018/03/nnk2_push_store_2.png 708w, http://www.next-gamer.de/wp-content/uploads/2018/03/nnk2_push_store_2-150x122.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a> Der zauberhafte Anime-Stil des Spiels gepaart mit seiner fesselnden Geschichte, dem grandiosen Soundtrack, den liebevollen Charakteren und innovativen Genre-Ideen machen Ni no Kuni II: Schicksal eines Königreichs zu einem wahrhaften Meisterwerk. Es beweist einmal mehr, dass das JRPG-Genre auch im Westen sein volles Potenzial entfachen kann.</p><p>Dabei legt es die Messlatte mit seinen bedeutungsvollen Nebenquests, mehreren perfekt abgestimmten Systemen deutlich höher und ebnet den für künftige JRPG-Titel. Ich habe jeden Moment von Ni no Kuni II: Schicksal eines Königreichs von der ersten bis zur letzten Sekunde genossen und empfehle es jedem Genre-Neuling wie auch altem JRPG-Veteranen weiter. Entwickler Level-5 hat ein wahres JRPG-Meisterwerk geschaffen. Vielen Dank für das tolle Abenteuer. Der beste Preis für die PS4-Fassung liegt aktuell schon bei <a href="https://www.idealo.de/preisvergleich/OffersOfProduct/6078378_-ni-no-kuni-2-schicksal-eines-koenigreichs.html">52,76 €</a> – PC-Spieler erhalten es bereits ab 47,99.</p><p><strong>Verpasse keine wichtige News mehr und folge uns auf <a href="https://www.facebook.com/NextGamer/" target="_blank">Facebook</a>!</strong></p></div></div></div> <aside class="post-review style3"><div class="post-review-content"><h6>Ni no Kuni II: Schicksal eines Königreichs</h6><ul><li><div class="row"><div class="small-12 medium-9 columns">Gameplay</div><div class="small-12 medium-3 columns hide-for-small">9</div></div><div class="progress"> <span data-width="90"></span></div></li><li><div class="row"><div class="small-12 medium-9 columns">Optik</div><div class="small-12 medium-3 columns hide-for-small">10</div></div><div class="progress"> <span data-width="100"></span></div></li><li><div class="row"><div class="small-12 medium-9 columns">Sound</div><div class="small-12 medium-3 columns hide-for-small">10</div></div><div class="progress"> <span data-width="100"></span></div></li><li><div class="row"><div class="small-12 medium-9 columns">Story</div><div class="small-12 medium-3 columns hide-for-small">9</div></div><div class="progress"> <span data-width="90"></span></div></li></ul></div><div class="post-review-content"><div class="row"><div class="small-12 medium-9 columns"><div class="row"><div class="small-12  medium-6 columns comment_section"> <span class="post_comment">Positiv</span><p class="positive">Extrem unterhaltsames Echtzeit-Kampfsystem</p><p class="positive">Interessanter Genremix, zum Teil komplexe Spielmechaniken</p><p class="positive">Charmante, gut erzählte Geschichte</p><p class="positive">Atemberaubender Grafikstil mit exzellenter Musikuntermalung</p></div><div class="small-12  medium-6 columns comment_section"> <span class="post_comment">Negativ</span><p class="negative">Nebenaufgaben und Rekrutierungen neuer Bürger manchmal langatmig und faul im Design</p><p class="negative">Sprachausgabe in Filmsequenzen könnte umfangreicher sein</p><p class="negative">Grafik-Design auf der Karte trifft nicht wirklich meinen Geschmack</p><p class="negative">Im Großen und Ganzen ein wenig zu leicht</p></div></div></div><div class="small-12  medium-3 columns"> <figure class="average">10</figure></div></div></div> </aside> <footer class="article-tags entry-footer"> <span class="tags-title">Tags</span> <a href="http://www.next-gamer.de/tag/bandai-namco/" title="" class="tag-link">Bandai Namco</a> <a href="http://www.next-gamer.de/tag/level-5/" title="" class="tag-link">Level-5</a> <a href="http://www.next-gamer.de/tag/ni-no-kuni-2/" title="" class="tag-link">Ni No Kuni 2</a> <a href="http://www.next-gamer.de/tag/studio-ghibli/" title="" class="tag-link">Studio Ghibli</a></footer> <section class="post-author"> <img src="http://www.next-gamer.de/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.next-gamer.de/wp-content/uploads/avatars/2/1342777614-bpfull.jpg&#038;w=164&#038;id=2&#038;random=1428055993" alt="" class=" avatar  avatar-164  photo user-2-avatar" width="164" height="164" /><div class="author-content"><h5><a href="http://www.next-gamer.de/author/alex/">Alexander Göricke</a></h5><p>Managing Director bei Next-Gamer. Weint bei Metal Gear &amp; ist im Herzen selbst ein Peace Walker<a href="https://plus.google.com/104359927227661687887" rel="author">.</a></p> <a href="http://www.next-gamer.de"><i class="fa fa-link"></i></a> <a href="https://plus.google.com/104359927227661687887" class="google-plus"><i class="fa fa-google-plus"></i></a></div> </section> <aside class="share-article hide-on-print "><div class="row"><div class="small-12 medium-5 columns"><h6>Teilen</h6></div><div class="small-12 medium-7 columns small-only-text-center text-right"> <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.next-gamer.de%2Fni-no-kuni-ii-schicksal-eines-koengreichs-im-test%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a> <a href="https://twitter.com/intent/tweet?text=Ni+no+Kuni+II%3A+Schicksal+eines+K%C3%B6ngreichs+im+Test&url=http%3A%2F%2Fwww.next-gamer.de%2Fni-no-kuni-ii-schicksal-eines-koengreichs-im-test%2F&via=NextGamer_de" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a> <a href="http://plus.google.com/share?url=http://www.next-gamer.de/ni-no-kuni-ii-schicksal-eines-koengreichs-im-test/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.next-gamer.de/ni-no-kuni-ii-schicksal-eines-koengreichs-im-test/&amp;media=http://www.next-gamer.de/wp-content/uploads/2018/03/header_ninokuni.jpg&amp;description=Ni no Kuni II: Schicksal eines Köngreichs im Test" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a></div> </aside> </article><section id="comments" class="cf"><div class="comment-content-container" style="display: block"><div id="comment-117277" class="fb-comments" data-href="http://www.next-gamer.de/ni-no-kuni-ii-schicksal-eines-koengreichs-im-test/" data-width="100%" data-numposts="5"></div></div> </section></div> <aside class="sidebar small-12 medium-4 columns equal" role="complementary"><div class="sidebar_inner fixed-me"><div id="text-7" class="widget cf widget_text"><div class="textwidget"><script type="text/javascript">inAdFramework.displayAd("adzoneB");</script></div></div><div id="thb_viewedimages_widget-7" class="widget cf widget_viewedimages"><strong>Beliebt<span class="thb_listing" data-type="views" data-count="5"><a href="#" data-time="7" class="active">WOCHE</a><a href="#" data-time="30">MONAT</a><a href="#" data-time="365">ALLE</a></span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-68517 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <span class="counts">1</span> <a href="http://www.next-gamer.de/playstation4-ps4-laufwerk-kaputt-so-lost-ihr-das-problem/" rel="bookmark" title="PS4-Laufwerk kaputt? So löst ihr das Problem"> <img width="50" height="50" data-original="http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-50x50.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="PS4 Logo" itemprop="image" data-original-set="http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-50x50.jpg 50w, http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-200x200.jpg 200w, http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/playstation4-ps4-laufwerk-kaputt-so-lost-ihr-das-problem/" title="PS4-Laufwerk kaputt? So löst ihr das Problem">PS4-Laufwerk kaputt? So löst ihr das Problem</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2014-09-12T09:36:37+00:00" itemprop="datePublished" content="2014-09-12T09:36:37+00:00">12.09.2014</time><meta itemprop="dateModified" content="2016-04-22T22:06:53+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 29.6K <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-117212 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-animal-crossing" role="article"> <figure class="post-gallery"> <span class="counts">2</span> <a href="http://www.next-gamer.de/animal-crossing-jetzt-auch-fuer-die-nintendo-switch/" rel="bookmark" title="Animal Crossing jetzt auch für die Nintendo Switch"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2018/02/AnimalCrossing_Thumb1-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="AnimalCrossing_Thumb1" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/animal-crossing-jetzt-auch-fuer-die-nintendo-switch/" title="Animal Crossing jetzt auch für die Nintendo Switch">Animal Crossing jetzt auch für die Nintendo Switch</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-02-19T09:55:31+00:00" itemprop="datePublished" content="2018-02-19T09:55:31+00:00">vor 1 Monat</time><meta itemprop="dateModified" content="2018-02-19T09:55:31+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 1.9K <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-68927 type-post status-publish format-standard has-post-thumbnail hentry category-specials" role="article"> <figure class="post-gallery"> <span class="counts">3</span> <a href="http://www.next-gamer.de/g-fuel-der-ultimative-gesunde-energy-drink-fur-gamer-und-esportler/" rel="bookmark" title="Der ultimative, gesunde Energy Drink für Gamer und eSportler?"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2018/01/The_International_2014-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The_International_2014" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/specials/" class="single_category_title category-link-7393" title="Specials">Specials</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/g-fuel-der-ultimative-gesunde-energy-drink-fur-gamer-und-esportler/" title="Der ultimative, gesunde Energy Drink für Gamer und eSportler?">Der ultimative, gesunde Energy Drink für Gamer und eSportler?</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-01-15T22:10:02+00:00" itemprop="datePublished" content="2018-01-15T22:10:02+00:00">15.01.2018</time><meta itemprop="dateModified" content="2018-01-17T16:53:55+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 13.0K <em>views</em></span> </aside></div></li></ul></div></div> </aside></div><div class="row"><div class="small-12 columns"> <aside class="related-posts cf hide-on-print"><h4 class="related-title">Aktuellsten News</h4><div class="row"><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-117303 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-kirby tag-kirby-star-allies tag-nintendo-2 tag-switch" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/kirby-star-allies-fuer-nintendo-switch-im-test/" rel="bookmark" title="Kirby Star Allies für Nintendo Switch im Test"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2018/03/Kirby_Star_Allies_Header-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Kirby_Star_Allies_Header" itemprop="image" /> <figure class="circle_rating small"> <span>6</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="57.776"></circle> </svg> </figure> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/kirby-star-allies-fuer-nintendo-switch-im-test/" title="Kirby Star Allies für Nintendo Switch im Test">Kirby Star Allies für Nintendo Switch im Test</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-03-22T12:16:37+00:00" itemprop="datePublished" content="2018-03-22T12:16:37+00:00">vor 4 Stunden</time><meta itemprop="dateModified" content="2018-03-22T15:55:42+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-117297 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/twitch-gluecksspiel-streamer-werden-eingeschraenkt/" rel="bookmark" title="Twitch – Glücksspiel-Streamer werden eingeschränkt"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2018/03/twitch-logo-1-e1521581921251-570x300.png" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="twitch-logo" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/twitch-gluecksspiel-streamer-werden-eingeschraenkt/" title="Twitch – Glücksspiel-Streamer werden eingeschränkt">Twitch – Glücksspiel-Streamer werden eingeschränkt</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-03-20T18:39:44+00:00" itemprop="datePublished" content="2018-03-20T18:39:44+00:00">vor 2 Tagen</time><meta itemprop="dateModified" content="2018-03-21T09:14:45+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-117266 type-post status-publish format-standard has-post-thumbnail hentry category-reviews" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/the-long-reach-horror-aus-dem-labor/" rel="bookmark" title="The Long Reach: Horror aus dem Labor"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2018/03/85ca9e48-cb23-4a9d-8706-d62155bf678b_LongReach-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="85ca9e48-cb23-4a9d-8706-d62155bf678b_LongReach" itemprop="image" /> <figure class="circle_rating small"> <span>8</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="28.888"></circle> </svg> </figure> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/the-long-reach-horror-aus-dem-labor/" title="The Long Reach: Horror aus dem Labor">The Long Reach: Horror aus dem Labor</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-03-13T13:00:07+00:00" itemprop="datePublished" content="2018-03-13T13:00:07+00:00">vor 1 Woche</time><meta itemprop="dateModified" content="2018-03-12T13:59:28+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-117255 type-post status-publish format-standard has-post-thumbnail hentry category-reviews" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/hollow-schaurig-schoen-oder-schrecklich-schlecht/" rel="bookmark" title="Hollow: Schaurig schön oder schrecklich schlecht?"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2018/03/H2x1_NSwitchDS_Hollow_image1600w-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="H2x1_NSwitchDS_Hollow_image1600w" itemprop="image" /> <figure class="circle_rating small"> <span>5</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="72.22"></circle> </svg> </figure> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/hollow-schaurig-schoen-oder-schrecklich-schlecht/" title="Hollow: Schaurig schön oder schrecklich schlecht?">Hollow: Schaurig schön oder schrecklich schlecht?</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-03-10T12:00:50+00:00" itemprop="datePublished" content="2018-03-10T12:00:50+00:00">vor 2 Wochen</time><meta itemprop="dateModified" content="2018-03-09T22:24:20+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-117247 type-post status-publish format-standard has-post-thumbnail hentry category-reviews" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/night-in-the-woods-coming-of-age-auf-der-switch/" rel="bookmark" title="Night in the Woods: Coming of Age auf der Switch"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2018/03/Nitw-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Nitw" itemprop="image" /> <figure class="circle_rating small"> <span>7</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="43.332"></circle> </svg> </figure> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/night-in-the-woods-coming-of-age-auf-der-switch/" title="Night in the Woods: Coming of Age auf der Switch">Night in the Woods: Coming of Age auf der Switch</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-03-06T13:04:28+00:00" itemprop="datePublished" content="2018-03-06T13:04:28+00:00">vor 2 Wochen</time><meta itemprop="dateModified" content="2018-03-06T13:04:28+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-117230 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-mobile-games tag-tablet" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/mobile-geraete-fuers-gaming-gefragt-tablet-laeuft-desktop-pc-den-rang-ab/" rel="bookmark" title="Mobile Geräte fürs Gaming gefragt: Tablet läuft Desktop-PC den Rang ab"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2018/02/vain-glory-tablet-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Screenshot Vainglory" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/mobile-geraete-fuers-gaming-gefragt-tablet-laeuft-desktop-pc-den-rang-ab/" title="Mobile Geräte fürs Gaming gefragt: Tablet läuft Desktop-PC den Rang ab">Mobile Geräte fürs Gaming gefragt: Tablet läuft Desktop-PC den Rang ab</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-02-28T16:38:40+00:00" itemprop="datePublished" content="2018-02-28T16:38:40+00:00">vor 3 Wochen</time><meta itemprop="dateModified" content="2018-02-28T16:38:40+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-117238 type-post status-publish format-standard has-post-thumbnail hentry category-reviews" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/the-darkside-detective-mystery-adventure-auf-der-switch/" rel="bookmark" title="The Darkside Detective: Mystery-Adventure auf der Switch"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2018/02/a85ac88ce7929d4a8d7acd8e88f0989d07d109d7-08-2017-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="a85ac88ce7929d4a8d7acd8e88f0989d07d109d7-08-2017" itemprop="image" /> <figure class="circle_rating small"> <span>7</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="43.332"></circle> </svg> </figure> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/the-darkside-detective-mystery-adventure-auf-der-switch/" title="The Darkside Detective: Mystery-Adventure auf der Switch">The Darkside Detective: Mystery-Adventure auf der Switch</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-02-26T13:53:39+00:00" itemprop="datePublished" content="2018-02-26T13:53:39+00:00">vor 3 Wochen</time><meta itemprop="dateModified" content="2018-02-26T13:53:39+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-117217 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-animal-crossing tag-gewinnspiel tag-new-leaf" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/gewinnspiel-animal-crossing-new-leaf/" rel="bookmark" title="Gewinnspiel: Animal Crossing: New Leaf"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2018/02/animal-crossing-amiibo-gewinnspiel-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Animal Crossing: New Leaf Gewinnspielpreise" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/gewinnspiel-animal-crossing-new-leaf/" title="Gewinnspiel: Animal Crossing: New Leaf">Gewinnspiel: Animal Crossing: New Leaf</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-02-24T14:07:26+00:00" itemprop="datePublished" content="2018-02-24T14:07:26+00:00">vor 4 Wochen</time><meta itemprop="dateModified" content="2018-03-18T16:35:25+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div></div> </aside></div></div></div></div> <footer id="footer" role="contentinfo" class="dark boxed"><div class="row"><div class="small-12 medium-6 large-3 columns"><div id="thb_latestimages_widget-10" class="widget cf widget_latestimages"><strong>Letzte Beiträge</strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-117303 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-kirby tag-kirby-star-allies tag-nintendo-2 tag-switch" role="article"> <figure class="post-gallery"> <span class="counts">3</span> <a href="http://www.next-gamer.de/kirby-star-allies-fuer-nintendo-switch-im-test/" rel="bookmark" title="Kirby Star Allies für Nintendo Switch im Test"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2018/03/Kirby_Star_Allies_Header-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Kirby_Star_Allies_Header" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/kirby-star-allies-fuer-nintendo-switch-im-test/" title="Kirby Star Allies für Nintendo Switch im Test">Kirby Star Allies für Nintendo Switch im Test</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-03-22T12:16:37+00:00" itemprop="datePublished" content="2018-03-22T12:16:37+00:00">vor 4 Stunden</time><meta itemprop="dateModified" content="2018-03-22T15:55:42+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 0 <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-117277 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-bandai-namco tag-level-5 tag-ni-no-kuni-2 tag-studio-ghibli" role="article"> <figure class="post-gallery"> <span class="counts">3</span> <a href="http://www.next-gamer.de/ni-no-kuni-ii-schicksal-eines-koengreichs-im-test/" rel="bookmark" title="Ni no Kuni II: Schicksal eines Köngreichs im Test"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2018/03/header_ninokuni-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="header_ninokuni" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/ni-no-kuni-ii-schicksal-eines-koengreichs-im-test/" title="Ni no Kuni II: Schicksal eines Köngreichs im Test">Ni no Kuni II: Schicksal eines Köngreichs im Test</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-03-20T19:07:00+00:00" itemprop="datePublished" content="2018-03-20T19:07:00+00:00">vor 2 Tagen</time><meta itemprop="dateModified" content="2018-03-22T12:15:36+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 102 <em>views</em></span> </aside></div></li></ul></div></div><div class="small-12 medium-6 large-3 columns"><div id="thb_viewedimages_widget-6" class="widget cf widget_viewedimages"><strong>Beliebt<span class="thb_listing" data-type="views" data-count="2"><a href="#" data-time="7" class="active">WOCHE</a><a href="#" data-time="30">MONAT</a><a href="#" data-time="365">ALLE</a></span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-68517 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <span class="counts">1</span> <a href="http://www.next-gamer.de/playstation4-ps4-laufwerk-kaputt-so-lost-ihr-das-problem/" rel="bookmark" title="PS4-Laufwerk kaputt? So löst ihr das Problem"> <img width="50" height="50" data-original="http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-50x50.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="PS4 Logo" itemprop="image" data-original-set="http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-50x50.jpg 50w, http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-200x200.jpg 200w, http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/playstation4-ps4-laufwerk-kaputt-so-lost-ihr-das-problem/" title="PS4-Laufwerk kaputt? So löst ihr das Problem">PS4-Laufwerk kaputt? So löst ihr das Problem</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2014-09-12T09:36:37+00:00" itemprop="datePublished" content="2014-09-12T09:36:37+00:00">12.09.2014</time><meta itemprop="dateModified" content="2016-04-22T22:06:53+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 29.6K <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-117212 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-animal-crossing" role="article"> <figure class="post-gallery"> <span class="counts">2</span> <a href="http://www.next-gamer.de/animal-crossing-jetzt-auch-fuer-die-nintendo-switch/" rel="bookmark" title="Animal Crossing jetzt auch für die Nintendo Switch"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2018/02/AnimalCrossing_Thumb1-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="AnimalCrossing_Thumb1" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/animal-crossing-jetzt-auch-fuer-die-nintendo-switch/" title="Animal Crossing jetzt auch für die Nintendo Switch">Animal Crossing jetzt auch für die Nintendo Switch</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-02-19T09:55:31+00:00" itemprop="datePublished" content="2018-02-19T09:55:31+00:00">vor 1 Monat</time><meta itemprop="dateModified" content="2018-02-19T09:55:31+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 1.9K <em>views</em></span> </aside></div></li></ul></div></div><div class="small-12 medium-6 large-3 columns"><div id="text-9" class="widget cf widget_text"><strong>Werbung</strong><div class="textwidget"><center><iframe src="http://www.instant-gaming.com/affgames/igr1370239/180x250" scrolling="no" frameborder="0" style="border: 1px solid #ccc; border-radius: 5px; overflow:hidden; width:180px; height:250px;" allowTransparency="true"></iframe></center></div></div></div><div class="small-12 medium-6 large-3 columns"><div id="text-2" class="widget cf widget_text"><div class="textwidget"><a href="https://twitter.com/NextGamer_de" target="_blank"><img src="http://goodlife.fuelthemes.net/games-demo/wp-content/uploads/sites/5/2015/12/banner-foo.jpg" alt="Ad Widget"></a></div></div><div id="thb_socialcounter_widget-9" class="widget cf widget_socialcounter"><strong>Folge uns</strong><ul class="style1"><li><a href="http://facebook.com/NextGamer" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 0 <em>Likes</em> <span>LIKE</span></a></li><li><a href="http://twitter.com/NextGamer_de" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 271 <em>Followers</em> <span>FOLLOW</span></a></li></ul></div></div></div> </footer> <footer id="subfooter" role="contentinfo" class="dark boxed"><div class="row"><div class="small-12 columns"><div class="subfooter-menu-holder text-center"> <a href="http://www.next-gamer.de/" class="logolink"> <img src="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-white.png" class="logoimg" alt="Next Gamer"/> </a><div class="subfooter-menu"><ul id="menu-footer_menu" class="footer-menu"><li id="menu-item-101658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101658"><a href="https://www.facebook.com/NextGamer/">Facebook</a></li><li id="menu-item-101659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101659"><a href="https://twitter.com/NextGamer_de">Twitter</a></li><li id="menu-item-101662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101662"><a href="http://www.next-gamer.de/feed/">Rss</a></li><li id="menu-item-101661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101661"><a href="http://www.next-gamer.de/datenschutz/">Datenschutz</a></li><li id="menu-item-101660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101660"><a href="http://www.next-gamer.de/impressum/">Impressum</a></li></ul></div><p>©2016 Next Gamer</p></div></div></div> </footer> </section></div></div></div> <script type="text/javascript">inAdFramework.pagehooks.footer();</script> <a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201812'></script> <script type='text/javascript'>var themeajax={"url":"http:\/\/www.next-gamer.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://stats.wp.com/e-201812.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.0.3',blog:'112834490',post:'117277',tz:'1',srv:'www.next-gamer.de'}]);_stq.push(['clickTrackerInit','112834490','117277']);</script> <script src="http://www.next-gamer.de/wp-content/cache/min/1/007af4dde8a92846880b7184d3fae767.js" data-minify="1"></script> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6&appId=434782009902255";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-5239075-1','auto');ga('send','pageview');</script> </body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1521732746 -->