<!doctype html><html lang="de-DE"><head><!--[if IE]><![endif]--><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Noto+Sans:200,300,400,500,600,700%7CRoboto:200,300,400,500,600,700&subset=latin,latin-ext" /><link rel="stylesheet" href="http://www.next-gamer.de/wp-content/cache/min/1/765723271c7ebd768e1d07ff8b9079a5.css" data-minify="1"/><link rel="stylesheet" href="http://www.next-gamer.de/wp-content/cache/min/1/03bf884511b991c97aea18efd2e12150.css" data-minify="1"/><link rel="stylesheet" href="http://www.next-gamer.de/wp-content/cache/min/1/c9a118fe33dc3a02f33ea56572e2e698.css" data-minify="1"/><script type="text/javascript" src="http://advertising.ingame.de/adframework/inAdFramework.min.js"></script><script src="https://epnt.ebay.com/static/epn-smart-tools.js"></script><script type='text/javascript' src='http://www.ingame.de/static/partnerbar_gaming_light.js'></script><script src="http://www.next-gamer.de/wp-content/cache/min/1/58f16986bee9a895669baa5de43b2542.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.next-gamer.de/xmlrpc.php"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//0.gravatar.com/" /><link rel="dns-prefetch" href="//2.gravatar.com/" /><link rel="dns-prefetch" href="//1.gravatar.com/" /><title>God of War im Test - Next Gamer</title><link rel="original-source" href="" /><link rel="canonical" href="http://www.next-gamer.de/god-of-war-ps4-test/" /><link rel="publisher" href="https://plus.google.com/111093347203270251389/"/><link rel="alternate" type="application/rss+xml" title="Next Gamer &raquo; Feed" href="http://www.next-gamer.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Next Gamer &raquo; Kommentar-Feed" href="http://www.next-gamer.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Next Gamer &raquo; God of War im Test Kommentar-Feed" href="http://www.next-gamer.de/god-of-war-ps4-test/feed/" /><meta property="fb:app_id" content="434782009902255" /><meta property="og:title" content="God of War im Test" /><meta property="og:type" content="article" /><meta property="og:description" content="God of War gehört mit zu den wenigen Spieleserien des 21. Jahrhunderts, die mich sofort begeisterten und bis auf wenige Ausrutscher auch Spiel für Spiel faszinierten. Die griechische Mythologie, in de" /><meta property="og:image" content="http://www.next-gamer.de/wp-content/uploads/2018/04/god-of-war.jpg" /><meta property="og:url" content="http://www.next-gamer.de/god-of-war-ps4-test/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.next-gamer.de\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><!--[if lt IE 9]> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script> <![endif]--><link rel='https://api.w.org/' href='http://www.next-gamer.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.next-gamer.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.next-gamer.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.5.14" /><link rel='shortlink' href='http://wp.me/p7Drp8-uyr' /><link rel="alternate" type="application/json+oembed" href="http://www.next-gamer.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.next-gamer.de%2Fgod-of-war-ps4-test%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.next-gamer.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.next-gamer.de%2Fgod-of-war-ps4-test%2F&#038;format=xml" /><meta property="fb:pages" content="113985265283778" /><link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><style id='thb-selection' type='text/css'>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</style><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.next-gamer.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.next-gamer.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta name="google-site-verification" content="O9VzbiXeCYul0mVaJ-Ye0cbmuu4c3Eywg4nrt-OFrJ8" />  <script type="text/javascript">inAdFramework.pagehooks.header();</script>  <script>window._epn={campaign:5338038697};</script> </head><body class="single single-post postid-117455 single-format-standard wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-themeurl="http://www.next-gamer.de/wp-content/themes/goodlife-wp"><div id="fb-root"></div> <script type="text/javascript">inAdFramework.pagehooks.body();</script> <div class="takeover__wrapper"> <script type="text/javascript">inAdFramework.displayAd("takeover");</script> <div class="takeover__content-wrapper"><div id="wrapper" class="open"> <nav id="mobile-menu"><div class="custom_scroll" id="menu-scroll"><div><ul id="menu-navigation" class="mobile-menu"><li id="menu-item-101644" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101644 menu-item-category-7313"><a href="http://www.next-gamer.de/news/">News</a></li><li id="menu-item-101645" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101645 menu-item-category-7315"><a href="http://www.next-gamer.de/videos/">Videos</a></li><li id="menu-item-101649" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101649 menu-item-category-7317"><a href="http://www.next-gamer.de/reviews/">Reviews</a></li><li id="menu-item-102318" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102318 menu-item-category-7393"><a href="http://www.next-gamer.de/specials/">Specials</a></li><li id="menu-item-102320" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-102320"><a target="_blank" href="https://www.facebook.com/NextGamer/">Community</a></li><li id="menu-item-102319" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-102319"><a target="_blank" href="http://www.amazon.de/Games-PC-Videospiele-Preishits-Restposten-Budget/b/ref=sn_gfs_co_DE_VG_visualsub_566464_1?ie=UTF8&#038;node=566464&#038;pf_rd_p=869205747&#038;pf_rd_r=1S8TY2YXAHNPT6KVG00J&#038;pf_rd_s=vg-subnav-flyout-content-1&#038;pf_rd_t=SubnavFlyout&#038;tag=576503947-21">Game-Deals</a></li></ul><div class="social-links"> <a href="https://www.facebook.com/NextGamer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/NextGamer_de" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+Next-gamerDe" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/user/nextgamerYT" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a> <a href="http://www.next-gamer.de/feed/" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i></a></div><div class="menu-footer"></div></div></div> </nav> <section id="content-container"><div class="click-capture"></div><div class="subheader fixed show-for-large-up dark"><div class="row full-width-row"><div class="medium-8 columns logo"><div> <a href="http://www.next-gamer.de/" class="logolink"> <img src="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-white.png" class="logoimg" alt="Next Gamer"/> </a> <span class="page-title" id="page-title">God of War im Test</span></div></div><div class="medium-4 columns"> <aside class="share-article-vertical hide-on-print "><h6>0<span>Shares</span></h6><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.next-gamer.de%2Fgod-of-war-ps4-test%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a> <a href="https://twitter.com/intent/tweet?text=God+of+War+im+Test&url=http%3A%2F%2Fwww.next-gamer.de%2Fgod-of-war-ps4-test%2F&via=NextGamer_de" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a> <a href="http://plus.google.com/share?url=http://www.next-gamer.de/god-of-war-ps4-test/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.next-gamer.de/god-of-war-ps4-test/&amp;media=http://www.next-gamer.de/wp-content/uploads/2018/04/god-of-war.jpg" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a> </aside></div> <span class="progress"></span></div></div><div class="subheader show-for-large-up dark boxed"><div class="row"><div class="small-12 medium-6 large-7 columns"> <nav class="subheader-menu"><ul id="menu-nextgamer-menue" class="sf-menu"><li id="menu-item-112372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112372"><a href="http://www.next-gamer.de/uber-uns/">Über uns</a></li><li id="menu-item-83959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83959"><a href="http://www.next-gamer.de/jobs/">Mitmachen</a></li><li id="menu-item-86043" class="ovh-gameserverk menu-item menu-item-type-custom menu-item-object-custom menu-item-86043"><a target="_blank" href="https://www.facebook.com/NextGamer/">NG auf Facebook</a></li></ul> </nav></div><div class="small-12 medium-6 large-5 columns text-right"><ul class="sf-menu right-menu"><li class="menu-item-has-children"> <a href="#">Folge Uns</a><ul class="sub-menu"><li><a href="https://www.facebook.com/NextGamer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li><li><a href="https://twitter.com/NextGamer_de" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li><li><a href="https://plus.google.com/+Next-gamerDe" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li><li><a href="https://www.youtube.com/user/nextgamerYT" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i> Youtube</a></li><li><a href="http://www.next-gamer.de/feed/" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i> RSS</a></li></ul></li><li><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.next-gamer.de/"><fieldset> <input name="s" type="text" placeholder="Suche" class="s"> <input type="submit" value="Search"></fieldset></form></div></li></ul></div></div> <style type="text/css">@media all and (max-width:48.063em){.adzoneCScript{display:none}}@media all and (min-width:48.063em){.adzoneCScript{position:absolute;right:-300px;width:300px;top:0}.adzoneCScript
#adzoneC{float:left}}</style><div class="adzoneCScript"> <script type="text/javascript">inAdFramework.displayAd("adzoneC");</script> </div></div><header class="header style3 boxed light" role="banner"><div class="row"><div class="small-2 columns text-left mobile-icon-holder"><div> <a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a></div></div><div class="small-8 large-12 columns logo"><div id="menu_width"> <a href="http://www.next-gamer.de/" class="logolink"> <img src="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png" class="logoimg" alt="Next Gamer"/> </a> <nav class="menu-holder"><ul id="menu-navigation-1" class="sf-menu style3"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101644 menu-item-category-7313"><a href="http://www.next-gamer.de/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101645 menu-item-category-7315"><a href="http://www.next-gamer.de/videos/">Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101649 menu-item-category-7317"><a href="http://www.next-gamer.de/reviews/">Reviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102318 menu-item-category-7393"><a href="http://www.next-gamer.de/specials/">Specials</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102320"><a target="_blank" href="https://www.facebook.com/NextGamer/">Community</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102319"><a target="_blank" href="http://www.amazon.de/Games-PC-Videospiele-Preishits-Restposten-Budget/b/ref=sn_gfs_co_DE_VG_visualsub_566464_1?ie=UTF8&#038;node=566464&#038;pf_rd_p=869205747&#038;pf_rd_r=1S8TY2YXAHNPT6KVG00J&#038;pf_rd_s=vg-subnav-flyout-content-1&#038;pf_rd_t=SubnavFlyout&#038;tag=576503947-21">Game-Deals</a></li></ul> </nav></div></div><div class="small-2 columns text-right mobile-share-holder"><div><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.next-gamer.de/"><fieldset> <input name="s" type="text" placeholder="Suche" class="s"> <input type="submit" value="Search"></fieldset></form></div></div></div></div> </header><div role="main" class="boxed"><div id="infinite-article" data-infinite="on" class="on"><div class="row post-detail-row top-padding" data-equal=">.columns" data-row-detection="true"><div class="small-12 medium-8 columns"><article itemscope itemtype="http://schema.org/Article" class="post blog-post post-117455 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-cory-barlog tag-god-of-war tag-santa-monica" id="post-117455" role="article" data-id="117455" data-url="http://www.next-gamer.de/god-of-war-ps4-test/"> <header class="post-title entry-header"> <a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a><h1 class="entry-title" itemprop="name headline">God of War im Test</h1> <aside class="post-bottom-meta"> <strong rel="author" itemprop="author"><a href="http://www.next-gamer.de/author/stephan/" title="Beiträge von Stephan Göricke" rel="author">Stephan Göricke</a></strong> <time class="time" datetime="2018-04-29T14:41:52+00:00" itemprop="datePublished" content="2018-04-29T14:41:52+00:00">vor 24 Stunden</time><meta itemprop="dateModified" content="2018-04-30T10:46:58+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve"> <path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z"/> </svg>0</span> <span class="comment"> <a href="http://www.next-gamer.de/god-of-war-ps4-test/#respond" title="God of War im Test"> <svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve"> <path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/> </svg> 0 </a> </span> <span class="views"><i class="fa fa-eye"></i> 76 <em>views</em></span> </aside> </header> <figure class="post-gallery"> <img width="770" height="513" data-original="http://www.next-gamer.de/wp-content/uploads/2018/04/god-of-war-770x513.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image" alt="Artwork" itemprop="image" data-original-set="http://www.next-gamer.de/wp-content/uploads/2018/04/god-of-war-770x513.jpg 770w, http://www.next-gamer.de/wp-content/uploads/2018/04/god-of-war-150x100.jpg 150w, http://www.next-gamer.de/wp-content/uploads/2018/04/god-of-war-768x512.jpg 768w, http://www.next-gamer.de/wp-content/uploads/2018/04/god-of-war-1024x683.jpg 1024w, http://www.next-gamer.de/wp-content/uploads/2018/04/god-of-war.jpg 1200w" sizes="(max-width: 770px) 100vw, 770px" /> </figure><div class="share-container"> <aside class="share-article-vertical hide-on-print fixed-me hide-for-small"><h6>0<span>Shares</span></h6><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.next-gamer.de%2Fgod-of-war-ps4-test%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a> <a href="https://twitter.com/intent/tweet?text=God+of+War+im+Test&url=http%3A%2F%2Fwww.next-gamer.de%2Fgod-of-war-ps4-test%2F&via=NextGamer_de" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a> <a href="http://plus.google.com/share?url=http://www.next-gamer.de/god-of-war-ps4-test/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.next-gamer.de/god-of-war-ps4-test/&amp;media=http://www.next-gamer.de/wp-content/uploads/2018/04/god-of-war.jpg" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a> </aside><div class="post-content-container"><div class="post-content entry-content cf"><p><strong>God of War gehört mit zu den wenigen Spieleserien des 21. Jahrhunderts, die mich sofort begeisterten und bis auf wenige Ausrutscher auch Spiel für Spiel faszinierten. Die griechische Mythologie, in der es schon mal rabiater zugeht, sorgte stets für beste Erwachsenenunterhaltung mit Hang zum Sadismus, ohne sich selbst zu ernst zu nehmen. Auch war das Leveldesign, die fixen Kamerapunkte, die epischen Bossfights und nicht zuletzt die kreativen Tötungs-Animationen – oftmals hollywoodreif mittels Quick-Time-Events in Szene gesetzt – ein echter Gamechanger, der damals auf PS2 viele Studios und nachfolgende Spiele inspirierte oder gar dreiste Kopien schuf (wie EAs Dante’s Inferno).</strong></p><p>Nachdem sich Kratos jedem größeren Gott der Griechen entledigt hatte und auf verschiedenen stationären sowie mobilen Sony-Konsolen den Weg freischnetzelte, gab es nicht mehr viel zu erählen, was da noch hätte erzählt werden können. Auch fehlte es an Innovationen, wenn die Serie weiter Bestand haben wollte und bereits mit dem letzten God of War: Ascension auf PS3 bewies, dass es an Inspiration mangelte. Was also tun, mit einer solch erfolgreichen Serie, die Millionen begeisterte Fans hinter sich hat aber auserzählt wurde? Ein neues Universum musste her!</p><h2>Aller Neuanfang ist schwer</h2><p>Cory Barlog von <a href="http://sms.playstation.com" target="_blank">Santa Monica</a> hatte es sichtlich schwer, nach 5 Jahren Entwicklungszeit einzuschätzen, ob er und sein Team den richtigen Weg eingeschlagen hatte. Aus festen Kameraperspektiven wurde eine Third-Person-Ansicht, aus einem Doppelsprung-fähigen Kratos mit Flügeln zum Gleiten ein recht unagiler Kratos, der weder hüpfen noch an Felswänden entlang springen kann. Und aus einer überzeichneten Grafik, die der Brutalität etwas Selbstironie verschaffte, eine sich selbst ernster nehmende Produktion, die die Wirklichkeit (sofern man das überhaupt sagen kann) so gut es ging einzufangen versuchte. Doch die Neuausrichtung war geglückt, nicht in jeder Hinsicht, aber wertungstechnisch gab es beinahe nur Lobeshymnen zu vernehmen, was Cory zu Tränen rührte.</p><div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='615' height='376' src='http://www.youtube.com/embed/FR7IX5RTPPA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&#038;showinfo=0&#038;rel=0&#038;modestbranding=1' allowfullscreen='true' style='border:0;'></iframe></span></div><p>Generell muss man sich als Fan der Vorgänger etwas von dem alten Kratos lösen, wenn man den neuen Teil einordnen möchte. Statt allein zu stehen, hat sich auch God of War von den Spielen der Konkurrenz inspirieren lassen oder von weiteren First Party-Studios bei Sony Rat gesucht. So erinnert der Erzählstil und die Absagung des bekannten roten Fadens samt seiner „Schlauchlevel“-Architektur der Vorgänger nun eher an eine Mischung aus Uncharted 4 und Horizon: Zero Dawn. Ebenso könnte man die neueren Tomb Raider Spiele als gute Vergleiche ansehen, in denen dem Spieler etwas mehr Freiraum gelassen wird ohne direkt 100-prozentige Freiheit in der offenen Welt zu bieten. Letztendlich wird auch in God of War auf PS4 wieder eine Story erzählt, auch wenn man nun mehr Freiheiten für Erkundungen hat und das Spiel einem eine offene Welt vorgaukelt. Meiner Meinung nach ist das ein toller Kompromiss, da die Erzählungen so nicht in den Hintergrund normaler Open World Spiele treten und offene Welten dennoch mit allerlei Sammelsurium für etliche Stunden zum Verweilen einladen.</p><p>In God of War bekommen wir nun genau das und müssen uns, wenn wir nur der Story folgen wollen, nicht mit dem Suchen und Finden von Gegenständen aufhalten. Gleichzeitige merkt man dem Spiel aber auch an, dass ein immenser Aufwand in eben diese Mechaniken investiert wurde, um sie so abwechslungsreich und fordernd für den Spieler zu machen. Dieser zeitliche Aufwand fehlt dagegen wieder an anderer Stelle, an der wir es in God of War gewohnt sind: Pompöse Bossfights im stündlichen Abstand zueinander, bei denen man nach dem ersten Kampf schon das Gefühl hatte, dass hier mehr Unterhaltung aufgefahren wurde als bei den Endbossfights in 99% aller restlichen Games auf dem Markt.</p><p>Allein <a href="http://www.next-gamer.de/god-of-war-iii/">God of War 3</a> mit all seinen Kämpfen gegen Poseidon, Hades, Helios, Hermes, Herkules, Kronos, Zeus (um nur einige aufzuzählen) waren in in ihrer Gesamtheit kleine Kunstwerke, die auf sadistische, perfide, mitunter auch kranke Weise begeisterten und unglaublich kreativ und episch in ihrer Inszenierung daherkamen. Selbst nach der drei- bis vierfachen Spielspaßlänge des neuen Teils, bedingt durch die Ausweitung des Open-World-Systems, kann ich mich an keine Szene erinnern, die auch nur ansatzweise das Gefühl dieser alten Kämpfe zurückbrachte. Dafür haben wir es einfach mit zu vielen Gegnern auf unserer Größe zu tun, wenn auch der erste scheinbar unsterbliche Scherge zu Beginn einen imposanten Kampf mit uns abliefert und unseren halben Wald dabei zerstört.</p><p><a href="http://www.next-gamer.de/wp-content/uploads/2018/04/God-of-War-Weltenschlange.jpg" rel="mfp"><img class="aligncenter size-full wp-image-117457" src="http://www.next-gamer.de/wp-content/uploads/2018/04/God-of-War-Weltenschlange.jpg" alt="God of War Screenshot" width="1919" height="1080" srcset="http://www.next-gamer.de/wp-content/uploads/2018/04/God-of-War-Weltenschlange.jpg 1919w, http://www.next-gamer.de/wp-content/uploads/2018/04/God-of-War-Weltenschlange-150x84.jpg 150w, http://www.next-gamer.de/wp-content/uploads/2018/04/God-of-War-Weltenschlange-768x432.jpg 768w, http://www.next-gamer.de/wp-content/uploads/2018/04/God-of-War-Weltenschlange-1024x576.jpg 1024w, http://www.next-gamer.de/wp-content/uploads/2018/04/God-of-War-Weltenschlange-770x433.jpg 770w" sizes="(max-width: 1919px) 100vw, 1919px" /></a>Mir gefällt ebenso nicht, dass man sich den Quick-Time-Events entledigt hat. Man hört besonders von SONY-Gegnern im Internet immer die Vorurteile, sie würden nur „Filmspiele“ produzieren, in denen man durch simple Tasteneingaben dann nette Zwischensequenzen sieht. Das ist natürlich bescheuert und hat wenig mit der Realität zu tun (denn dafür ist allein das Kampfsystem in God of War zu komplex und perfekt, als es dermaßen kleinzureden). Im neuen God of War ist es nämlich so, dass Kratos den Gegner völlig allein zerlegt, sobald er keuchend am Boden hockt und wir mit der R3 Taste auf ihn zustürmen. Musste man früher noch in korrekter Reihenfolge Tasten eingeben (sogenannte Quick-Time-Events), heißt es heute zurücklehnen und das Gemetzel genießen. Und an dieser Stelle merkt man, dass eben dieses an Intensität verliert. Es fehlt das Gefühl, es dem Gegner so richtig gezeigt zu haben. Denn selbst wenn man nur ein paar aufflackernde Tasten bestätigen musste, waren es am Ende wir selbst, die dafür gesorgt haben, dass der Gegner das Zeitliche segnet, nicht unser Alter Ego im Alleingang. Daher kann ich die Designentscheidung wenig verstehen. God of War sollte sich auch heute nicht für seine Quicktime-Events schämen, sondern mit stolzer Brust seit damals zu Zeiten der PS2 zeigen, wie derlei Systeme implementiert gehören und welch tolle Spielerfahrung sie mit sich bringen können.</p><p>Dafür wurde an der Erzählung geschraubt. Wie Naughty Dog hat nun auch Sony Santa Monica Kratos einen ständigen Begleiter mitgegeben, der dem eigenen Helden eine Seele gibt, ihn angreifbar macht, abseits von Zwischensequenzen die Dialoge vorantreibt und euch in Kämpfen unterstützt. Die Regiearbeit und das Drehbuch sind auch hier auf Hollywood-Niveau, mitunter übertreffen sie das Schema-F-Konzept der Filme sogar. Die Präsentation ist so feinfühlig, dass Leute, die sich darauf einlassen, nun weniger Gänsehautmomente erleben allein durch die schiere Größe und Inszenierung der Architektur und Gegner, sondern durch kleine Gesten, im Hintergrund dezent und zur richtigen Zeit einsetzende Akkorde, ganz wie es Kojima heute macht. Wenn beispielsweise Kratos zu Beginn aus dem Dunkel in den Raum eintritt und für den eigenen Sohn und uns eine ebenso ehrfürchtige wie auch im Herzen entfernte Präsenz einnimmt, die durch den unglaublichen Soundtrack nur noch verstärkt wird, dann fühlen wir etwas, ohne es direkt in Worte fassen zu können. Spiele stehen in dieser Hinsicht Filmen in nichts mehr nach. Auch sie können mittlerweile Vielschichtigkeit transportieren, als nur eindimensional zu erzählen und das dank der Spielzeitlänge verglichen mit einem Film mitunter immer besser.</p><div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='615' height='376' src='http://www.youtube.com/embed/WkrnWoS30eQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&#038;showinfo=0&#038;rel=0&#038;modestbranding=1' allowfullscreen='true' style='border:0;'></iframe></span></div><h2>God of War = Kratos</h2><p>So kommt es, dass wir nach der Verbrennung unserer Frau die Asche zum höchsten Berg bringen müssen, um ihren letzten Wunsch zu erfüllen, was uns auch mit unserem Sohn näher zusammenrücken lässt, der bisher eher von der Mutter gelernt sowie viel Wissen von ihr angehäuft hat, welches Kratos als Krieger völlig fremd ist. Kratos sieht das Leben eben etwas „spartanischer“. Als Vater der alten Schule drückt er seinem Jungen seine Liebe in der Form aus, in der er versucht, ihn überlebensfähig zu machen und für die dunkle Zukunft, die vor ihm steht, zu wappnen. Echte Nähe und Berührungen werden auf ein Mindestmaß reduziert, vielmehr wird der Junge langsam in Kämpfe und die Jagd eingeführt und für die kommenden zehn Stunden an jeder Ecke kritisiert, um selbst in Taten, in denen er ein Lob verdient hätte, noch das Negative zu sehen, um ihn schlussendlich noch besser zu machen. Da der Junge im Laufe des Abenteuers immer mehr an seinen Fähigkeiten wächst und dadurch immer mehr Kontra gibt, sich gar traut, sich auch gegen die Erziehungsmaßnahmen seines Vaters aufzulehnen, bewirkt das mitunter amüsante Gespräche, die das Geschehen ab und an seiner bedrückenden Ernsthaftigkeit berauben und so für einen gesunden Ausgleich sorgen.</p><p>Kratos ist tatsächlich unser Kratos, der im Mittelmeer wütete und am Ende von God of War 3 halbtot verschwand. Denn wie die Entwickler einst einmal sagten: God of War ist Kratos, und Kratos ist God of War. Anders funktioniert es nicht.</p><p>Als Flüchtling zog es unseren alten Griesgram in den Norden, in dem Götter einen etwas anderen Stellenwert hatten als den, den er über die Jahre im alten Griechenland erkannt hatte. Während die dort lebenden Menschen etwas für die Götter übrig haben und diese verehren, erinnert sich Kratos nur daran, wie er ihnen reihenweise die Gliedmaßen abschlug, Augäpfel eindrückte oder noch schlimmeres mit ihnen anstellte. Göttern kann man nicht vertrauen lautet sein Credo, mit dem er in seinen neuen Landen unverstanden bleibt. Und gerade wenn man meint, dass die Gespräche zwischen Kratos und seinem Sohn Atreus eintönig werden, gesellt sich als hängender Kopf an Kratos&#8216; Hintern Mimir dazu, der fortan die Gespräche bereichert. Aber auch die beiden Schmied-Brüder, die sich zerstritten haben und euch an unterschiedlichen Stellen im Spiel mit ihren Waren auflauern, sorgen für nicht immer ganz jugendfreie Unterhaltung und sind toll herausgearbeitet.</p><h2>Über 30 Stunden Spielspaß</h2><p>Aufgrund der Größe des Spiels, das anstatt der damals bekannten zehn Stunden Spielumfang nun mit dem Drei- bis Vierfache aufwartet, konnte man einige Systeme erweitern und anstatt simpler Kombo-Upgrades ein RPG-ähnliches System entwickeln. So lernt ihr und euer Sohn nicht nur immer mehr Fähigkeiten, sondern könnt auch über diverse Ausrüstungsgegenstände unterschiedlichste Charakterwerte erhöhen. Diese Ausrüstungen können entweder gekauft oder gefunden werden, lassen sich beim Schmied noch upgraden und mit zusätzlichen Gegenständen erweitern, um aktive und passive Boni zu fördern. Das System ist äußerst komplex für ein Hack &amp; Slay und steht westlichen Rollenspielen in kaum etwas nach. Wie in alten God of War Spielen lassen sich durch Auffinden dreier ganz bestimmter Gegenstände auch wieder eure Lebensanzeige sowie der RAGE-Modus verlängern, mit dem ihr für eine kurze Zeit unglaublichen Schaden mit einem anderen Movement-Set austeilt.</p><p>Dank der Third-Person-Perspektive sind wir nun noch näher am Geschehen, was für intensivere Fights sorgt und Körperspaltungen noch etwas schockierender macht. Dafür fehlt es öfter mal an Überblick, auch wenn Gegner anvisiert werden können und unterschiedliche Pfeile am Bildschirm ein guter Ratgeber sind, von wo aus Feinde eintreffen und ob sich diese bereits im Angriff auf euch befinden. Die Kämpfe sind mitunter auch wirklich knackig, weshalb man durch moderne Spiele gewohnt ist, dass sich die Lebensenergie (zumindest anteilig) etwas auffüllt, wenn man dem Tode nah ist. Nicht jedoch in God of War, weshalb ihr den Einsatz eures Schildes und das Ausweichen wirklich beherrschen solltet.</p><p><a href="http://www.next-gamer.de/wp-content/uploads/2018/04/God-of-War-Kampfsystem.jpg" rel="mfp"><img class="aligncenter size-full wp-image-117458" src="http://www.next-gamer.de/wp-content/uploads/2018/04/God-of-War-Kampfsystem.jpg" alt="God of War Kampfsystem" width="1919" height="1080" srcset="http://www.next-gamer.de/wp-content/uploads/2018/04/God-of-War-Kampfsystem.jpg 1919w, http://www.next-gamer.de/wp-content/uploads/2018/04/God-of-War-Kampfsystem-150x84.jpg 150w, http://www.next-gamer.de/wp-content/uploads/2018/04/God-of-War-Kampfsystem-768x432.jpg 768w, http://www.next-gamer.de/wp-content/uploads/2018/04/God-of-War-Kampfsystem-1024x576.jpg 1024w, http://www.next-gamer.de/wp-content/uploads/2018/04/God-of-War-Kampfsystem-770x433.jpg 770w" sizes="(max-width: 1919px) 100vw, 1919px" /></a>God of War ist eine angenehme Mischung aus simplen Haudrauf-Spielen (wie Devil May Cry) und taktisch anspruchsvolleren Titeln (wie Bloodborne) und schafft so einen gesunden Mittelweg. Vor allem das Gamepad kommt an seine Grenzen dank doppelter und Dreifachbelegung. Man kann sich all die Kombos gar nicht merken und im Feuer des Gefechts immer zielgerichtet einsetzen, so schnell wie man neue Fähigkeiten durch Erfahrungspunkte erlernt und sich neue Tastenkombinationen merken muss. Dabei geht es gar nicht um plumpe Abfolgen bestimmter Tasteneingaben, sondern beispielsweise um euer Schild, mit dem ihr blocken, im richtigen Moment kontern und in Verbindung mit drei anderen Tasten verschiedene Magien ausführen könnt, während das Betätigen der Blocktaste zweimal schnell hintereinander für die Blockaufhebung des Gegners sorgt. Jede Menge Funktionen und Kombinationsmöglichkeiten allein beim Block – und das zieht sich bei anderen Bewegungsabläufen im Spiel fort. Wer also zwischen einer Gamingsession erstmal vier Wochen Urlaub hat, wird es erst einmal schwer haben sich nach dem Einstieg wieder zurechtzufinden.</p><p>Auch eure Axt ist ebenso cool wie überladen. Ihr könnt sie werfen und zurückholen, und jenachdem wie ihr das anstellt, kann sie beim Zurückkommen im Bogen weitere Gegner treffen. Ebenso könnt ihr im Laufe des Spiels bis zu fünf Ziele markieren, die die Axt nacheinander anfliegt oder beim Treffer aus besonders ungesunde Bereiche (wie den Kopf) bestimmte Bonis erzielen, indem die Axt schnell wieder eingefangen und erneut auf ein Ziel geworfen wird. Ohne Axt in der Hand verändert sich ebenso das Movement-Set, weshalb ihr mit der Faust andere Angriffe habt, die mitunter taktische Vorteile haben können. Auch dieser Bestandteil macht das Spiel unheimlich komplex, weshalb ich mich oft dabei wiedergefunden habe, wie ich einfach nur noch Äxte schmiss, weil das in dieser Situation zwar länger dauerte, aber am Ende des Tages einfacher und weniger risikoreich war. Manche Gegner sind jedoch zu schnell und weichen der Axt aus, andere blockieren sie ebenso mit einem Schild. Und schlägt man Gegner mit den Fäusten beinahe ins Koma, füllt sich deren Betäubungsanzeige und wir können sie uns mit einem Finisher zur Brust nehmen. Ohne Axt in der Hand kann Kratos einen Gegner auch einige Meter von sich wegkicken, was besonders dann lustig ist, wenn ein Drache dahinter Feuer speit und ihr ihn darin röstet. Wirklich erfahrene Kämpfernaturen werden also, besonders auf einem harten Schwierigkeitsgrad, gefordert werden, das Kampfsystem in seiner Gänze zu beherrschen und verschiedene Bewegungsmodi gekonnt hin und her zu schalten. Ziemlich cool, und fast so anstrengend wie ein echter Faustkampf.</p><p>Optisch sieht God of War zudem wieder einmal verdammt gut aus, auch wenn die realistische Grafik etwas monotoner – weil heutzutage öfter gesehen – wirkt als die der stilisierten Vorgänger. Damit es jedoch nicht langweilig fürs Auge wird, bedient man sich wie bei Uncharted wunderschöner Umgebungen, die abwechslungsreicher kaum sein könnten. Es wechseln sich unterschiedliche Wälder mit verschneiten Bergregionen und kahlen Höhlen mit Meeresreisen auf Wikingerbooten ab während ihr in immer mystischere Dimensionen und Welten eintaucht, die wenig mit dem Anblick unserer realen Welt zu tun haben und so durch ihre Farben, Größe und Lichter immer wieder beeindrucken. Auch die tiefen Tapsen, die unser Sohn und wir durch den hohen Schnee oder im Matsch hinterlassen, sind derart detailliert, dass man selbst dafür stehen bleibt und sich an solch banalen Dingen erfreut. Denn genau dieser Detailreichtum ist es, der Produktionen auf solch selten hohen Niveau immer öfter von anderen unterscheidet. Aber selbst wenn wir riesige Brücken durch Schieben bewegen und ganze Meeresspiegel durch die epische Weltenschlange absenken, deren von Bass dröhnende Stimme in einer fremden Sprache durch Mark und Bein geht, schafft es die nordische Mythologie nicht das Gefühl des Erstaunens hervorzurufen, wie wir es bei der majestätischen Architektur der Vorgänger im Universum der Griechen des Öfteren verspürten. Das Art Design ist natürlich genial und die Details erforderten sehr viel Nachbildung und Recherche, aber meiner Meinung nach ist die griechische Mythologie einfach etwas prädestinierter, wenn es um Eyecandy geht. Vielleicht, weil uns das Nordische, Germanische auch heute noch in abgewandelter, einfacher Form überall begegnet und auf dem ersten Blick vertrauter erscheint.</p><p><em>Ich hatte wirklich meine Freude mit dem neuen God of War und werde versuchen, es auf 100% abzuschließen, auch wenn ich dies bei den meisten Spiel als verschwendete Lebensmüh&#8216; empfinde. Hier jedoch will ich einfach noch nicht die Lande verlassen, mich noch nicht aus dem Trubel der Kämpfe zurückziehen und noch etwas mehr mit meinen sympathischen Mitstreitern unterwegs sein, die diese Reise zu etwas wirklich Besonderem machten. Auch die deutsche Synchronisation verdient an dieser Stelle meinen Respekt. Keiner der Sprecher klang gehastet, unglaubwürdig oder gar „günstig“. Auch gab es nicht wie in anderen Spielen Probleme bei der Lippensynchronität oder dem Abschneiden von Sätzen aufgrund zu langer Einsprachen. Leider wiederholten sich jedoch oft die Gegner, die durch Verändern kleinerer Eigenschaften auch gerne mal in verschiedenen Formen wiederauftraten und auch die Bossgegner an jeder Ecke, die man aus älteren Teilen gewohnt war, vermisst man hier vergebens. Die paar, die es gibt, sind jedoch wieder einmal grandios in Szene gesetzt, lassen einem beim Finisher ohne Quicktime-Event aber auch etwas unzufrieden zurück. All das ist natürlich Heulen auf hohem Niveau, welches nur die besten Studios der Welt über sich ergehen lassen müssen, aber auch diese werden daran wachsen und die Standards dieser Industrie mit jedem Spiel weiter anheben. Mit diesem Fundament der Neuausrichtung von God of War können wir gespannt sein, was Santa Monica beim Nachfolger alles verbessern wird. Denn den wird es dank toller Kritiken, Verkäufe und einem offenen Ende mit Sicherheit geben. Als kleiner Tipp noch zum Abschluss: Der Soundtrack ist frei auf <a href="https://open.spotify.com/album/3AieuV7WztobSMYG86Hdez?si=yZCOJa5eQfKzUVfqc86YKQ" target="_blank">Spotify</a> verfügbar und ein echter Genuss für die Ohren.</em></p><p>Der Bestpreis für God of War für PS4 liegt aktuell bei <a href="https://www.idealo.de/preisvergleich/OffersOfProduct/5107170_-god-of-war-ps4.html">57,00 €</a>. Als Sony-Exklusivtitel gehen alle Nicht-PS4-Besitzer natürlich leer aus. Da sich besonders PC-Spieler für Kratos&#8216; Ausflug zu interessieren scheinen, bleibt für Sie nur der Umweg über Let&#8217;s Plays.</p><p><strong>Verpasse keine wichtige News mehr und folge uns auf <a href="https://www.facebook.com/NextGamer/" target="_blank">Facebook</a>!</strong></p></div></div></div> <aside class="post-review style3"><div class="post-review-content"><h6>God of War</h6><ul><li><div class="row"><div class="small-12 medium-9 columns">Gameplay</div><div class="small-12 medium-3 columns hide-for-small">9</div></div><div class="progress"> <span data-width="90"></span></div></li><li><div class="row"><div class="small-12 medium-9 columns">Grafik</div><div class="small-12 medium-3 columns hide-for-small">9</div></div><div class="progress"> <span data-width="90"></span></div></li><li><div class="row"><div class="small-12 medium-9 columns">Sound</div><div class="small-12 medium-3 columns hide-for-small">9</div></div><div class="progress"> <span data-width="90"></span></div></li><li><div class="row"><div class="small-12 medium-9 columns">Story</div><div class="small-12 medium-3 columns hide-for-small">9</div></div><div class="progress"> <span data-width="90"></span></div></li></ul></div><div class="post-review-content"><div class="row"><div class="small-12 medium-9 columns"><div class="row"><div class="small-12  medium-6 columns comment_section"> <span class="post_comment">Positiv</span><p class="positive">Tolle Neuausrichtung der Serie ...</p><p class="positive">Umfangreiches Kampfsystem ...</p><p class="positive">Tolles Leveldesign und Rätseleinlagen</p><p class="positive">Bombastischer Soundtrack</p><p class="positive">Sehr gute Synchronisation</p><p class="positive">Sympathische, vielschichtige Charaktere</p><p class="positive">Hollywoodreife Regieleistung, unterhaltsame Dialoge</p></div><div class="small-12  medium-6 columns comment_section"> <span class="post_comment">Negativ</span><p class="negative">... die jedoch Stärken der Vorgänger über Bord schmeißt</p><p class="negative">... mit zu wenig Bossgegnern und Gegnertypen</p><p class="negative">Träge Kletterpassagen</p></div></div></div><div class="small-12  medium-3 columns"> <figure class="average">9</figure></div></div></div> </aside> <footer class="article-tags entry-footer"> <span class="tags-title">Tags</span> <a href="http://www.next-gamer.de/tag/cory-barlog/" title="" class="tag-link">Cory Barlog</a> <a href="http://www.next-gamer.de/tag/god-of-war/" title="" class="tag-link">God of War</a> <a href="http://www.next-gamer.de/tag/santa-monica/" title="" class="tag-link">Santa Monica</a></footer> <section class="post-author"> <img src="http://www.next-gamer.de/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.next-gamer.de/wp-content/uploads/avatars/4/1343052397-bpfull.jpg&#038;w=164&#038;id=4&#038;random=1428055993" alt="" class=" avatar  avatar-164  photo user-4-avatar" width="164" height="164" /><div class="author-content"><h5><a href="http://www.next-gamer.de/author/stephan/">Stephan Göricke</a></h5><p>Chefredakteur von Next-Gamer. Salutiert vor Hideo Kojima, Naughty Dog und Sony Santa Monica<a href="https://plus.google.com/110654843962146032858" rel="author">.</a></p> <a href="http://www.next-gamer.de"><i class="fa fa-link"></i></a> <a href="https://plus.google.com/110654843962146032858" class="google-plus"><i class="fa fa-google-plus"></i></a></div> </section> <aside class="share-article hide-on-print "><div class="row"><div class="small-12 medium-5 columns"><h6>Teilen</h6></div><div class="small-12 medium-7 columns small-only-text-center text-right"> <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.next-gamer.de%2Fgod-of-war-ps4-test%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a> <a href="https://twitter.com/intent/tweet?text=God+of+War+im+Test&url=http%3A%2F%2Fwww.next-gamer.de%2Fgod-of-war-ps4-test%2F&via=NextGamer_de" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a> <a href="http://plus.google.com/share?url=http://www.next-gamer.de/god-of-war-ps4-test/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.next-gamer.de/god-of-war-ps4-test/&amp;media=http://www.next-gamer.de/wp-content/uploads/2018/04/god-of-war.jpg&amp;description=God of War im Test" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a></div> </aside> </article><section id="comments" class="cf"><div class="comment-content-container" style="display: block"><div id="comment-117455" class="fb-comments" data-href="http://www.next-gamer.de/god-of-war-ps4-test/" data-width="100%" data-numposts="5"></div></div> </section></div> <aside class="sidebar small-12 medium-4 columns equal" role="complementary"><div class="sidebar_inner fixed-me"><div id="text-7" class="widget cf widget_text"><div class="textwidget"><script type="text/javascript">inAdFramework.displayAd("adzoneB");</script></div></div><div id="thb_viewedimages_widget-7" class="widget cf widget_viewedimages"><strong>Beliebt<span class="thb_listing" data-type="views" data-count="5"><a href="#" data-time="7" class="active">WOCHE</a><a href="#" data-time="30">MONAT</a><a href="#" data-time="365">ALLE</a></span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-68517 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <span class="counts">1</span> <a href="http://www.next-gamer.de/playstation4-ps4-laufwerk-kaputt-so-lost-ihr-das-problem/" rel="bookmark" title="PS4-Laufwerk kaputt? So löst ihr das Problem"> <img width="50" height="50" data-original="http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-50x50.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="PS4 Logo" itemprop="image" data-original-set="http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-50x50.jpg 50w, http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-200x200.jpg 200w, http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/playstation4-ps4-laufwerk-kaputt-so-lost-ihr-das-problem/" title="PS4-Laufwerk kaputt? So löst ihr das Problem">PS4-Laufwerk kaputt? So löst ihr das Problem</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2014-09-12T09:36:37+00:00" itemprop="datePublished" content="2014-09-12T09:36:37+00:00">12.09.2014</time><meta itemprop="dateModified" content="2016-04-22T22:06:53+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 30.6K <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-68927 type-post status-publish format-standard has-post-thumbnail hentry category-specials" role="article"> <figure class="post-gallery"> <span class="counts">2</span> <a href="http://www.next-gamer.de/g-fuel-der-ultimative-gesunde-energy-drink-fur-gamer-und-esportler/" rel="bookmark" title="Der ultimative, gesunde Energy Drink für Gamer und eSportler?"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2018/01/The_International_2014-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The_International_2014" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/specials/" class="single_category_title category-link-7393" title="Specials">Specials</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/g-fuel-der-ultimative-gesunde-energy-drink-fur-gamer-und-esportler/" title="Der ultimative, gesunde Energy Drink für Gamer und eSportler?">Der ultimative, gesunde Energy Drink für Gamer und eSportler?</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-01-15T22:10:02+00:00" itemprop="datePublished" content="2018-01-15T22:10:02+00:00">15.01.2018</time><meta itemprop="dateModified" content="2018-04-03T09:15:31+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 13.8K <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-117447 type-post status-publish format-standard has-post-thumbnail hentry category-reviews" role="article"> <figure class="post-gallery"> <span class="counts">3</span> <a href="http://www.next-gamer.de/detention-auf-der-switch/" rel="bookmark" title="Detention: Taiwanesischer Horror auf der Switch"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2018/04/2968115-detention-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="2968115-detention" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/detention-auf-der-switch/" title="Detention: Taiwanesischer Horror auf der Switch">Detention: Taiwanesischer Horror auf der Switch</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-04-25T13:36:20+00:00" itemprop="datePublished" content="2018-04-25T13:36:20+00:00">vor 5 Tagen</time><meta itemprop="dateModified" content="2018-04-25T13:36:20+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 105 <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-117407 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <span class="counts">4</span> <a href="http://www.next-gamer.de/gewinnspiel-beyerdynamic-mmx-300-2nd-gen-gaming-headset/" rel="bookmark" title="Gewinnspiel: beyerdynamic MMX 300 (2nd Gen) Gaming Headset"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2018/04/Gewinnspiel_Header-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Gewinnspiel_Header" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/gewinnspiel-beyerdynamic-mmx-300-2nd-gen-gaming-headset/" title="Gewinnspiel: beyerdynamic MMX 300 (2nd Gen) Gaming Headset">Gewinnspiel: beyerdynamic MMX 300 (2nd Gen) Gaming Headset</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-04-10T14:50:45+00:00" itemprop="datePublished" content="2018-04-10T14:50:45+00:00">vor 3 Wochen</time><meta itemprop="dateModified" content="2018-04-10T14:50:45+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 471 <em>views</em></span> </aside></div></li></ul></div></div> </aside></div><div class="row"><div class="small-12 columns"> <aside class="related-posts cf hide-on-print"><h4 class="related-title">Aktuellsten News</h4><div class="row"><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-117447 type-post status-publish format-standard has-post-thumbnail hentry category-reviews" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/detention-auf-der-switch/" rel="bookmark" title="Detention: Taiwanesischer Horror auf der Switch"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2018/04/2968115-detention-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="2968115-detention" itemprop="image" /> <figure class="circle_rating small"> <span>9</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="14.444"></circle> </svg> </figure> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/detention-auf-der-switch/" title="Detention: Taiwanesischer Horror auf der Switch">Detention: Taiwanesischer Horror auf der Switch</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-04-25T13:36:20+00:00" itemprop="datePublished" content="2018-04-25T13:36:20+00:00">vor 5 Tagen</time><meta itemprop="dateModified" content="2018-04-25T13:36:20+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-117440 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-sugar-pop-2" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/sugar-pop-2-im-test/" rel="bookmark" title="Sugar Pop 2 im Test"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2018/04/sugarpop2-bitcasino-big1-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Sugar Pop 2" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/sugar-pop-2-im-test/" title="Sugar Pop 2 im Test">Sugar Pop 2 im Test</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-04-20T09:54:55+00:00" itemprop="datePublished" content="2018-04-20T09:54:55+00:00">vor 1 Woche</time><meta itemprop="dateModified" content="2018-04-20T09:54:55+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-117430 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/darum-sind-casual-games-immer-noch-populaer/" rel="bookmark" title="Darum sind Casual Games immer noch populär"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2017/07/online-gaming-570x300.gif" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Gaming Controller" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/darum-sind-casual-games-immer-noch-populaer/" title="Darum sind Casual Games immer noch populär">Darum sind Casual Games immer noch populär</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-04-12T20:16:12+00:00" itemprop="datePublished" content="2018-04-12T20:16:12+00:00">vor 3 Wochen</time><meta itemprop="dateModified" content="2018-04-16T13:13:53+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-117422 type-post status-publish format-standard has-post-thumbnail hentry category-reviews" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/streets-of-red-zombiepruegler-fuer-switch-und-ps-4/" rel="bookmark" title="Streets of Red: Zombieprügler für Switch und PS 4"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2018/04/Clipboard01-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Clipboard01" itemprop="image" /> <figure class="circle_rating small"> <span>8</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="28.888"></circle> </svg> </figure> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/streets-of-red-zombiepruegler-fuer-switch-und-ps-4/" title="Streets of Red: Zombieprügler für Switch und PS 4">Streets of Red: Zombieprügler für Switch und PS 4</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-04-12T17:29:23+00:00" itemprop="datePublished" content="2018-04-12T17:29:23+00:00">vor 3 Wochen</time><meta itemprop="dateModified" content="2018-04-12T17:29:23+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-117407 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/gewinnspiel-beyerdynamic-mmx-300-2nd-gen-gaming-headset/" rel="bookmark" title="Gewinnspiel: beyerdynamic MMX 300 (2nd Gen) Gaming Headset"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2018/04/Gewinnspiel_Header-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Gewinnspiel_Header" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/gewinnspiel-beyerdynamic-mmx-300-2nd-gen-gaming-headset/" title="Gewinnspiel: beyerdynamic MMX 300 (2nd Gen) Gaming Headset">Gewinnspiel: beyerdynamic MMX 300 (2nd Gen) Gaming Headset</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-04-10T14:50:45+00:00" itemprop="datePublished" content="2018-04-10T14:50:45+00:00">vor 3 Wochen</time><meta itemprop="dateModified" content="2018-04-10T14:50:45+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-117373 type-post status-publish format-standard has-post-thumbnail hentry category-specials tag-beyerdynamic tag-mmx-300" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/highend-gaming-headset-beyerdynamic-mmx-300-im-test/" rel="bookmark" title="Highend Gaming-Headset beyerdynamic MMX 300 im Test"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2018/04/mmx300_header-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="mmx300_header" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/specials/" class="single_category_title category-link-7393" title="Specials">Specials</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/highend-gaming-headset-beyerdynamic-mmx-300-im-test/" title="Highend Gaming-Headset beyerdynamic MMX 300 im Test">Highend Gaming-Headset beyerdynamic MMX 300 im Test</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-04-10T14:09:46+00:00" itemprop="datePublished" content="2018-04-10T14:09:46+00:00">vor 3 Wochen</time><meta itemprop="dateModified" content="2018-04-10T14:58:52+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-117357 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-aot2 tag-attack-on-titan" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/attack-on-titan-2-im-test/" rel="bookmark" title="Attack on Titan 2 im Test"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2018/04/Attack-on-Titan-2-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Attack-on-Titan-2" itemprop="image" /> <figure class="circle_rating small"> <span>7</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="43.332"></circle> </svg> </figure> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/attack-on-titan-2-im-test/" title="Attack on Titan 2 im Test">Attack on Titan 2 im Test</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-04-06T10:30:34+00:00" itemprop="datePublished" content="2018-04-06T10:30:34+00:00">vor 3 Wochen</time><meta itemprop="dateModified" content="2018-04-06T10:32:36+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-117395 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-gaming-trends-2017" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/gaming-online-und-mobil-die-trends-vom-letzten-jahr/" rel="bookmark" title="Gaming online und mobil: Die Trends vom letzten Jahr"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2018/04/Gaming_Trends-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Gaming_Trends" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/gaming-online-und-mobil-die-trends-vom-letzten-jahr/" title="Gaming online und mobil: Die Trends vom letzten Jahr">Gaming online und mobil: Die Trends vom letzten Jahr</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-04-06T10:27:06+00:00" itemprop="datePublished" content="2018-04-06T10:27:06+00:00">vor 3 Wochen</time><meta itemprop="dateModified" content="2018-04-06T10:44:09+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div></div> </aside></div></div></div></div> <footer id="footer" role="contentinfo" class="dark boxed"><div class="row"><div class="small-12 medium-6 large-3 columns"><div id="thb_latestimages_widget-10" class="widget cf widget_latestimages"><strong>Letzte Beiträge</strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-117455 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-cory-barlog tag-god-of-war tag-santa-monica" role="article"> <figure class="post-gallery"> <span class="counts">4</span> <a href="http://www.next-gamer.de/god-of-war-ps4-test/" rel="bookmark" title="God of War im Test"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2018/04/god-of-war-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Artwork" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/god-of-war-ps4-test/" title="God of War im Test">God of War im Test</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-04-29T14:41:52+00:00" itemprop="datePublished" content="2018-04-29T14:41:52+00:00">vor 24 Stunden</time><meta itemprop="dateModified" content="2018-04-30T10:46:58+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 76 <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-117447 type-post status-publish format-standard has-post-thumbnail hentry category-reviews" role="article"> <figure class="post-gallery"> <span class="counts">4</span> <a href="http://www.next-gamer.de/detention-auf-der-switch/" rel="bookmark" title="Detention: Taiwanesischer Horror auf der Switch"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2018/04/2968115-detention-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="2968115-detention" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/detention-auf-der-switch/" title="Detention: Taiwanesischer Horror auf der Switch">Detention: Taiwanesischer Horror auf der Switch</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-04-25T13:36:20+00:00" itemprop="datePublished" content="2018-04-25T13:36:20+00:00">vor 5 Tagen</time><meta itemprop="dateModified" content="2018-04-25T13:36:20+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 105 <em>views</em></span> </aside></div></li></ul></div></div><div class="small-12 medium-6 large-3 columns"><div id="thb_viewedimages_widget-6" class="widget cf widget_viewedimages"><strong>Beliebt<span class="thb_listing" data-type="views" data-count="2"><a href="#" data-time="7" class="active">WOCHE</a><a href="#" data-time="30">MONAT</a><a href="#" data-time="365">ALLE</a></span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-68517 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <span class="counts">1</span> <a href="http://www.next-gamer.de/playstation4-ps4-laufwerk-kaputt-so-lost-ihr-das-problem/" rel="bookmark" title="PS4-Laufwerk kaputt? So löst ihr das Problem"> <img width="50" height="50" data-original="http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-50x50.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="PS4 Logo" itemprop="image" data-original-set="http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-50x50.jpg 50w, http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-200x200.jpg 200w, http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/playstation4-ps4-laufwerk-kaputt-so-lost-ihr-das-problem/" title="PS4-Laufwerk kaputt? So löst ihr das Problem">PS4-Laufwerk kaputt? So löst ihr das Problem</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2014-09-12T09:36:37+00:00" itemprop="datePublished" content="2014-09-12T09:36:37+00:00">12.09.2014</time><meta itemprop="dateModified" content="2016-04-22T22:06:53+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 30.6K <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-68927 type-post status-publish format-standard has-post-thumbnail hentry category-specials" role="article"> <figure class="post-gallery"> <span class="counts">2</span> <a href="http://www.next-gamer.de/g-fuel-der-ultimative-gesunde-energy-drink-fur-gamer-und-esportler/" rel="bookmark" title="Der ultimative, gesunde Energy Drink für Gamer und eSportler?"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2018/01/The_International_2014-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The_International_2014" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/specials/" class="single_category_title category-link-7393" title="Specials">Specials</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/g-fuel-der-ultimative-gesunde-energy-drink-fur-gamer-und-esportler/" title="Der ultimative, gesunde Energy Drink für Gamer und eSportler?">Der ultimative, gesunde Energy Drink für Gamer und eSportler?</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-01-15T22:10:02+00:00" itemprop="datePublished" content="2018-01-15T22:10:02+00:00">15.01.2018</time><meta itemprop="dateModified" content="2018-04-03T09:15:31+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 13.8K <em>views</em></span> </aside></div></li></ul></div></div><div class="small-12 medium-6 large-3 columns"><div id="text-9" class="widget cf widget_text"><strong>Werbung</strong><div class="textwidget"><center><iframe src="http://www.instant-gaming.com/affgames/igr1370239/180x250" scrolling="no" frameborder="0" style="border: 1px solid #ccc; border-radius: 5px; overflow:hidden; width:180px; height:250px;" allowTransparency="true"></iframe></center></div></div></div><div class="small-12 medium-6 large-3 columns"><div id="text-2" class="widget cf widget_text"><div class="textwidget"><a href="https://twitter.com/NextGamer_de" target="_blank"><img src="http://goodlife.fuelthemes.net/games-demo/wp-content/uploads/sites/5/2015/12/banner-foo.jpg" alt="Ad Widget"></a></div></div><div id="thb_socialcounter_widget-9" class="widget cf widget_socialcounter"><strong>Folge uns</strong><ul class="style1"><li><a href="http://facebook.com/NextGamer" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 0 <em>Likes</em> <span>LIKE</span></a></li><li><a href="http://twitter.com/NextGamer_de" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 272 <em>Followers</em> <span>FOLLOW</span></a></li></ul></div></div></div> </footer> <footer id="subfooter" role="contentinfo" class="dark boxed"><div class="row"><div class="small-12 columns"><div class="subfooter-menu-holder text-center"> <a href="http://www.next-gamer.de/" class="logolink"> <img src="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-white.png" class="logoimg" alt="Next Gamer"/> </a><div class="subfooter-menu"><ul id="menu-footer_menu" class="footer-menu"><li id="menu-item-101658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101658"><a href="https://www.facebook.com/NextGamer/">Facebook</a></li><li id="menu-item-101659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101659"><a href="https://twitter.com/NextGamer_de">Twitter</a></li><li id="menu-item-101662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101662"><a href="http://www.next-gamer.de/feed/">Rss</a></li><li id="menu-item-101661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101661"><a href="http://www.next-gamer.de/datenschutz/">Datenschutz</a></li><li id="menu-item-101660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101660"><a href="http://www.next-gamer.de/impressum/">Impressum</a></li></ul></div><p>©2016 Next Gamer</p></div></div></div> </footer> </section></div></div></div> <script type="text/javascript">inAdFramework.pagehooks.footer();</script> <a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script> <script type='text/javascript'>var themeajax={"url":"http:\/\/www.next-gamer.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://stats.wp.com/e-201818.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.0.3',blog:'112834490',post:'117455',tz:'2',srv:'www.next-gamer.de'}]);_stq.push(['clickTrackerInit','112834490','117455']);</script> <script src="http://www.next-gamer.de/wp-content/cache/min/1/007af4dde8a92846880b7184d3fae767.js" data-minify="1"></script> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6&appId=434782009902255";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-5239075-1','auto');ga('send','pageview');</script> </body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1525091582 -->