<!doctype html><html lang="de-DE"><head><!--[if IE]><![endif]--><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Noto+Sans:200,300,400,500,600,700%7CRoboto:200,300,400,500,600,700&subset=latin,latin-ext" /><link rel="stylesheet" href="http://www.next-gamer.de/wp-content/cache/min/1/765723271c7ebd768e1d07ff8b9079a5.css" data-minify="1"/><link rel="stylesheet" href="http://www.next-gamer.de/wp-content/cache/min/1/03bf884511b991c97aea18efd2e12150.css" data-minify="1"/><link rel="stylesheet" href="http://www.next-gamer.de/wp-content/cache/min/1/c9a118fe33dc3a02f33ea56572e2e698.css" data-minify="1"/><script type="text/javascript" src="http://advertising.ingame.de/adframework/inAdFramework.min.js"></script><script src="https://epnt.ebay.com/static/epn-smart-tools.js"></script><script type='text/javascript' src='http://www.ingame.de/static/partnerbar_gaming_light.js'></script><script src="http://www.next-gamer.de/wp-content/cache/min/1/58f16986bee9a895669baa5de43b2542.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.next-gamer.de/xmlrpc.php"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//0.gravatar.com/" /><link rel="dns-prefetch" href="//2.gravatar.com/" /><link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Die Veröffentlichungen 2018 - Das erwartet die Spieler - Next Gamer</title><link rel="original-source" href="" /><link rel="canonical" href="http://www.next-gamer.de/die-veroeffentlichungen-2018-das-erwartet-die-spieler/" /><link rel="publisher" href="https://plus.google.com/111093347203270251389/"/><link rel="alternate" type="application/rss+xml" title="Next Gamer &raquo; Feed" href="http://www.next-gamer.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Next Gamer &raquo; Kommentar-Feed" href="http://www.next-gamer.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Next Gamer &raquo; Die Veröffentlichungen 2018 &#8211; Das erwartet die Spieler Kommentar-Feed" href="http://www.next-gamer.de/die-veroeffentlichungen-2018-das-erwartet-die-spieler/feed/" /><meta property="fb:app_id" content="434782009902255" /><meta property="og:title" content="Die Veröffentlichungen 2018 &#8211; Das erwartet die Spieler" /><meta property="og:type" content="article" /><meta property="og:description" content="Die Videospielbranche floriert in diesen Tagen und immer mehr Entwickler weisen auf ihre Neuheiten hin. Aus diesem Grund lohnt es sich, einen Blick auf die attraktivsten Veröffentlichungen dieses Jahr" /><meta property="og:image" content="http://www.next-gamer.de/wp-content/uploads/2018/07/Red-Dead-Redemption-2-wallpaper-logo-nat-games-e1530595802683.jpg" /><meta property="og:url" content="http://www.next-gamer.de/die-veroeffentlichungen-2018-das-erwartet-die-spieler/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.next-gamer.de\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><!--[if lt IE 9]> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script> <![endif]--><link rel='https://api.w.org/' href='http://www.next-gamer.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.next-gamer.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.next-gamer.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.5.14" /><link rel='shortlink' href='http://wp.me/p7Drp8-uAd' /><link rel="alternate" type="application/json+oembed" href="http://www.next-gamer.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.next-gamer.de%2Fdie-veroeffentlichungen-2018-das-erwartet-die-spieler%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.next-gamer.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.next-gamer.de%2Fdie-veroeffentlichungen-2018-das-erwartet-die-spieler%2F&#038;format=xml" /><meta property="fb:pages" content="113985265283778" /><link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><style id='thb-selection' type='text/css'>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</style><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.next-gamer.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.next-gamer.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta name="google-site-verification" content="O9VzbiXeCYul0mVaJ-Ye0cbmuu4c3Eywg4nrt-OFrJ8" />  <script type="text/javascript">inAdFramework.pagehooks.header();</script>  <script>window._epn={campaign:5338038697};</script> </head><body class="single single-post postid-117565 single-format-standard wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-themeurl="http://www.next-gamer.de/wp-content/themes/goodlife-wp"><div id="fb-root"></div> <script type="text/javascript">inAdFramework.pagehooks.body();</script> <div class="takeover__wrapper"> <script type="text/javascript">inAdFramework.displayAd("takeover");</script> <div class="takeover__content-wrapper"><div id="wrapper" class="open"> <nav id="mobile-menu"><div class="custom_scroll" id="menu-scroll"><div><ul id="menu-navigation" class="mobile-menu"><li id="menu-item-101644" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101644 menu-item-category-7313"><a href="http://www.next-gamer.de/news/">News</a></li><li id="menu-item-101645" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101645 menu-item-category-7315"><a href="http://www.next-gamer.de/videos/">Videos</a></li><li id="menu-item-101649" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101649 menu-item-category-7317"><a href="http://www.next-gamer.de/reviews/">Reviews</a></li><li id="menu-item-102318" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102318 menu-item-category-7393"><a href="http://www.next-gamer.de/specials/">Specials</a></li><li id="menu-item-102320" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-102320"><a target="_blank" href="https://www.facebook.com/NextGamer/">Community</a></li><li id="menu-item-102319" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-102319"><a target="_blank" href="http://www.amazon.de/Games-PC-Videospiele-Preishits-Restposten-Budget/b/ref=sn_gfs_co_DE_VG_visualsub_566464_1?ie=UTF8&#038;node=566464&#038;pf_rd_p=869205747&#038;pf_rd_r=1S8TY2YXAHNPT6KVG00J&#038;pf_rd_s=vg-subnav-flyout-content-1&#038;pf_rd_t=SubnavFlyout&#038;tag=576503947-21">Game-Deals</a></li></ul><div class="social-links"> <a href="https://www.facebook.com/NextGamer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/NextGamer_de" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+Next-gamerDe" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/user/nextgamerYT" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a> <a href="http://www.next-gamer.de/feed/" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i></a></div><div class="menu-footer"></div></div></div> </nav> <section id="content-container"><div class="click-capture"></div><div class="subheader fixed show-for-large-up dark"><div class="row full-width-row"><div class="medium-8 columns logo"><div> <a href="http://www.next-gamer.de/" class="logolink"> <img src="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-white.png" class="logoimg" alt="Next Gamer"/> </a> <span class="page-title" id="page-title">Die Veröffentlichungen 2018 &#8211; Das erwartet die Spieler</span></div></div><div class="medium-4 columns"> <aside class="share-article-vertical hide-on-print "><h6>0<span>Shares</span></h6><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.next-gamer.de%2Fdie-veroeffentlichungen-2018-das-erwartet-die-spieler%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a> <a href="https://twitter.com/intent/tweet?text=Die+Ver%C3%B6ffentlichungen+2018+%E2%80%93+Das+erwartet+die+Spieler&url=http%3A%2F%2Fwww.next-gamer.de%2Fdie-veroeffentlichungen-2018-das-erwartet-die-spieler%2F&via=NextGamer_de" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a> <a href="http://plus.google.com/share?url=http://www.next-gamer.de/die-veroeffentlichungen-2018-das-erwartet-die-spieler/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.next-gamer.de/die-veroeffentlichungen-2018-das-erwartet-die-spieler/&amp;media=http://www.next-gamer.de/wp-content/uploads/2018/07/Red-Dead-Redemption-2-wallpaper-logo-nat-games-e1530595802683.jpg" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a> </aside></div> <span class="progress"></span></div></div><div class="subheader show-for-large-up dark boxed"><div class="row"><div class="small-12 medium-6 large-7 columns"> <nav class="subheader-menu"><ul id="menu-nextgamer-menue" class="sf-menu"><li id="menu-item-112372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112372"><a href="http://www.next-gamer.de/uber-uns/">Über uns</a></li><li id="menu-item-83959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83959"><a href="http://www.next-gamer.de/jobs/">Mitmachen</a></li><li id="menu-item-86043" class="ovh-gameserverk menu-item menu-item-type-custom menu-item-object-custom menu-item-86043"><a target="_blank" href="https://www.facebook.com/NextGamer/">NG auf Facebook</a></li></ul> </nav></div><div class="small-12 medium-6 large-5 columns text-right"><ul class="sf-menu right-menu"><li class="menu-item-has-children"> <a href="#">Folge Uns</a><ul class="sub-menu"><li><a href="https://www.facebook.com/NextGamer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li><li><a href="https://twitter.com/NextGamer_de" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li><li><a href="https://plus.google.com/+Next-gamerDe" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li><li><a href="https://www.youtube.com/user/nextgamerYT" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i> Youtube</a></li><li><a href="http://www.next-gamer.de/feed/" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i> RSS</a></li></ul></li><li><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.next-gamer.de/"><fieldset> <input name="s" type="text" placeholder="Suche" class="s"> <input type="submit" value="Search"></fieldset></form></div></li></ul></div></div> <style type="text/css">@media all and (max-width:48.063em){.adzoneCScript{display:none}}@media all and (min-width:48.063em){.adzoneCScript{position:absolute;right:-300px;width:300px;top:0}.adzoneCScript
#adzoneC{float:left}}</style><div class="adzoneCScript"> <script type="text/javascript">inAdFramework.displayAd("adzoneC");</script> </div></div><header class="header style3 boxed light" role="banner"><div class="row"><div class="small-2 columns text-left mobile-icon-holder"><div> <a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a></div></div><div class="small-8 large-12 columns logo"><div id="menu_width"> <a href="http://www.next-gamer.de/" class="logolink"> <img src="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png" class="logoimg" alt="Next Gamer"/> </a> <nav class="menu-holder"><ul id="menu-navigation-1" class="sf-menu style3"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101644 menu-item-category-7313"><a href="http://www.next-gamer.de/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101645 menu-item-category-7315"><a href="http://www.next-gamer.de/videos/">Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101649 menu-item-category-7317"><a href="http://www.next-gamer.de/reviews/">Reviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102318 menu-item-category-7393"><a href="http://www.next-gamer.de/specials/">Specials</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102320"><a target="_blank" href="https://www.facebook.com/NextGamer/">Community</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102319"><a target="_blank" href="http://www.amazon.de/Games-PC-Videospiele-Preishits-Restposten-Budget/b/ref=sn_gfs_co_DE_VG_visualsub_566464_1?ie=UTF8&#038;node=566464&#038;pf_rd_p=869205747&#038;pf_rd_r=1S8TY2YXAHNPT6KVG00J&#038;pf_rd_s=vg-subnav-flyout-content-1&#038;pf_rd_t=SubnavFlyout&#038;tag=576503947-21">Game-Deals</a></li></ul> </nav></div></div><div class="small-2 columns text-right mobile-share-holder"><div><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.next-gamer.de/"><fieldset> <input name="s" type="text" placeholder="Suche" class="s"> <input type="submit" value="Search"></fieldset></form></div></div></div></div> </header><div role="main" class="boxed"><div id="infinite-article" data-infinite="on" class="on"><div class="row post-detail-row top-padding" data-equal=">.columns" data-row-detection="true"><div class="small-12 medium-8 columns"><article itemscope itemtype="http://schema.org/Article" class="post blog-post post-117565 type-post status-publish format-standard has-post-thumbnail hentry category-news" id="post-117565" role="article" data-id="117565" data-url="http://www.next-gamer.de/die-veroeffentlichungen-2018-das-erwartet-die-spieler/"> <header class="post-title entry-header"> <a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a><h1 class="entry-title" itemprop="name headline">Die Veröffentlichungen 2018 &#8211; Das erwartet die Spieler</h1> <aside class="post-bottom-meta"> <strong rel="author" itemprop="author"><a href="http://www.next-gamer.de/author/boris-merdanic/" title="Beiträge von Boris Merdanic" rel="author">Boris Merdanic</a></strong> <time class="time" datetime="2018-07-03T07:32:42+00:00" itemprop="datePublished" content="2018-07-03T07:32:42+00:00">vor 7 Stunden</time><meta itemprop="dateModified" content="2018-07-03T07:33:37+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve"> <path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z"/> </svg>0</span> <span class="comment"> <a href="http://www.next-gamer.de/die-veroeffentlichungen-2018-das-erwartet-die-spieler/#respond" title="Die Veröffentlichungen 2018 &#8211; Das erwartet die Spieler"> <svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve"> <path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/> </svg> 0 </a> </span> <span class="views"><i class="fa fa-eye"></i> 0 <em>views</em></span> </aside> </header> <figure class="post-gallery"> <img width="770" height="514" data-original="http://www.next-gamer.de/wp-content/uploads/2018/07/Red-Dead-Redemption-2-wallpaper-logo-nat-games-e1530595802683-770x514.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image" alt="Red-Dead-Redemption-2-wallpaper-logo-nat-games" itemprop="image" data-original-set="http://www.next-gamer.de/wp-content/uploads/2018/07/Red-Dead-Redemption-2-wallpaper-logo-nat-games-e1530595802683-770x514.jpg 770w, http://www.next-gamer.de/wp-content/uploads/2018/07/Red-Dead-Redemption-2-wallpaper-logo-nat-games-e1530595802683-150x100.jpg 150w, http://www.next-gamer.de/wp-content/uploads/2018/07/Red-Dead-Redemption-2-wallpaper-logo-nat-games-e1530595802683-768x513.jpg 768w, http://www.next-gamer.de/wp-content/uploads/2018/07/Red-Dead-Redemption-2-wallpaper-logo-nat-games-e1530595802683-1024x684.jpg 1024w, http://www.next-gamer.de/wp-content/uploads/2018/07/Red-Dead-Redemption-2-wallpaper-logo-nat-games-e1530595802683.jpg 1200w" sizes="(max-width: 770px) 100vw, 770px" /> </figure><div class="share-container"> <aside class="share-article-vertical hide-on-print fixed-me hide-for-small"><h6>0<span>Shares</span></h6><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.next-gamer.de%2Fdie-veroeffentlichungen-2018-das-erwartet-die-spieler%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a> <a href="https://twitter.com/intent/tweet?text=Die+Ver%C3%B6ffentlichungen+2018+%E2%80%93+Das+erwartet+die+Spieler&url=http%3A%2F%2Fwww.next-gamer.de%2Fdie-veroeffentlichungen-2018-das-erwartet-die-spieler%2F&via=NextGamer_de" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a> <a href="http://plus.google.com/share?url=http://www.next-gamer.de/die-veroeffentlichungen-2018-das-erwartet-die-spieler/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.next-gamer.de/die-veroeffentlichungen-2018-das-erwartet-die-spieler/&amp;media=http://www.next-gamer.de/wp-content/uploads/2018/07/Red-Dead-Redemption-2-wallpaper-logo-nat-games-e1530595802683.jpg" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a> </aside><div class="post-content-container"><div class="post-content entry-content cf"><p><span style="font-weight: 400;">Die Videospielbranche floriert in diesen Tagen und immer mehr Entwickler weisen auf ihre Neuheiten hin. Aus diesem Grund lohnt es sich, einen Blick auf die attraktivsten Veröffentlichungen dieses Jahres zu werfen. Dabei werden zahlreiche Spieler schnell auf ihre Kosten kommen, denn für Innovation ist gesorgt. </span></p><h2>The Crew 2</h2><div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='615' height='376' src='http://www.youtube.com/embed/D3Enbdr_V-4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&#038;showinfo=0&#038;rel=0&#038;modestbranding=1' allowfullscreen='true' style='border:0;'></iframe></span></div><p><span style="font-weight: 400;">Experten waren bereits vor einiger Zeit der Meinung, die Zeit der Rennspiele sei zu einem Ende gekommen. Klar abgesteckte Rennen und ein überdrehtes Gameplay wurden dafür als die entscheidenden Gründe angeführt. Nun werden selbst die Professionellen der Branche eines Besseren belehrt. Denn mit </span><a href="http://www.next-gamer.de/the-crew-2-e3-videos-schauen-vielversprechend-aus/"><span style="font-weight: 400;">The Crew 2</span></a><span style="font-weight: 400;"> gibt es ein neues Rennspiel, welches auf ein Open-World-Konzept setzt. Dies bedeutet, dass die Rennstrecke zu keinem Zeitpunkt klar abgegrenzt ist. Vielmehr handelt es sich um eine zusammenhängende große Karte, auf der die Spieler selbst navigieren können. Nur an bestimmten Punkten kommen sie aus diesem Grund mit dem Rennmodus in Kontakt. </span><span style="font-weight: 400;"><br /> </span><span style="font-weight: 400;"><br /> </span><span style="font-weight: 400;">The Crew 2 baut auf dem Vorgänger aus dem Jahr 2014 auf, der viele Spieler begeistern konnte. Auf entsprechend zahlreichen Plattformen kann auch das neue Spiel schon bald gespielt werden. Wie üblich ist auch der Download der Datei möglich, um nach der Veröffentlichung noch schneller an die Inhalte zu kommen. Dafür ist für die Playstation eine </span><a href="https://startselect.com/de-de/playstation"><span style="font-weight: 400;">PSN Card</span></a><span style="font-weight: 400;"> erforderlich. </span><span style="font-weight: 400;"><br /> </span><span style="font-weight: 400;"><br /> </span><span style="font-weight: 400;">Eine besondere Komponente wird The Crew 2 durch die Karte der USA verliehen. Die Vereinigten Staaten wurden im Miniaturformat in das Game übertragen, um ihm einen realistischen Charakter zu verleihen. Wie gewohnt bekommen die Spieler dabei nicht nur die Chance, am Steuer eines Autos zu sitzen. Weiterhin stehen vereinzelte Motorräder, Flugzeuge und Boote bereit, mit denen zum Beispiel verschiedene Distanzen noch schneller überbrückt werden können. Auf der Xbox ist der Kauf mit </span><a href="https://startselect.com/de-de/xbox"><span style="font-weight: 400;">Xbox Live Guthaben</span></a><span style="font-weight: 400;"> möglich. </span></p><h2>Jurassic World Evolution</h2><div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='615' height='376' src='http://www.youtube.com/embed/1KSjPPzK7tY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&#038;showinfo=0&#038;rel=0&#038;modestbranding=1' allowfullscreen='true' style='border:0;'></iframe></span></div><p><span style="font-weight: 400;">Jurassic World gelang es in diesem Jahr bereits an der Kinokasse, viel Aufmerksamkeit auf sich zu ziehen. Die Verantwortlichen sahen ihre Chance, und gaben die Lizenzen der Inhalte frei, um sie in ein spannendes Videospiel zu verpacken. Dahinter steckt einerseits der Wunsch, im Marketing Film und Spiel zu verbinden. Weiterhin bietet sich die Gelegenheit, die vielen Anhänger des Klassikers Jurassic Park noch einmal an die Konsole zu bewegen. </span><span style="font-weight: 400;"><br /> </span><span style="font-weight: 400;"><br /> </span><span style="font-weight: 400;">Besonders beeindruckend sind in diesen Tagen die Grafiken, die von den Entwicklern erzeugt werden konnten. Sie bieten den Nutzern die Chance, regelrecht in das Geschehen einzutauchen. Trotz der wirtschaftlichen Aspekte, die eng mit dem Game verflochten sind, wird dieses zu keiner Zeit langweilig. Die Steuerung konnte derweil so angepasst werden, dass es auf unterschiedlichen Plattformen zur Verfügung steht. Daraus ergibt sich ein ansprechender Gesamteindruck, der dem Game wohl in den kommenden Monaten zu einem weiteren Aufschwung verhelfen wird, wie er den Erwartungen der Hersteller entspricht. </span></p><h2>Red Dead Redemption 2</h2><div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='615' height='376' src='http://www.youtube.com/embed/FgRjXUJa42g?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&#038;showinfo=0&#038;rel=0&#038;modestbranding=1' allowfullscreen='true' style='border:0;'></iframe></span></div><p><span style="font-weight: 400;">Über viele Jahre hinweg hielt sich Rockstar Games mit einer Fortsetzung zurück. Nun gibt es mit </span><a href="https://www.giga.de/spiele/red-dead-redemption-2/news/red-dead-redemption-2-warum-vorbesteller-vorsichtig-sein-sollten/"><span style="font-weight: 400;">Red Dead Redemption 2</span></a><span style="font-weight: 400;"> endlich das Spiel, auf das eine Fangemeinde viele Jahre lang warten musste. Generell erweist sich das hier angesprochene Western-Genre im gesamten Umfeld der Videospiele als unterrepräsentiert. Nur sehr selten bietet sich für Gamer die Chance, in diese ferne und rohe Welt einzutauchen. Auch aus diesem Grund sind die Erwartungen groß, die an das Spiel gestellt werden, welches erst im Oktober 2018 auf den Markt kommt. </span><span style="font-weight: 400;"><br /> </span><span style="font-weight: 400;"><br /> </span><span style="font-weight: 400;">Doch bereits sehr früh entschieden sich die Verantwortlichen dafür, erste Infos an die Öffentlichkeit zu tragen. So soll es sich auch bei Red Dead Redemption 2 um ein Open-World-Spiel handeln. Dies bedeutet, dass dem Protagonisten im Wilden Westen sehr viel Platz gewährt wird und er sich wohl frei in der Map bewegen kann. Ein wichtiges Element bleiben dafür natürlich die verschiedenen Herausforderungen und Gefahren, die unterwegs lauern. Eine gewisse Spielkenntnis ist aus diesem Grund definitiv von Vorteil, um das Spiel im vollen Maße genießen zu können. </span><span style="font-weight: 400;"><br /> </span><span style="font-weight: 400;"><br /> </span><span style="font-weight: 400;">Natürlich handelt es sich hierbei nur um einen kleinen Ausschnitt dessen, was der Markt der Videospiele in diesem Jahr noch zu bieten hat. Regelmäßig erscheinende Klassiker, wie zum Beispiel </span><a href="http://www.pcgames.de/FIFA-19-Spiel-61534/Specials/switch-version-angespielt-vorschau-1259740/"><span style="font-weight: 400;">FIFA 19</span></a><span style="font-weight: 400;">, werden die Umsätze der Anbieter ebenso in die Höhe zu treiben wissen. Auch aus diesem Grund lohnt es sich, regelmäßig einen Blick in die Regale und Online-Sortimente zu werfen. Schließlich wird es immer wieder möglich sein, attraktive Neuheiten zu entdecken, welche eigens dafür entwickelt wurden, um eine große Zahl an Spielern auf ganzer Linie begeistern zu können. </span></p></div></div></div> <section class="post-author"> <img src="http://www.next-gamer.de/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.next-gamer.de/wp-content/uploads/avatars/71/1466241490-bpfull.jpg&#038;w=164&#038;id=71&#038;random=1466241492" alt="" class=" avatar  avatar-164  photo user-71-avatar" width="164" height="164" /><div class="author-content"><h5><a href="http://www.next-gamer.de/author/boris-merdanic/">Boris Merdanic</a></h5><p></p> <a href="http://www.next-gamer.de/"><i class="fa fa-link"></i></a></div> </section> <aside class="share-article hide-on-print "><div class="row"><div class="small-12 medium-5 columns"><h6>Teilen</h6></div><div class="small-12 medium-7 columns small-only-text-center text-right"> <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.next-gamer.de%2Fdie-veroeffentlichungen-2018-das-erwartet-die-spieler%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a> <a href="https://twitter.com/intent/tweet?text=Die+Ver%C3%B6ffentlichungen+2018+%E2%80%93+Das+erwartet+die+Spieler&url=http%3A%2F%2Fwww.next-gamer.de%2Fdie-veroeffentlichungen-2018-das-erwartet-die-spieler%2F&via=NextGamer_de" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a> <a href="http://plus.google.com/share?url=http://www.next-gamer.de/die-veroeffentlichungen-2018-das-erwartet-die-spieler/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.next-gamer.de/die-veroeffentlichungen-2018-das-erwartet-die-spieler/&amp;media=http://www.next-gamer.de/wp-content/uploads/2018/07/Red-Dead-Redemption-2-wallpaper-logo-nat-games-e1530595802683.jpg&amp;description=Die Veröffentlichungen 2018 &#8211; Das erwartet die Spieler" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a></div> </aside> </article><section id="comments" class="cf"><div class="comment-content-container" style="display: block"><div id="comment-117565" class="fb-comments" data-href="http://www.next-gamer.de/die-veroeffentlichungen-2018-das-erwartet-die-spieler/" data-width="100%" data-numposts="5"></div></div> </section></div> <aside class="sidebar small-12 medium-4 columns equal" role="complementary"><div class="sidebar_inner fixed-me"><div id="text-7" class="widget cf widget_text"><div class="textwidget"><script type="text/javascript">inAdFramework.displayAd("adzoneB");</script></div></div><div id="thb_viewedimages_widget-7" class="widget cf widget_viewedimages"><strong>Beliebt<span class="thb_listing" data-type="views" data-count="5"><a href="#" data-time="7" class="active">WOCHE</a><a href="#" data-time="30">MONAT</a><a href="#" data-time="365">ALLE</a></span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-98337 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <span class="counts">1</span> <a href="http://www.next-gamer.de/fallout-4-cheats-mit-diesen-22-konsolenbefehlen-werdet-ihr-unbesiegbar/" rel="bookmark" title="Fallout 4 Cheats: Mit diesen 22 Konsolenbefehlen werdet ihr unbesiegbar!"> <img width="80" height="48" data-original="http://www.next-gamer.de/wp-content/uploads/2015/08/fallout-3-is-best-game.-cool-wallpaper-for-_43f5fa42d955b0f3a88e3d782dea85e8-300x180.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fallout 4" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/fallout-4-cheats-mit-diesen-22-konsolenbefehlen-werdet-ihr-unbesiegbar/" title="Fallout 4 Cheats: Mit diesen 22 Konsolenbefehlen werdet ihr unbesiegbar!">Fallout 4 Cheats: Mit diesen 22 Konsolenbefehlen werdet ihr unbesiegbar!</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2015-11-11T15:29:07+00:00" itemprop="datePublished" content="2015-11-11T15:29:07+00:00">11.11.2015</time><meta itemprop="dateModified" content="2016-04-22T20:15:49+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 10.3K <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-68517 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <span class="counts">2</span> <a href="http://www.next-gamer.de/playstation4-ps4-laufwerk-kaputt-so-lost-ihr-das-problem/" rel="bookmark" title="PS4-Laufwerk kaputt? So löst ihr das Problem"> <img width="50" height="50" data-original="http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-50x50.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="PS4 Logo" itemprop="image" data-original-set="http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-50x50.jpg 50w, http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-200x200.jpg 200w, http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/playstation4-ps4-laufwerk-kaputt-so-lost-ihr-das-problem/" title="PS4-Laufwerk kaputt? So löst ihr das Problem">PS4-Laufwerk kaputt? So löst ihr das Problem</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2014-09-12T09:36:37+00:00" itemprop="datePublished" content="2014-09-12T09:36:37+00:00">12.09.2014</time><meta itemprop="dateModified" content="2016-04-22T22:06:53+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 32.1K <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-68927 type-post status-publish format-standard has-post-thumbnail hentry category-specials" role="article"> <figure class="post-gallery"> <span class="counts">3</span> <a href="http://www.next-gamer.de/g-fuel-der-ultimative-gesunde-energy-drink-fur-gamer-und-esportler/" rel="bookmark" title="Der ultimative, gesunde Energy Drink für Gamer und eSportler?"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2018/01/The_International_2014-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The_International_2014" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/specials/" class="single_category_title category-link-7393" title="Specials">Specials</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/g-fuel-der-ultimative-gesunde-energy-drink-fur-gamer-und-esportler/" title="Der ultimative, gesunde Energy Drink für Gamer und eSportler?">Der ultimative, gesunde Energy Drink für Gamer und eSportler?</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-01-15T22:10:02+00:00" itemprop="datePublished" content="2018-01-15T22:10:02+00:00">15.01.2018</time><meta itemprop="dateModified" content="2018-04-03T09:15:31+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 15.1K <em>views</em></span> </aside></div></li></ul></div></div> </aside></div><div class="row"><div class="small-12 columns"> <aside class="related-posts cf hide-on-print"><h4 class="related-title">Aktuellsten News</h4><div class="row"><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-117549 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-mario-tennis-aces" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/mario-tennis-aces-im-test/" rel="bookmark" title="Mario Tennis Aces im Test"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2018/06/Mario_Tennis_Aces_Header-1-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Mario_Tennis_Aces_Header" itemprop="image" /> <figure class="circle_rating small"> <span>8</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="28.888"></circle> </svg> </figure> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/mario-tennis-aces-im-test/" title="Mario Tennis Aces im Test">Mario Tennis Aces im Test</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-06-26T21:54:50+00:00" itemprop="datePublished" content="2018-06-26T21:54:50+00:00">vor 7 Tagen</time><meta itemprop="dateModified" content="2018-06-26T21:54:50+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-117540 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/8-bit-klassiker-von-damals-bis-heute/" rel="bookmark" title="8-bit-Klassiker &#8211; von damals bis heute"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2018/06/30142099580_d09654442e_b-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="30142099580_d09654442e_b" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/8-bit-klassiker-von-damals-bis-heute/" title="8-bit-Klassiker &#8211; von damals bis heute">8-bit-Klassiker &#8211; von damals bis heute</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-06-05T10:44:33+00:00" itemprop="datePublished" content="2018-06-05T10:44:33+00:00">vor 4 Wochen</time><meta itemprop="dateModified" content="2018-06-05T10:44:33+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-117520 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-david-cage tag-detroit-become-human tag-quantic-dream" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/detroit-become-human-im-test/" rel="bookmark" title="Detroit: Become Human im Test"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2018/05/detroit_become_human_connor_rooftop_1920.0-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Detroit: Become Human Header" itemprop="image" /> <figure class="circle_rating small"> <span>9</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="14.444"></circle> </svg> </figure> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/detroit-become-human-im-test/" title="Detroit: Become Human im Test">Detroit: Become Human im Test</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-06-03T05:36:31+00:00" itemprop="datePublished" content="2018-06-03T05:36:31+00:00">vor 1 Monat</time><meta itemprop="dateModified" content="2018-06-03T05:36:31+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-117513 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/gewinnspiel-2x-hyrule-warriors-definitive-edition-fuer-nintendo-switch/" rel="bookmark" title="Gewinnspiel: 2x Hyrule Warriors: Definitive Edition für Nintendo Switch"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2018/05/Gewinnspiel_Hyrule_Warrior_Header-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Gewinnspiel_Hyrule_Warrior_Header" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/gewinnspiel-2x-hyrule-warriors-definitive-edition-fuer-nintendo-switch/" title="Gewinnspiel: 2x Hyrule Warriors: Definitive Edition für Nintendo Switch">Gewinnspiel: 2x Hyrule Warriors: Definitive Edition für Nintendo Switch</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-05-29T09:45:40+00:00" itemprop="datePublished" content="2018-05-29T09:45:40+00:00">vor 1 Monat</time><meta itemprop="dateModified" content="2018-06-12T10:40:53+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-117501 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-donkey-kong tag-tropical-freeze" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/donkey-kong-country-tropical-freeze-im-test-switch/" rel="bookmark" title="Donkey Kong Country: Tropical Freeze im Test (Switch)"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2018/05/DK_Header-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="DK_Header" itemprop="image" /> <figure class="circle_rating small"> <span>9</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="14.444"></circle> </svg> </figure> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/donkey-kong-country-tropical-freeze-im-test-switch/" title="Donkey Kong Country: Tropical Freeze im Test (Switch)">Donkey Kong Country: Tropical Freeze im Test (Switch)</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-05-29T09:27:24+00:00" itemprop="datePublished" content="2018-05-29T09:27:24+00:00">vor 1 Monat</time><meta itemprop="dateModified" content="2018-05-29T09:27:24+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-117496 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/smartphones-erobern-den-gaming-markt/" rel="bookmark" title="Smartphones erobern den Gaming-Markt"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2017/03/Playing_with_smartphone-e1488621614882-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Playing_with_smartphone" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/smartphones-erobern-den-gaming-markt/" title="Smartphones erobern den Gaming-Markt">Smartphones erobern den Gaming-Markt</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-05-25T15:10:58+00:00" itemprop="datePublished" content="2018-05-25T15:10:58+00:00">vor 1 Monat</time><meta itemprop="dateModified" content="2018-05-25T15:13:17+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-117490 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-far-lone-sails" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/far-lone-sails-ab-heute-fuer-pc-und-mac-erhaeltlich/" rel="bookmark" title="FAR: Lone Sails ab heute für PC und Mac erhältlich"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2018/05/1620_FAR_t1-e1526578151408-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="1620_FAR_t1" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/far-lone-sails-ab-heute-fuer-pc-und-mac-erhaeltlich/" title="FAR: Lone Sails ab heute für PC und Mac erhältlich">FAR: Lone Sails ab heute für PC und Mac erhältlich</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-05-17T19:29:26+00:00" itemprop="datePublished" content="2018-05-17T19:29:26+00:00">vor 2 Monaten</time><meta itemprop="dateModified" content="2018-05-17T19:32:41+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-117485 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-live-streaming tag-playgiga" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/netflix-fuer-gamer-playgiga-startet-gaming-as-a-service-gaas/" rel="bookmark" title="Netflix für Gamer? PlayGiga startet Gaming-as-a-Service (GaaS)"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2018/05/Batman-arkham-city1_preview-e1526461144847-570x300.jpeg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Batman-arkham-city1_preview" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/netflix-fuer-gamer-playgiga-startet-gaming-as-a-service-gaas/" title="Netflix für Gamer? PlayGiga startet Gaming-as-a-Service (GaaS)">Netflix für Gamer? PlayGiga startet Gaming-as-a-Service (GaaS)</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-05-16T11:00:10+00:00" itemprop="datePublished" content="2018-05-16T11:00:10+00:00">vor 2 Monaten</time><meta itemprop="dateModified" content="2018-05-16T11:01:31+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div></div> </aside></div></div></div></div> <footer id="footer" role="contentinfo" class="dark boxed"><div class="row"><div class="small-12 medium-6 large-3 columns"><div id="thb_latestimages_widget-10" class="widget cf widget_latestimages"><strong>Letzte Beiträge</strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-117565 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <span class="counts">3</span> <a href="http://www.next-gamer.de/die-veroeffentlichungen-2018-das-erwartet-die-spieler/" rel="bookmark" title="Die Veröffentlichungen 2018 &#8211; Das erwartet die Spieler"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2018/07/Red-Dead-Redemption-2-wallpaper-logo-nat-games-e1530595802683-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Red-Dead-Redemption-2-wallpaper-logo-nat-games" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/die-veroeffentlichungen-2018-das-erwartet-die-spieler/" title="Die Veröffentlichungen 2018 &#8211; Das erwartet die Spieler">Die Veröffentlichungen 2018 &#8211; Das erwartet die Spieler</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-07-03T07:32:42+00:00" itemprop="datePublished" content="2018-07-03T07:32:42+00:00">vor 7 Stunden</time><meta itemprop="dateModified" content="2018-07-03T07:33:37+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 0 <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-117549 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-mario-tennis-aces" role="article"> <figure class="post-gallery"> <span class="counts">3</span> <a href="http://www.next-gamer.de/mario-tennis-aces-im-test/" rel="bookmark" title="Mario Tennis Aces im Test"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2018/06/Mario_Tennis_Aces_Header-1-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Mario_Tennis_Aces_Header" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/mario-tennis-aces-im-test/" title="Mario Tennis Aces im Test">Mario Tennis Aces im Test</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-06-26T21:54:50+00:00" itemprop="datePublished" content="2018-06-26T21:54:50+00:00">vor 7 Tagen</time><meta itemprop="dateModified" content="2018-06-26T21:54:50+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 86 <em>views</em></span> </aside></div></li></ul></div></div><div class="small-12 medium-6 large-3 columns"><div id="thb_viewedimages_widget-6" class="widget cf widget_viewedimages"><strong>Beliebt<span class="thb_listing" data-type="views" data-count="2"><a href="#" data-time="7" class="active">WOCHE</a><a href="#" data-time="30">MONAT</a><a href="#" data-time="365">ALLE</a></span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-98337 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <span class="counts">1</span> <a href="http://www.next-gamer.de/fallout-4-cheats-mit-diesen-22-konsolenbefehlen-werdet-ihr-unbesiegbar/" rel="bookmark" title="Fallout 4 Cheats: Mit diesen 22 Konsolenbefehlen werdet ihr unbesiegbar!"> <img width="80" height="48" data-original="http://www.next-gamer.de/wp-content/uploads/2015/08/fallout-3-is-best-game.-cool-wallpaper-for-_43f5fa42d955b0f3a88e3d782dea85e8-300x180.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Fallout 4" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/fallout-4-cheats-mit-diesen-22-konsolenbefehlen-werdet-ihr-unbesiegbar/" title="Fallout 4 Cheats: Mit diesen 22 Konsolenbefehlen werdet ihr unbesiegbar!">Fallout 4 Cheats: Mit diesen 22 Konsolenbefehlen werdet ihr unbesiegbar!</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2015-11-11T15:29:07+00:00" itemprop="datePublished" content="2015-11-11T15:29:07+00:00">11.11.2015</time><meta itemprop="dateModified" content="2016-04-22T20:15:49+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 10.3K <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-68517 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <span class="counts">2</span> <a href="http://www.next-gamer.de/playstation4-ps4-laufwerk-kaputt-so-lost-ihr-das-problem/" rel="bookmark" title="PS4-Laufwerk kaputt? So löst ihr das Problem"> <img width="50" height="50" data-original="http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-50x50.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="PS4 Logo" itemprop="image" data-original-set="http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-50x50.jpg 50w, http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-200x200.jpg 200w, http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/playstation4-ps4-laufwerk-kaputt-so-lost-ihr-das-problem/" title="PS4-Laufwerk kaputt? So löst ihr das Problem">PS4-Laufwerk kaputt? So löst ihr das Problem</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2014-09-12T09:36:37+00:00" itemprop="datePublished" content="2014-09-12T09:36:37+00:00">12.09.2014</time><meta itemprop="dateModified" content="2016-04-22T22:06:53+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 32.1K <em>views</em></span> </aside></div></li></ul></div></div><div class="small-12 medium-6 large-3 columns"><div id="text-9" class="widget cf widget_text"><strong>Werbung</strong><div class="textwidget"><center><iframe src="http://www.instant-gaming.com/affgames/igr1370239/180x250" scrolling="no" frameborder="0" style="border: 1px solid #ccc; border-radius: 5px; overflow:hidden; width:180px; height:250px;" allowTransparency="true"></iframe></center></div></div></div><div class="small-12 medium-6 large-3 columns"><div id="text-2" class="widget cf widget_text"><div class="textwidget"><a href="https://twitter.com/NextGamer_de" target="_blank"><img src="http://goodlife.fuelthemes.net/games-demo/wp-content/uploads/sites/5/2015/12/banner-foo.jpg" alt="Ad Widget"></a></div></div><div id="thb_socialcounter_widget-9" class="widget cf widget_socialcounter"><strong>Folge uns</strong><ul class="style1"><li><a href="http://facebook.com/NextGamer" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 0 <em>Likes</em> <span>LIKE</span></a></li><li><a href="http://twitter.com/NextGamer_de" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 272 <em>Followers</em> <span>FOLLOW</span></a></li></ul></div></div></div> </footer> <footer id="subfooter" role="contentinfo" class="dark boxed"><div class="row"><div class="small-12 columns"><div class="subfooter-menu-holder text-center"> <a href="http://www.next-gamer.de/" class="logolink"> <img src="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-white.png" class="logoimg" alt="Next Gamer"/> </a><div class="subfooter-menu"><ul id="menu-footer_menu" class="footer-menu"><li id="menu-item-101658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101658"><a href="https://www.facebook.com/NextGamer/">Facebook</a></li><li id="menu-item-101659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101659"><a href="https://twitter.com/NextGamer_de">Twitter</a></li><li id="menu-item-101662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101662"><a href="http://www.next-gamer.de/feed/">Rss</a></li><li id="menu-item-101661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101661"><a href="http://www.next-gamer.de/datenschutz/">Datenschutz</a></li><li id="menu-item-101660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101660"><a href="http://www.next-gamer.de/impressum/">Impressum</a></li></ul></div><p>©2016 Next Gamer</p></div></div></div> </footer> </section></div></div></div> <script type="text/javascript">inAdFramework.pagehooks.footer();</script> <a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script> <script type='text/javascript'>var themeajax={"url":"http:\/\/www.next-gamer.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://stats.wp.com/e-201827.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.0.3',blog:'112834490',post:'117565',tz:'2',srv:'www.next-gamer.de'}]);_stq.push(['clickTrackerInit','112834490','117565']);</script> <script src="http://www.next-gamer.de/wp-content/cache/min/1/007af4dde8a92846880b7184d3fae767.js" data-minify="1"></script> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6&appId=434782009902255";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-5239075-1','auto');ga('send','pageview');</script> </body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1530621591 -->