<!doctype html><html lang="de-DE"><head><!--[if IE]><![endif]--><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Noto+Sans:200,300,400,500,600,700%7CRoboto:200,300,400,500,600,700&subset=latin,latin-ext" /><link rel="stylesheet" href="http://www.next-gamer.de/wp-content/cache/min/1/765723271c7ebd768e1d07ff8b9079a5.css" data-minify="1"/><link rel="stylesheet" href="http://www.next-gamer.de/wp-content/cache/min/1/03bf884511b991c97aea18efd2e12150.css" data-minify="1"/><link rel="stylesheet" href="http://www.next-gamer.de/wp-content/cache/min/1/c9a118fe33dc3a02f33ea56572e2e698.css" data-minify="1"/><script type="text/javascript" src="http://advertising.ingame.de/adframework/inAdFramework.min.js"></script><script src="https://epnt.ebay.com/static/epn-smart-tools.js"></script><script type='text/javascript' src='http://www.ingame.de/static/partnerbar_gaming_light.js'></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script src="http://www.next-gamer.de/wp-content/cache/min/1/58f16986bee9a895669baa5de43b2542.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.next-gamer.de/xmlrpc.php"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//0.gravatar.com/" /><link rel="dns-prefetch" href="//2.gravatar.com/" /><link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Destiny - Bungie und Activision trennen sich - Next Gamer</title><link rel="original-source" href="" /><link rel="canonical" href="http://www.next-gamer.de/destiny-bungie-und-activision-trennen-sich/" /><link rel="publisher" href="https://plus.google.com/111093347203270251389/"/><link rel="alternate" type="application/rss+xml" title="Next Gamer &raquo; Feed" href="http://www.next-gamer.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Next Gamer &raquo; Kommentar-Feed" href="http://www.next-gamer.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Next Gamer &raquo; Destiny &#8211; Bungie und Activision trennen sich Kommentar-Feed" href="http://www.next-gamer.de/destiny-bungie-und-activision-trennen-sich/feed/" /><meta property="fb:app_id" content="434782009902255" /><meta property="og:title" content="Destiny &#8211; Bungie und Activision trennen sich" /><meta property="og:type" content="article" /><meta property="og:description" content="Wie Bungie bekannt gegeben hat, wird man sich in Zukunft vom Publisher Activision Blizzard trennen. Demnach wird Activision die Veröffentlichungsrechte für Destiny komplett an Bungie übertragen. In de" /><meta property="og:image" content="http://www.next-gamer.de/wp-content/uploads/2019/01/Destiny-2-Cayde-6-Screen.jpg" /><meta property="og:url" content="http://www.next-gamer.de/destiny-bungie-und-activision-trennen-sich/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.next-gamer.de\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><!--[if lt IE 9]> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script> <![endif]--><link rel='https://api.w.org/' href='http://www.next-gamer.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.next-gamer.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.next-gamer.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.5.16" /><link rel='shortlink' href='http://wp.me/p7Drp8-uJY' /><link rel="alternate" type="application/json+oembed" href="http://www.next-gamer.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.next-gamer.de%2Fdestiny-bungie-und-activision-trennen-sich%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.next-gamer.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.next-gamer.de%2Fdestiny-bungie-und-activision-trennen-sich%2F&#038;format=xml" /><meta property="fb:pages" content="113985265283778" /><link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><style id='thb-selection' type='text/css'>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</style><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.next-gamer.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.next-gamer.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta name="google-site-verification" content="O9VzbiXeCYul0mVaJ-Ye0cbmuu4c3Eywg4nrt-OFrJ8" />  <script type="text/javascript">inAdFramework.pagehooks.header();</script>  <script>window._epn={campaign:5338038697};</script> </head><body class="single single-post postid-118170 single-format-standard wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-themeurl="http://www.next-gamer.de/wp-content/themes/goodlife-wp"><div id="fb-root"></div> <script type="text/javascript">inAdFramework.pagehooks.body();</script> <div class="takeover__wrapper"> <script type="text/javascript">inAdFramework.displayAd("takeover");</script> <div class="takeover__content-wrapper"><div id="wrapper" class="open"> <nav id="mobile-menu"><div class="custom_scroll" id="menu-scroll"><div><ul id="menu-navigation" class="mobile-menu"><li id="menu-item-101644" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101644 menu-item-category-7313"><a href="http://www.next-gamer.de/news/">News</a></li><li id="menu-item-101645" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101645 menu-item-category-7315"><a href="http://www.next-gamer.de/videos/">Videos</a></li><li id="menu-item-101649" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101649 menu-item-category-7317"><a href="http://www.next-gamer.de/reviews/">Reviews</a></li><li id="menu-item-102318" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102318 menu-item-category-7393"><a href="http://www.next-gamer.de/specials/">Specials</a></li><li id="menu-item-102320" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-102320"><a target="_blank" href="https://www.facebook.com/NextGamer/">Community</a></li><li id="menu-item-102319" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-102319"><a target="_blank" href="http://www.amazon.de/Games-PC-Videospiele-Preishits-Restposten-Budget/b/ref=sn_gfs_co_DE_VG_visualsub_566464_1?ie=UTF8&#038;node=566464&#038;pf_rd_p=869205747&#038;pf_rd_r=1S8TY2YXAHNPT6KVG00J&#038;pf_rd_s=vg-subnav-flyout-content-1&#038;pf_rd_t=SubnavFlyout&#038;tag=576503947-21">Game-Deals</a></li></ul><div class="social-links"> <a href="https://www.facebook.com/NextGamer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/NextGamer_de" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+Next-gamerDe" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/user/nextgamerYT" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a> <a href="http://www.next-gamer.de/feed/" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i></a></div><div class="menu-footer"></div></div></div> </nav> <section id="content-container"><div class="click-capture"></div><div class="subheader fixed show-for-large-up dark"><div class="row full-width-row"><div class="medium-8 columns logo"><div> <a href="http://www.next-gamer.de/" class="logolink"> <img src="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-white.png" class="logoimg" alt="Next Gamer"/> </a> <span class="page-title" id="page-title">Destiny &#8211; Bungie und Activision trennen sich</span></div></div><div class="medium-4 columns"> <aside class="share-article-vertical hide-on-print "><h6>0<span>Shares</span></h6><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.next-gamer.de%2Fdestiny-bungie-und-activision-trennen-sich%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a> <a href="https://twitter.com/intent/tweet?text=Destiny+%E2%80%93+Bungie+und+Activision+trennen+sich&url=http%3A%2F%2Fwww.next-gamer.de%2Fdestiny-bungie-und-activision-trennen-sich%2F&via=NextGamer_de" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a> <a href="http://plus.google.com/share?url=http://www.next-gamer.de/destiny-bungie-und-activision-trennen-sich/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.next-gamer.de/destiny-bungie-und-activision-trennen-sich/&amp;media=http://www.next-gamer.de/wp-content/uploads/2019/01/Destiny-2-Cayde-6-Screen.jpg" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a> </aside></div> <span class="progress"></span></div></div><div class="subheader show-for-large-up dark boxed"><div class="row"><div class="small-12 medium-6 large-7 columns"> <nav class="subheader-menu"><ul id="menu-nextgamer-menue" class="sf-menu"><li id="menu-item-112372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112372"><a href="http://www.next-gamer.de/uber-uns/">Über uns</a></li><li id="menu-item-83959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83959"><a href="http://www.next-gamer.de/jobs/">Mitmachen</a></li><li id="menu-item-86043" class="ovh-gameserverk menu-item menu-item-type-custom menu-item-object-custom menu-item-86043"><a target="_blank" href="https://www.facebook.com/NextGamer/">NG auf Facebook</a></li></ul> </nav></div><div class="small-12 medium-6 large-5 columns text-right"><ul class="sf-menu right-menu"><li class="menu-item-has-children"> <a href="#">Folge Uns</a><ul class="sub-menu"><li><a href="https://www.facebook.com/NextGamer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li><li><a href="https://twitter.com/NextGamer_de" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li><li><a href="https://plus.google.com/+Next-gamerDe" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li><li><a href="https://www.youtube.com/user/nextgamerYT" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i> Youtube</a></li><li><a href="http://www.next-gamer.de/feed/" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i> RSS</a></li></ul></li><li><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.next-gamer.de/"><fieldset> <input name="s" type="text" placeholder="Suche" class="s"> <input type="submit" value="Search"></fieldset></form></div></li></ul></div></div> <style type="text/css">@media all and (max-width:48.063em){.adzoneCScript{display:none}}@media all and (min-width:48.063em){.adzoneCScript{position:absolute;right:-300px;width:300px;top:0}.adzoneCScript
#adzoneC{float:left}}</style><div class="adzoneCScript"> <script type="text/javascript">inAdFramework.displayAd("adzoneC");</script> </div></div><header class="header style3 boxed light" role="banner"><div class="row"><div class="small-2 columns text-left mobile-icon-holder"><div> <a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a></div></div><div class="small-8 large-12 columns logo"><div id="menu_width"> <a href="http://www.next-gamer.de/" class="logolink"> <img src="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png" class="logoimg" alt="Next Gamer"/> </a> <nav class="menu-holder"><ul id="menu-navigation-1" class="sf-menu style3"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101644 menu-item-category-7313"><a href="http://www.next-gamer.de/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101645 menu-item-category-7315"><a href="http://www.next-gamer.de/videos/">Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101649 menu-item-category-7317"><a href="http://www.next-gamer.de/reviews/">Reviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102318 menu-item-category-7393"><a href="http://www.next-gamer.de/specials/">Specials</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102320"><a target="_blank" href="https://www.facebook.com/NextGamer/">Community</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102319"><a target="_blank" href="http://www.amazon.de/Games-PC-Videospiele-Preishits-Restposten-Budget/b/ref=sn_gfs_co_DE_VG_visualsub_566464_1?ie=UTF8&#038;node=566464&#038;pf_rd_p=869205747&#038;pf_rd_r=1S8TY2YXAHNPT6KVG00J&#038;pf_rd_s=vg-subnav-flyout-content-1&#038;pf_rd_t=SubnavFlyout&#038;tag=576503947-21">Game-Deals</a></li></ul> </nav></div></div><div class="small-2 columns text-right mobile-share-holder"><div><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.next-gamer.de/"><fieldset> <input name="s" type="text" placeholder="Suche" class="s"> <input type="submit" value="Search"></fieldset></form></div></div></div></div> </header><div role="main" class="boxed"><div id="infinite-article" data-infinite="on" class="on"><div class="row post-detail-row top-padding" data-equal=">.columns" data-row-detection="true"><div class="small-12 medium-8 columns"><article itemscope itemtype="http://schema.org/Article" class="post blog-post post-118170 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-activision-blizzard tag-bungie tag-destiny-2 tag-ego-shooter tag-mmo tag-online tag-pc tag-playstation-4 tag-ps4 tag-shooter-rpg tag-xbox-one" id="post-118170" role="article" data-id="118170" data-url="http://www.next-gamer.de/destiny-bungie-und-activision-trennen-sich/"> <header class="post-title entry-header"> <a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a><h1 class="entry-title" itemprop="name headline">Destiny &#8211; Bungie und Activision trennen sich</h1> <aside class="post-bottom-meta"> <strong rel="author" itemprop="author"><a href="http://www.next-gamer.de/author/egor/" title="Beiträge von Egor Sommer" rel="author">Egor Sommer</a></strong> <time class="time" datetime="2019-01-11T07:34:50+00:00" itemprop="datePublished" content="2019-01-11T07:34:50+00:00">vor 8 Stunden</time><meta itemprop="dateModified" content="2019-01-11T07:34:50+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve"> <path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z"/> </svg>0</span> <span class="comment"> <a href="http://www.next-gamer.de/destiny-bungie-und-activision-trennen-sich/#respond" title="Destiny &#8211; Bungie und Activision trennen sich"> <svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve"> <path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/> </svg> 0 </a> </span> <span class="views"><i class="fa fa-eye"></i> 0 <em>views</em></span> </aside> </header> <figure class="post-gallery"> <img width="770" height="513" data-original="http://www.next-gamer.de/wp-content/uploads/2019/01/Destiny-2-Cayde-6-Screen-770x513.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image" alt="Destiny-2-Cayde-6-Screen" itemprop="image" data-original-set="http://www.next-gamer.de/wp-content/uploads/2019/01/Destiny-2-Cayde-6-Screen-770x513.jpg 770w, http://www.next-gamer.de/wp-content/uploads/2019/01/Destiny-2-Cayde-6-Screen-150x100.jpg 150w, http://www.next-gamer.de/wp-content/uploads/2019/01/Destiny-2-Cayde-6-Screen-768x512.jpg 768w, http://www.next-gamer.de/wp-content/uploads/2019/01/Destiny-2-Cayde-6-Screen-1024x683.jpg 1024w, http://www.next-gamer.de/wp-content/uploads/2019/01/Destiny-2-Cayde-6-Screen.jpg 1200w" sizes="(max-width: 770px) 100vw, 770px" /> </figure><div class="share-container"> <aside class="share-article-vertical hide-on-print fixed-me hide-for-small"><h6>0<span>Shares</span></h6><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.next-gamer.de%2Fdestiny-bungie-und-activision-trennen-sich%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a> <a href="https://twitter.com/intent/tweet?text=Destiny+%E2%80%93+Bungie+und+Activision+trennen+sich&url=http%3A%2F%2Fwww.next-gamer.de%2Fdestiny-bungie-und-activision-trennen-sich%2F&via=NextGamer_de" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a> <a href="http://plus.google.com/share?url=http://www.next-gamer.de/destiny-bungie-und-activision-trennen-sich/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.next-gamer.de/destiny-bungie-und-activision-trennen-sich/&amp;media=http://www.next-gamer.de/wp-content/uploads/2019/01/Destiny-2-Cayde-6-Screen.jpg" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a> </aside><div class="post-content-container"><div class="post-content entry-content cf"><p>Wie Bungie bekannt gegeben hat, wird man sich in Zukunft vom Publisher Activision Blizzard trennen. Demnach wird Activision die Veröffentlichungsrechte für Destiny komplett an Bungie übertragen.</p><p>In der Ankündigung bedankt sich Bungie für die acht erfolgreichen Jahre der Partnerschaft mit Publisher Activision Blizzard. Doch man freue sich bereits die Rechte an der Marke &#8222;Destiny&#8220; zu erlangen und mit der &#8222;wunderbaren Destiny-Community&#8220; auf eigene Faust weiter voran zu treiben, während Activision den Fokus auf eigene IPs richtet.</p><p>Wie es heißt ist, sei der geplante Übergangsprozess bereits eingeleitet worden. Befinde sich jedoch noch im Anfangsstadium, wobei Bungie als auch Activision sehr darauf bedacht sind den Übergang &#8222;so glatt wie möglich&#8220; zu gestalten.</p><p>Zudem habe man aus der letzten großen Erweiterung &#8222;Forsaken&#8220; viel gelernt, indem man zugehört habe. Man sei guter Dinge, dass man den Spielern auch in Zukunft ein gutes Erlebnis verschaffen werden wird. Mehr Content stehe bereits in den Startlöchern und man werde &#8222;weiterhin den bestehenden Zeitplan veröffentlichen&#8220; sowie &#8222;mehr saisonale Events in den kommenden Monaten veröffentlichen&#8220;. Darüber hinaus möchte man die Community weiterhin &#8222;mit aufregenden Neuigkeiten überraschen&#8220;.</p><p>Auch für PC-Spieler von &#8222;Destiny 2&#8220; soll sich nichts ändern. Da die PC-Version nur über den Battle.net-Launcher von Activision Blizzard läuft, verkündete der Customer-Support von Blizzard bereits über Twitter, dass &#8222;Destiny 2&#8220; weiter über das Battle.net laufen wird.</p><blockquote class="twitter-tweet" data-width="550"><p lang="en" dir="ltr">Destiny 2 will still receive full support on BattleNet and we do not anticipate any disruption to our services or your gameplay experience. <a href="https://t.co/NdKXZZuOlq">https://t.co/NdKXZZuOlq</a></p><p>&mdash; Blizzard CS EU (@BlizzardCSEU_EN) <a href="https://twitter.com/BlizzardCSEU_EN/status/1083471773876867075?ref_src=twsrc%5Etfw">January 10, 2019</a></p></blockquote><p></p><p>Quelle: <a href="https://www.bungie.net/de/Explore/Detail/News/47569">Bungie</a></p></div></div></div> <footer class="article-tags entry-footer"> <span class="tags-title">Tags</span> <a href="http://www.next-gamer.de/tag/activision-blizzard/" title="" class="tag-link">Activision Blizzard</a> <a href="http://www.next-gamer.de/tag/bungie/" title="" class="tag-link">Bungie</a> <a href="http://www.next-gamer.de/tag/destiny-2/" title="" class="tag-link">Destiny 2</a> <a href="http://www.next-gamer.de/tag/ego-shooter/" title="" class="tag-link">Ego-Shooter</a> <a href="http://www.next-gamer.de/tag/mmo/" title="" class="tag-link">MMO</a> <a href="http://www.next-gamer.de/tag/online/" title="" class="tag-link">online</a> <a href="http://www.next-gamer.de/tag/pc/" title="" class="tag-link">pc</a> <a href="http://www.next-gamer.de/tag/playstation-4/" title="" class="tag-link">playstation 4</a> <a href="http://www.next-gamer.de/tag/ps4/" title="" class="tag-link">ps4</a> <a href="http://www.next-gamer.de/tag/shooter-rpg/" title="" class="tag-link">Shooter-RPG</a> <a href="http://www.next-gamer.de/tag/xbox-one/" title="" class="tag-link">xbox one</a></footer> <section class="post-author"> <img src="http://www.next-gamer.de/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.next-gamer.de/wp-content/uploads/avatars/84/1546850977-bpfull.jpg&#038;w=164&#038;id=84&#038;random=1546850977" alt="" class=" avatar  avatar-164  photo user-84-avatar" width="164" height="164" /><div class="author-content"><h5><a href="http://www.next-gamer.de/author/egor/">Egor Sommer</a></h5><p>Hey Leute, ich bin der Neue bei Next-Gamer und werde versuchen euch mit tagtäglichen News zu füttern.</p> <a href="https://twitter.com/egorsommer" class="twitter"><i class="fa fa-twitter"></i></a></div> </section> <aside class="share-article hide-on-print "><div class="row"><div class="small-12 medium-5 columns"><h6>Teilen</h6></div><div class="small-12 medium-7 columns small-only-text-center text-right"> <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.next-gamer.de%2Fdestiny-bungie-und-activision-trennen-sich%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a> <a href="https://twitter.com/intent/tweet?text=Destiny+%E2%80%93+Bungie+und+Activision+trennen+sich&url=http%3A%2F%2Fwww.next-gamer.de%2Fdestiny-bungie-und-activision-trennen-sich%2F&via=NextGamer_de" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a> <a href="http://plus.google.com/share?url=http://www.next-gamer.de/destiny-bungie-und-activision-trennen-sich/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.next-gamer.de/destiny-bungie-und-activision-trennen-sich/&amp;media=http://www.next-gamer.de/wp-content/uploads/2019/01/Destiny-2-Cayde-6-Screen.jpg&amp;description=Destiny &#8211; Bungie und Activision trennen sich" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a></div> </aside> </article><section id="comments" class="cf"><div class="comment-content-container" style="display: block"><div id="comment-118170" class="fb-comments" data-href="http://www.next-gamer.de/destiny-bungie-und-activision-trennen-sich/" data-width="100%" data-numposts="5"></div></div> </section></div> <aside class="sidebar small-12 medium-4 columns equal" role="complementary"><div class="sidebar_inner fixed-me"><div id="text-7" class="widget cf widget_text"><div class="textwidget"><script type="text/javascript">inAdFramework.displayAd("adzoneB");</script></div></div><div id="thb_viewedimages_widget-7" class="widget cf widget_viewedimages"><strong>Beliebt<span class="thb_listing" data-type="views" data-count="5"><a href="#" data-time="7" class="active">WOCHE</a><a href="#" data-time="30">MONAT</a><a href="#" data-time="365">ALLE</a></span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-68927 type-post status-publish format-standard has-post-thumbnail hentry category-specials" role="article"> <figure class="post-gallery"> <span class="counts">1</span> <a href="http://www.next-gamer.de/g-fuel-der-ultimative-gesunde-energy-drink-fur-gamer-und-esportler/" rel="bookmark" title="Der ultimative, gesunde Energy Drink für Gamer und eSportler?"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2018/01/The_International_2014-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The_International_2014" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/specials/" class="single_category_title category-link-7393" title="Specials">Specials</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/g-fuel-der-ultimative-gesunde-energy-drink-fur-gamer-und-esportler/" title="Der ultimative, gesunde Energy Drink für Gamer und eSportler?">Der ultimative, gesunde Energy Drink für Gamer und eSportler?</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-01-15T22:10:02+00:00" itemprop="datePublished" content="2018-01-15T22:10:02+00:00">15.01.2018</time><meta itemprop="dateModified" content="2018-04-03T09:15:31+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 20.5K <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-118078 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-alien-blackout tag-amazon-app-store tag-android tag-apple-store tag-google-play-store tag-handy tag-ios tag-mobile" role="article"> <figure class="post-gallery"> <span class="counts">2</span> <a href="http://www.next-gamer.de/alien-blackout-ist-ein-mobile-spiel-erste-bilder-und-infos/" rel="bookmark" title="Alien Blackout &#8211; Ist ein Mobile-Spiel &#8211; Erste Bilder und Infos &#8211; UPDATE"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2019/01/Alien-Blackout-Teaser-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Alien-Blackout-Teaser" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/alien-blackout-ist-ein-mobile-spiel-erste-bilder-und-infos/" title="Alien Blackout &#8211; Ist ein Mobile-Spiel &#8211; Erste Bilder und Infos &#8211; UPDATE">Alien Blackout &#8211; Ist ein Mobile-Spiel &#8211; Erste Bilder und Infos &#8211; UPDATE</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-01-07T16:02:21+00:00" itemprop="datePublished" content="2019-01-07T16:02:21+00:00">vor 4 Tagen</time><meta itemprop="dateModified" content="2019-01-08T09:18:32+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 182 <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-118170 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-activision-blizzard tag-bungie tag-destiny-2 tag-ego-shooter tag-mmo tag-online tag-pc tag-playstation-4 tag-ps4 tag-shooter-rpg tag-xbox-one" role="article"> <figure class="post-gallery"> <span class="counts">3</span> <a href="http://www.next-gamer.de/destiny-bungie-und-activision-trennen-sich/" rel="bookmark" title="Destiny &#8211; Bungie und Activision trennen sich"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2019/01/Destiny-2-Cayde-6-Screen-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Destiny-2-Cayde-6-Screen" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/destiny-bungie-und-activision-trennen-sich/" title="Destiny &#8211; Bungie und Activision trennen sich">Destiny &#8211; Bungie und Activision trennen sich</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-01-11T07:34:50+00:00" itemprop="datePublished" content="2019-01-11T07:34:50+00:00">vor 8 Stunden</time><meta itemprop="dateModified" content="2019-01-11T07:34:50+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 0 <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-118069 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-online-shooter tag-pc tag-playstation-4 tag-ps4 tag-the-division-2 tag-third-person tag-ubisoft tag-xbox-one" role="article"> <figure class="post-gallery"> <span class="counts">4</span> <a href="http://www.next-gamer.de/the-division-2-250-euro-teure-phoenix-shield-collectors-edition-im-video/" rel="bookmark" title="The Division 2 &#8211; 250 Euro teure Phoenix Shield Collector’s Edition im Video"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2019/01/The-Division-2-Artikelbild-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The-Division-2-Artikelbild" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/the-division-2-250-euro-teure-phoenix-shield-collectors-edition-im-video/" title="The Division 2 &#8211; 250 Euro teure Phoenix Shield Collector’s Edition im Video">The Division 2 &#8211; 250 Euro teure Phoenix Shield Collector’s Edition im Video</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-01-07T14:35:27+00:00" itemprop="datePublished" content="2019-01-07T14:35:27+00:00">vor 4 Tagen</time><meta itemprop="dateModified" content="2019-01-07T14:35:27+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 188 <em>views</em></span> </aside></div></li></ul></div></div> </aside></div><div class="row"><div class="small-12 columns"> <aside class="related-posts cf hide-on-print"><h4 class="related-title">Aktuellsten News</h4><div class="row"><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-118174 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-android tag-better-caul-saul tag-breaking-bad-criminal-elements tag-ftx-games tag-handy tag-ios tag-mobile-game tag-plamee" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/breaking-bad-criminal-elements-free-to-play-mobile-game-zur-erfolgreichen-serie-angekuendigt/" rel="bookmark" title="Breaking Bad: Criminal Elements &#8211; Free-to-Play-Mobile-Game zur erfolgreichen Serie angekündigt"> <img width="533" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2014/04/Breaking-Bad.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Breaking Bad" itemprop="image" data-original-set="http://www.next-gamer.de/wp-content/uploads/2014/04/Breaking-Bad.jpg 1920w, http://www.next-gamer.de/wp-content/uploads/2014/04/Breaking-Bad-150x84.jpg 150w, http://www.next-gamer.de/wp-content/uploads/2014/04/Breaking-Bad-300x168.jpg 300w, http://www.next-gamer.de/wp-content/uploads/2014/04/Breaking-Bad-1024x576.jpg 1024w, http://www.next-gamer.de/wp-content/uploads/2014/04/Breaking-Bad-60x33.jpg 60w, http://www.next-gamer.de/wp-content/uploads/2014/04/Breaking-Bad-195x110.jpg 195w" sizes="(max-width: 533px) 100vw, 533px" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/breaking-bad-criminal-elements-free-to-play-mobile-game-zur-erfolgreichen-serie-angekuendigt/" title="Breaking Bad: Criminal Elements &#8211; Free-to-Play-Mobile-Game zur erfolgreichen Serie angekündigt">Breaking Bad: Criminal Elements &#8211; Free-to-Play-Mobile-Game zur erfolgreichen Serie angekündigt</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-01-11T15:09:06+00:00" itemprop="datePublished" content="2019-01-11T15:09:06+00:00">vor 18 Minuten</time><meta itemprop="dateModified" content="2019-01-11T15:09:06+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-118164 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bandai-namco-entertainment tag-jump-force tag-open-beta-test" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/jump-force-details-und-termine-der-offenen-beta/" rel="bookmark" title="Jump Force &#8211; Details und Termine der offenen Beta"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2019/01/JumpForce_Key-Art-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="JumpForce_Key-Art" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/jump-force-details-und-termine-der-offenen-beta/" title="Jump Force &#8211; Details und Termine der offenen Beta">Jump Force &#8211; Details und Termine der offenen Beta</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-01-10T17:38:40+00:00" itemprop="datePublished" content="2019-01-10T17:38:40+00:00">vor 22 Stunden</time><meta itemprop="dateModified" content="2019-01-10T17:38:40+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-118161 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-lucid-games tag-moba tag-multiplayer-online-battle-arena tag-pc tag-playstation-4 tag-ps4 tag-science-fiction tag-switchblade" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/switchblade-in-kuerze-als-free-to-play-titel-fuer-playstation-4-und-pc-verfuegbar/" rel="bookmark" title="Switchblade &#8211; In Kürze als Free-to-Play-Titel für Playstation 4 und PC verfügbar"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2019/01/switchblade-Artikelbild-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="switchblade-Artikelbild" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/switchblade-in-kuerze-als-free-to-play-titel-fuer-playstation-4-und-pc-verfuegbar/" title="Switchblade &#8211; In Kürze als Free-to-Play-Titel für Playstation 4 und PC verfügbar">Switchblade &#8211; In Kürze als Free-to-Play-Titel für Playstation 4 und PC verfügbar</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-01-10T12:55:43+00:00" itemprop="datePublished" content="2019-01-10T12:55:43+00:00">vor 1 Tag</time><meta itemprop="dateModified" content="2019-01-10T12:55:43+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-118155 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-action-rollenspiel tag-from-software tag-pc tag-playstation-4 tag-ps4 tag-sekiro-shadows-die-twice tag-xbox-one" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/sekiro-shadows-die-twice-fortschrittsystem-erklaert/" rel="bookmark" title="Sekiro: Shadows Die Twice &#8211; Fortschrittsystem erklärt"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2019/01/sekiro-shadow-die-twice-Artikelbild-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="sekiro-shadow-die-twice-Artikelbild" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/sekiro-shadows-die-twice-fortschrittsystem-erklaert/" title="Sekiro: Shadows Die Twice &#8211; Fortschrittsystem erklärt">Sekiro: Shadows Die Twice &#8211; Fortschrittsystem erklärt</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-01-09T18:19:08+00:00" itemprop="datePublished" content="2019-01-09T18:19:08+00:00">vor 2 Tagen</time><meta itemprop="dateModified" content="2019-01-09T18:19:08+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-118150 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-action-rollenspiel tag-from-software tag-gameinfomer tag-playstation-4 tag-ps4 tag-sekiro-shadows-die-twice tag-xbox-one" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/sekiro-shadows-die-twice-verzichtet-auf-eine-multiplayer-komponente/" rel="bookmark" title="Sekiro Shadows Die Twice &#8211; Verzichtet auf eine Multiplayer-Komponente"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2019/01/sekiro-promo-image--570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="sekiro-promo-image-" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/sekiro-shadows-die-twice-verzichtet-auf-eine-multiplayer-komponente/" title="Sekiro Shadows Die Twice &#8211; Verzichtet auf eine Multiplayer-Komponente">Sekiro Shadows Die Twice &#8211; Verzichtet auf eine Multiplayer-Komponente</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-01-09T13:30:43+00:00" itemprop="datePublished" content="2019-01-09T13:30:43+00:00">vor 2 Tagen</time><meta itemprop="dateModified" content="2019-01-09T12:30:36+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-118145 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-audiokinetic tag-playstation tag-sony-interactive-entertainment tag-wwise" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/sony-kauft-audiokinetic-auf/" rel="bookmark" title="Sony: Kauft Audiokinetic auf"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2019/01/Audiokinetic-Office-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Audiokinetic-Office" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/sony-kauft-audiokinetic-auf/" title="Sony: Kauft Audiokinetic auf">Sony: Kauft Audiokinetic auf</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-01-09T11:27:48+00:00" itemprop="datePublished" content="2019-01-09T11:27:48+00:00">vor 2 Tagen</time><meta itemprop="dateModified" content="2019-01-09T11:27:48+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-118135 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-1-shot-demo tag-capcom tag-playstation-4 tag-ps4 tag-remake tag-resident-evil-2 tag-survival-horror tag-xbox-one" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/resident-evil-2-demo-fuer-ps4-xbox-one-und-pc-angekuendigt/" rel="bookmark" title="Resident Evil 2 &#8211; Demo für PS4, Xbox One und PC angekündigt"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2019/01/resident-evil-2-remake-Police-Station-Leon-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="resident-evil-2-remake-Police-Station-Leon" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/resident-evil-2-demo-fuer-ps4-xbox-one-und-pc-angekuendigt/" title="Resident Evil 2 &#8211; Demo für PS4, Xbox One und PC angekündigt">Resident Evil 2 &#8211; Demo für PS4, Xbox One und PC angekündigt</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-01-09T09:00:04+00:00" itemprop="datePublished" content="2019-01-09T09:00:04+00:00">vor 2 Tagen</time><meta itemprop="dateModified" content="2019-01-08T19:51:44+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-118131 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-4a-games tag-deep-silver tag-first-person-shooter tag-metro-exodus tag-pc tag-playstation-4 tag-ps4 tag-story-trailer tag-xbox-one" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/metro-exodus-frischer-story-trailer-zeigt-neue-charaktere-und-umgebungen/" rel="bookmark" title="Metro Exodus &#8211; Frischer Story-Trailer zeigt neue Charaktere und Umgebungen"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2019/01/Metro-Exodus-Anna-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Metro-Exodus-Anna" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/metro-exodus-frischer-story-trailer-zeigt-neue-charaktere-und-umgebungen/" title="Metro Exodus &#8211; Frischer Story-Trailer zeigt neue Charaktere und Umgebungen">Metro Exodus &#8211; Frischer Story-Trailer zeigt neue Charaktere und Umgebungen</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-01-08T18:22:00+00:00" itemprop="datePublished" content="2019-01-08T18:22:00+00:00">vor 3 Tagen</time><meta itemprop="dateModified" content="2019-01-08T18:22:00+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div></div> </aside></div></div></div></div> <footer id="footer" role="contentinfo" class="dark boxed"><div class="row"><div class="small-12 medium-6 large-3 columns"><div id="thb_latestimages_widget-10" class="widget cf widget_latestimages"><strong>Letzte Beiträge</strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-118174 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-android tag-better-caul-saul tag-breaking-bad-criminal-elements tag-ftx-games tag-handy tag-ios tag-mobile-game tag-plamee" role="article"> <figure class="post-gallery"> <span class="counts">4</span> <a href="http://www.next-gamer.de/breaking-bad-criminal-elements-free-to-play-mobile-game-zur-erfolgreichen-serie-angekuendigt/" rel="bookmark" title="Breaking Bad: Criminal Elements &#8211; Free-to-Play-Mobile-Game zur erfolgreichen Serie angekündigt"> <img width="50" height="50" data-original="http://www.next-gamer.de/wp-content/uploads/2014/04/Breaking-Bad-50x50.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Breaking Bad" itemprop="image" data-original-set="http://www.next-gamer.de/wp-content/uploads/2014/04/Breaking-Bad-50x50.jpg 50w, http://www.next-gamer.de/wp-content/uploads/2014/04/Breaking-Bad-200x200.jpg 200w, http://www.next-gamer.de/wp-content/uploads/2014/04/Breaking-Bad-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/breaking-bad-criminal-elements-free-to-play-mobile-game-zur-erfolgreichen-serie-angekuendigt/" title="Breaking Bad: Criminal Elements &#8211; Free-to-Play-Mobile-Game zur erfolgreichen Serie angekündigt">Breaking Bad: Criminal Elements &#8211; Free-to-Play-Mobile-Game zur erfolgreichen Serie angekündigt</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-01-11T15:09:06+00:00" itemprop="datePublished" content="2019-01-11T15:09:06+00:00">vor 18 Minuten</time><meta itemprop="dateModified" content="2019-01-11T15:09:06+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 0 <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-118170 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-activision-blizzard tag-bungie tag-destiny-2 tag-ego-shooter tag-mmo tag-online tag-pc tag-playstation-4 tag-ps4 tag-shooter-rpg tag-xbox-one" role="article"> <figure class="post-gallery"> <span class="counts">4</span> <a href="http://www.next-gamer.de/destiny-bungie-und-activision-trennen-sich/" rel="bookmark" title="Destiny &#8211; Bungie und Activision trennen sich"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2019/01/Destiny-2-Cayde-6-Screen-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Destiny-2-Cayde-6-Screen" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/destiny-bungie-und-activision-trennen-sich/" title="Destiny &#8211; Bungie und Activision trennen sich">Destiny &#8211; Bungie und Activision trennen sich</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-01-11T07:34:50+00:00" itemprop="datePublished" content="2019-01-11T07:34:50+00:00">vor 8 Stunden</time><meta itemprop="dateModified" content="2019-01-11T07:34:50+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 0 <em>views</em></span> </aside></div></li></ul></div></div><div class="small-12 medium-6 large-3 columns"><div id="thb_viewedimages_widget-6" class="widget cf widget_viewedimages"><strong>Beliebt<span class="thb_listing" data-type="views" data-count="2"><a href="#" data-time="7" class="active">WOCHE</a><a href="#" data-time="30">MONAT</a><a href="#" data-time="365">ALLE</a></span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-68927 type-post status-publish format-standard has-post-thumbnail hentry category-specials" role="article"> <figure class="post-gallery"> <span class="counts">1</span> <a href="http://www.next-gamer.de/g-fuel-der-ultimative-gesunde-energy-drink-fur-gamer-und-esportler/" rel="bookmark" title="Der ultimative, gesunde Energy Drink für Gamer und eSportler?"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2018/01/The_International_2014-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The_International_2014" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/specials/" class="single_category_title category-link-7393" title="Specials">Specials</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/g-fuel-der-ultimative-gesunde-energy-drink-fur-gamer-und-esportler/" title="Der ultimative, gesunde Energy Drink für Gamer und eSportler?">Der ultimative, gesunde Energy Drink für Gamer und eSportler?</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-01-15T22:10:02+00:00" itemprop="datePublished" content="2018-01-15T22:10:02+00:00">15.01.2018</time><meta itemprop="dateModified" content="2018-04-03T09:15:31+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 20.5K <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-118078 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-alien-blackout tag-amazon-app-store tag-android tag-apple-store tag-google-play-store tag-handy tag-ios tag-mobile" role="article"> <figure class="post-gallery"> <span class="counts">2</span> <a href="http://www.next-gamer.de/alien-blackout-ist-ein-mobile-spiel-erste-bilder-und-infos/" rel="bookmark" title="Alien Blackout &#8211; Ist ein Mobile-Spiel &#8211; Erste Bilder und Infos &#8211; UPDATE"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2019/01/Alien-Blackout-Teaser-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Alien-Blackout-Teaser" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/alien-blackout-ist-ein-mobile-spiel-erste-bilder-und-infos/" title="Alien Blackout &#8211; Ist ein Mobile-Spiel &#8211; Erste Bilder und Infos &#8211; UPDATE">Alien Blackout &#8211; Ist ein Mobile-Spiel &#8211; Erste Bilder und Infos &#8211; UPDATE</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-01-07T16:02:21+00:00" itemprop="datePublished" content="2019-01-07T16:02:21+00:00">vor 4 Tagen</time><meta itemprop="dateModified" content="2019-01-08T09:18:32+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 182 <em>views</em></span> </aside></div></li></ul></div></div><div class="small-12 medium-6 large-3 columns"><div id="text-9" class="widget cf widget_text"><strong>Werbung</strong><div class="textwidget"><center><iframe src="http://www.instant-gaming.com/affgames/igr1370239/180x250" scrolling="no" frameborder="0" style="border: 1px solid #ccc; border-radius: 5px; overflow:hidden; width:180px; height:250px;" allowTransparency="true"></iframe></center></div></div></div><div class="small-12 medium-6 large-3 columns"><div id="text-2" class="widget cf widget_text"><div class="textwidget"><a href="https://twitter.com/NextGamer_de" target="_blank"><img src="http://goodlife.fuelthemes.net/games-demo/wp-content/uploads/sites/5/2015/12/banner-foo.jpg" alt="Ad Widget"></a></div></div><div id="thb_socialcounter_widget-9" class="widget cf widget_socialcounter"><strong>Folge uns</strong><ul class="style1"><li><a href="http://facebook.com/NextGamer" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 0 <em>Likes</em> <span>LIKE</span></a></li><li><a href="http://twitter.com/NextGamer_de" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 261 <em>Followers</em> <span>FOLLOW</span></a></li></ul></div></div></div> </footer> <footer id="subfooter" role="contentinfo" class="dark boxed"><div class="row"><div class="small-12 columns"><div class="subfooter-menu-holder text-center"> <a href="http://www.next-gamer.de/" class="logolink"> <img src="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-white.png" class="logoimg" alt="Next Gamer"/> </a><div class="subfooter-menu"><ul id="menu-footer_menu" class="footer-menu"><li id="menu-item-101658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101658"><a href="https://www.facebook.com/NextGamer/">Facebook</a></li><li id="menu-item-101659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101659"><a href="https://twitter.com/NextGamer_de">Twitter</a></li><li id="menu-item-101662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101662"><a href="http://www.next-gamer.de/feed/">Rss</a></li><li id="menu-item-101661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101661"><a href="http://www.next-gamer.de/datenschutz/">Datenschutz</a></li><li id="menu-item-101660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101660"><a href="http://www.next-gamer.de/impressum/">Impressum</a></li></ul></div><p>©2016 Next Gamer</p></div></div></div> </footer> </section></div></div></div> <script type="text/javascript">inAdFramework.pagehooks.footer();</script> <a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201902'></script> <script type='text/javascript'>var themeajax={"url":"http:\/\/www.next-gamer.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://stats.wp.com/e-201902.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.0.3',blog:'112834490',post:'118170',tz:'1',srv:'www.next-gamer.de'}]);_stq.push(['clickTrackerInit','112834490','118170']);</script> <script src="http://www.next-gamer.de/wp-content/cache/min/1/007af4dde8a92846880b7184d3fae767.js" data-minify="1"></script> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6&appId=434782009902255";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-5239075-1','auto');ga('send','pageview');</script> </body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1547216828 -->