<!doctype html><html lang="de-DE"><head><!--[if IE]><![endif]--><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Noto+Sans:200,300,400,500,600,700%7CRoboto:200,300,400,500,600,700&subset=latin,latin-ext" /><link rel="stylesheet" href="http://www.next-gamer.de/wp-content/cache/min/1/765723271c7ebd768e1d07ff8b9079a5.css" data-minify="1"/><link rel="stylesheet" href="http://www.next-gamer.de/wp-content/cache/min/1/03bf884511b991c97aea18efd2e12150.css" data-minify="1"/><link rel="stylesheet" href="http://www.next-gamer.de/wp-content/cache/min/1/c9a118fe33dc3a02f33ea56572e2e698.css" data-minify="1"/><script type="text/javascript" src="//advertising.ingame.de/adframework/async/47ce08e30cbde30fe8f7d320c395c7e4/inAdFramework.min.js"></script><script src="https://epnt.ebay.com/static/epn-smart-tools.js"></script><script type='text/javascript' src='http://www.ingame.de/static/partnerbar_gaming_light.js'></script><script src="http://www.next-gamer.de/wp-content/cache/min/1/58f16986bee9a895669baa5de43b2542.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.next-gamer.de/xmlrpc.php"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//0.gravatar.com/" /><link rel="dns-prefetch" href="//2.gravatar.com/" /><link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Days Gone im Test - Wirklich so schlecht, wie alle sagen? - Next Gamer</title><link rel="original-source" href="" /><link rel="canonical" href="http://www.next-gamer.de/days-gone-im-test-wirklich-so-schlecht-wie-alle-sagen/" /><link rel="publisher" href="https://plus.google.com/111093347203270251389/"/><link rel="alternate" type="application/rss+xml" title="Next Gamer &raquo; Feed" href="http://www.next-gamer.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Next Gamer &raquo; Kommentar-Feed" href="http://www.next-gamer.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Next Gamer &raquo; Days Gone im Test &#8211; Wirklich so schlecht, wie alle sagen? Kommentar-Feed" href="http://www.next-gamer.de/days-gone-im-test-wirklich-so-schlecht-wie-alle-sagen/feed/" /><meta property="fb:app_id" content="434782009902255" /><meta property="og:title" content="Days Gone im Test &#8211; Wirklich so schlecht, wie alle sagen?" /><meta property="og:type" content="article" /><meta property="og:description" content="Mit &quot;Days Gone&quot; ist am 26. April 2019 ein weiterer First-Party AAA-Titel aus dem Hause Sony Interactive Entertainment exklusiv für die Playstation 4 veröffentlicht worden. Da Sony mit seinen Hauseigen" /><meta property="og:image" content="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_Artikelbild1200x800.jpg" /><meta property="og:url" content="http://www.next-gamer.de/days-gone-im-test-wirklich-so-schlecht-wie-alle-sagen/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.next-gamer.de\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><!--[if lt IE 9]> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script> <![endif]--><link rel='https://api.w.org/' href='http://www.next-gamer.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.next-gamer.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.next-gamer.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.5.17" /><link rel='shortlink' href='http://wp.me/p7Drp8-uYp' /><link rel="alternate" type="application/json+oembed" href="http://www.next-gamer.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.next-gamer.de%2Fdays-gone-im-test-wirklich-so-schlecht-wie-alle-sagen%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.next-gamer.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.next-gamer.de%2Fdays-gone-im-test-wirklich-so-schlecht-wie-alle-sagen%2F&#038;format=xml" /><meta property="fb:pages" content="113985265283778" /><link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><style id='thb-selection' type='text/css'>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</style><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.next-gamer.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.next-gamer.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta name="google-site-verification" content="O9VzbiXeCYul0mVaJ-Ye0cbmuu4c3Eywg4nrt-OFrJ8" />  <script type="text/javascript">inAdFramework.pagehooks.header();</script>  <script>window._epn={campaign:5338038697};</script> </head><body class="single single-post postid-119065 single-format-standard wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-themeurl="http://www.next-gamer.de/wp-content/themes/goodlife-wp"><div id="fb-root"></div> <script type="text/javascript">inAdFramework.pagehooks.body();</script> <div class="takeover__wrapper"> <script type="text/javascript">inAdFramework.displayAd("takeover");</script> <div class="takeover__content-wrapper"><div id="wrapper" class="open"> <nav id="mobile-menu"><div class="custom_scroll" id="menu-scroll"><div><ul id="menu-navigation" class="mobile-menu"><li id="menu-item-101644" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101644 menu-item-category-7313"><a href="http://www.next-gamer.de/news/">News</a></li><li id="menu-item-101645" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101645 menu-item-category-7315"><a href="http://www.next-gamer.de/videos/">Videos</a></li><li id="menu-item-101649" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101649 menu-item-category-7317"><a href="http://www.next-gamer.de/reviews/">Reviews</a></li><li id="menu-item-102318" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102318 menu-item-category-7393"><a href="http://www.next-gamer.de/specials/">Specials</a></li><li id="menu-item-102320" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-102320"><a target="_blank" href="https://www.facebook.com/NextGamer/">Community</a></li><li id="menu-item-102319" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-102319"><a target="_blank" href="http://www.amazon.de/Games-PC-Videospiele-Preishits-Restposten-Budget/b/ref=sn_gfs_co_DE_VG_visualsub_566464_1?ie=UTF8&#038;node=566464&#038;pf_rd_p=869205747&#038;pf_rd_r=1S8TY2YXAHNPT6KVG00J&#038;pf_rd_s=vg-subnav-flyout-content-1&#038;pf_rd_t=SubnavFlyout&#038;tag=576503947-21">Game-Deals</a></li></ul><div class="social-links"> <a href="https://www.facebook.com/NextGamer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/NextGamer_de" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+Next-gamerDe" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/user/nextgamerYT" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a> <a href="http://www.next-gamer.de/feed/" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i></a></div><div class="menu-footer"></div></div></div> </nav> <section id="content-container"><div class="click-capture"></div><div class="subheader fixed show-for-large-up dark"><div class="row full-width-row"><div class="medium-8 columns logo"><div> <a href="http://www.next-gamer.de/" class="logolink"> <img src="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-white.png" class="logoimg" alt="Next Gamer"/> </a> <span class="page-title" id="page-title">Days Gone im Test &#8211; Wirklich so schlecht, wie alle sagen?</span></div></div><div class="medium-4 columns"> <aside class="share-article-vertical hide-on-print "><h6>0<span>Shares</span></h6><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.next-gamer.de%2Fdays-gone-im-test-wirklich-so-schlecht-wie-alle-sagen%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a> <a href="https://twitter.com/intent/tweet?text=Days+Gone+im+Test+%E2%80%93+Wirklich+so+schlecht%2C+wie+alle+sagen%3F&url=http%3A%2F%2Fwww.next-gamer.de%2Fdays-gone-im-test-wirklich-so-schlecht-wie-alle-sagen%2F&via=NextGamer_de" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a> <a href="http://plus.google.com/share?url=http://www.next-gamer.de/days-gone-im-test-wirklich-so-schlecht-wie-alle-sagen/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.next-gamer.de/days-gone-im-test-wirklich-so-schlecht-wie-alle-sagen/&amp;media=http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_Artikelbild1200x800.jpg" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a> </aside></div> <span class="progress"></span></div></div><div class="subheader show-for-large-up dark boxed"><div class="row"><div class="small-12 medium-6 large-7 columns"> <nav class="subheader-menu"><ul id="menu-nextgamer-menue" class="sf-menu"><li id="menu-item-112372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112372"><a href="http://www.next-gamer.de/uber-uns/">Über uns</a></li><li id="menu-item-83959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83959"><a href="http://www.next-gamer.de/jobs/">Mitmachen</a></li><li id="menu-item-86043" class="ovh-gameserverk menu-item menu-item-type-custom menu-item-object-custom menu-item-86043"><a target="_blank" href="https://www.facebook.com/NextGamer/">NG auf Facebook</a></li></ul> </nav></div><div class="small-12 medium-6 large-5 columns text-right"><ul class="sf-menu right-menu"><li class="menu-item-has-children"> <a href="#">Folge Uns</a><ul class="sub-menu"><li><a href="https://www.facebook.com/NextGamer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li><li><a href="https://twitter.com/NextGamer_de" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li><li><a href="https://plus.google.com/+Next-gamerDe" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li><li><a href="https://www.youtube.com/user/nextgamerYT" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i> Youtube</a></li><li><a href="http://www.next-gamer.de/feed/" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i> RSS</a></li></ul></li><li><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.next-gamer.de/"><fieldset> <input name="s" type="text" placeholder="Suche" class="s"> <input type="submit" value="Search"></fieldset></form></div></li></ul></div></div> <style type="text/css">@media all and (max-width:48.063em){.adzoneCScript{display:none}}@media all and (min-width:48.063em){.adzoneCScript{position:absolute;right:-300px;width:300px;top:0}.adzoneCScript
#adzoneC{float:left}}</style><div class="adzoneCScript"> <script type="text/javascript">inAdFramework.displayAd("adzoneC");</script> </div></div><header class="header style3 boxed light" role="banner"><div class="row"><div class="small-2 columns text-left mobile-icon-holder"><div> <a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a></div></div><div class="small-8 large-12 columns logo"><div id="menu_width"> <a href="http://www.next-gamer.de/" class="logolink"> <img src="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png" class="logoimg" alt="Next Gamer"/> </a> <nav class="menu-holder"><ul id="menu-navigation-1" class="sf-menu style3"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101644 menu-item-category-7313"><a href="http://www.next-gamer.de/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101645 menu-item-category-7315"><a href="http://www.next-gamer.de/videos/">Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101649 menu-item-category-7317"><a href="http://www.next-gamer.de/reviews/">Reviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102318 menu-item-category-7393"><a href="http://www.next-gamer.de/specials/">Specials</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102320"><a target="_blank" href="https://www.facebook.com/NextGamer/">Community</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102319"><a target="_blank" href="http://www.amazon.de/Games-PC-Videospiele-Preishits-Restposten-Budget/b/ref=sn_gfs_co_DE_VG_visualsub_566464_1?ie=UTF8&#038;node=566464&#038;pf_rd_p=869205747&#038;pf_rd_r=1S8TY2YXAHNPT6KVG00J&#038;pf_rd_s=vg-subnav-flyout-content-1&#038;pf_rd_t=SubnavFlyout&#038;tag=576503947-21">Game-Deals</a></li></ul> </nav></div></div><div class="small-2 columns text-right mobile-share-holder"><div><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.next-gamer.de/"><fieldset> <input name="s" type="text" placeholder="Suche" class="s"> <input type="submit" value="Search"></fieldset></form></div></div></div></div> </header><div role="main" class="boxed"><div id="infinite-article" data-infinite="on" class="on"><div class="row post-detail-row top-padding" data-equal=">.columns" data-row-detection="true"><div class="small-12 medium-8 columns"><article itemscope itemtype="http://schema.org/Article" class="post blog-post post-119065 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-action-adventure tag-bend-studio tag-exklusiv tag-open-world tag-playstation-4 tag-review tag-sony-interactive-entertainment tag-test" id="post-119065" role="article" data-id="119065" data-url="http://www.next-gamer.de/days-gone-im-test-wirklich-so-schlecht-wie-alle-sagen/"> <header class="post-title entry-header"> <a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a><h1 class="entry-title" itemprop="name headline">Days Gone im Test &#8211; Wirklich so schlecht, wie alle sagen?</h1> <aside class="post-bottom-meta"> <strong rel="author" itemprop="author"><a href="http://www.next-gamer.de/author/egor/" title="Beiträge von Egor Sommer" rel="author">Egor Sommer</a></strong> <time class="time" datetime="2019-05-04T21:06:01+00:00" itemprop="datePublished" content="2019-05-04T21:06:01+00:00">vor 17 Stunden</time><meta itemprop="dateModified" content="2019-05-04T21:06:01+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve"> <path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z"/> </svg>0</span> <span class="comment"> <a href="http://www.next-gamer.de/days-gone-im-test-wirklich-so-schlecht-wie-alle-sagen/#respond" title="Days Gone im Test &#8211; Wirklich so schlecht, wie alle sagen?"> <svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve"> <path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/> </svg> 0 </a> </span> <span class="views"><i class="fa fa-eye"></i> 406 <em>views</em></span> </aside> </header> <figure class="post-gallery"> <img width="770" height="513" data-original="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_Artikelbild1200x800-770x513.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image" alt="DAYS GONE_20190427010902" itemprop="image" data-original-set="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_Artikelbild1200x800-770x513.jpg 770w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_Artikelbild1200x800-150x100.jpg 150w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_Artikelbild1200x800-768x512.jpg 768w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_Artikelbild1200x800-1024x683.jpg 1024w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_Artikelbild1200x800.jpg 1200w" sizes="(max-width: 770px) 100vw, 770px" /> </figure><div class="share-container"> <aside class="share-article-vertical hide-on-print fixed-me hide-for-small"><h6>0<span>Shares</span></h6><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.next-gamer.de%2Fdays-gone-im-test-wirklich-so-schlecht-wie-alle-sagen%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a> <a href="https://twitter.com/intent/tweet?text=Days+Gone+im+Test+%E2%80%93+Wirklich+so+schlecht%2C+wie+alle+sagen%3F&url=http%3A%2F%2Fwww.next-gamer.de%2Fdays-gone-im-test-wirklich-so-schlecht-wie-alle-sagen%2F&via=NextGamer_de" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a> <a href="http://plus.google.com/share?url=http://www.next-gamer.de/days-gone-im-test-wirklich-so-schlecht-wie-alle-sagen/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.next-gamer.de/days-gone-im-test-wirklich-so-schlecht-wie-alle-sagen/&amp;media=http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_Artikelbild1200x800.jpg" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a> </aside><div class="post-content-container"><div class="post-content entry-content cf"><p>Mit &#8222;Days Gone&#8220; ist am 26. April 2019 ein weiterer First-Party AAA-Titel aus dem Hause Sony Interactive Entertainment exklusiv für die Playstation 4 veröffentlicht worden. Da Sony mit seinen Hauseigenen Spielen wie zuletzt &#8222;God of War&#8220;, &#8222;Detroit: Become Human&#8220; oder &#8222;Horizon: Zero Dawn&#8220; jedoch den Standard für Qualität dermaßen hoch setzen konnte, erwarten die Fans mit jedem neuen exklusiv-Titel nichts Geringeres als das nächste Must Have Spiel. Trifft es aber auch auf &#8222;Days Gone&#8220; zu? Schafft es der Open-World Titel die hohen Erwartungen zu erfüllen? Ich kann euch bereits verraten, dass &#8222;Days Gone&#8220; nicht an die Qualität der anderen First-Party Entwickler heranreicht. Warum ihr den Titel dennoch nicht verpassen solltet, lest ihr in den folgenden Zeilen.</p><p>Als &#8222;Days Gone&#8220; auf der E3 2016 zum ersten Mal mit einem 10-minütigen Gameplay-Trailer der Öffentlichkeit präsentiert wurde, war ich Feuer und Flamme für das Spiel. Doch nicht die grafische Qualität sorgte bei mir für den Hype, sondern die schier endlos wirkende Anzahl an Zombies, die den Protagonisten Deacon St. John gnadenlos über das Areal eines verlassenen Sägewerks jagten und ihn schließlich in die Enge trieben. Das traf genau meinen Nerv. Ich konnte es kaum erwarten in die Haut von Deacon zu schlüpfen und mich mit gewaltiger Feuerkraft sowie dem taktischen Nutzen meiner Umgebung tausenden Zombies&#8230;Pardon &#8222;Freakern&#8220; zu stellen. Knapp drei Jahre später konnte war es soweit und ich konnte mein Abenteuer mit Deacon starten, auch wenn das Ergebnis weniger cineastisch umgesetzt wurde, als noch im Trailer von 2016 angedeutet.</p><div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='615' height='376' src='http://www.youtube.com/embed/Bi3824PaPl4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&#038;showinfo=0&#038;rel=0&#038;modestbranding=1' allowfullscreen='true' style='border:0;'></iframe></span></div><h3>Emotionale Geschichte mit angezogener Handbremse</h3><p>&#8222;Days Gone&#8220; setzt genau zwei Jahre nach einer verheerenden Pandemie an und lässt uns in die Haut des beinharten Bikers Deacon St. John schlüpfen. Er und sein bester Freund Boozer haben den Zusammenbruch der Zivilisation hautnah miterlebt und kämpfen in der sogenannten Farewell-Wildnis im amerikanischen Bundesstaat Oregon ums Überleben. Ein Virus hat den Großteil der Bevölkerung zu blutrünstige Monster mutieren lassen. Während eines Angriffs der Zombie-ähnlichen Freaker verlor Deacon seine Frau Sarah, dessen Verlust er bis heute nicht verkraften konnte. Die wenigen Überlebenden haben sich in kleinen Camps zusammengerottet und kämpfen täglich um die knappen Ressourcen. Deacon und Boozer verdienen ihre Brötchen als sogenannte &#8222;Drifter&#8220;, was man am ehesten mit Söldnern vergleichen könnte. Sie fahren auf ihren Bikes von Camp zu Camp, versorgen die Überlebenden mit Ressourcen und jagen Verbrecher, auf die ein Kopfgeld ausgesetzt wurde.</p><p>Mit Rückblenden zu den Ereignissen vor zwei Jahren versuchen die Entwickler nicht nur eure Bildungslücke rund um den tragischen Tod Sarahs zu schließen, sondern euch auch emotional an die Charaktere zu binden. Leider misslingt dies regelecht vor allem zu Beginn des Abenteuers, denn die Übergänge von Gameplay zu Zwischensequenzen und wieder zurück sind von nervigen Cuts mit anschließenden Ladebildschirmen verbunden. Es fehlt der flüssige Übergang von Gameplay zu Zwischensequenz und wieder zurück, woran man sich erst gewöhnen muss. Darüber hinaus könnt ihr die Rückblenden zu den Ergebnissen des Ausbruchs nicht selbst spielen, wodurch die recht kurzen Zwischensequenzen nur wenig Informationen liefern und regelrecht abgehackt wirken. Dadurch gestaltet sich der Einstieg in die Story eher zäh und man hat Schwierigkeiten Empathie für die Charaktere zu entwickeln. Zum Glück bekommen die Entwickler jedoch noch rechtzeitig die Kurve und nach wenigen Spielstunden entfaltet sich so langsam die Geschichte, liefert spannende Entwicklungen sowie unerwartete Wendungen und die Charaktere gewinnen immer mehr an Tiefe.</p> <figure id="attachment_119080" style="width: 1920px" class="wp-caption alignleft"><a href="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427011031.jpg" rel="mfp"><img class="size-full wp-image-119080" src="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427011031.jpg" alt="Deacon (L.), Sarah (R.) und Boozer (M.) kämpfen ums überleben. " width="1920" height="1080" srcset="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427011031.jpg 1920w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427011031-150x84.jpg 150w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427011031-768x432.jpg 768w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427011031-1024x576.jpg 1024w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427011031-770x433.jpg 770w" sizes="(max-width: 1920px) 100vw, 1920px" /></a><figcaption class="wp-caption-text">Deacon (L.), Sarah (R.) und Boozer (M.) kämpfen ums überleben.</figcaption></figure><h3>Story im Fokus</h3><p>Spielerisch erlebt ihr mit &#8222;Days Gone&#8220; ein klassisches Open-World-Adventure, welches absolut nichts innovatives oder gar Neues zum Genre hinzuzufügen vermag. Stattdessen haben sich die Entwickler bei bereits vorhanden Open-World-Elementen bedient. Wie bei &#8222;Far Cry&#8220; können wir zum Beispiel Feinde mit dem Fernglas markieren und sehen diese sodann permanent. Auch die Turm-Mechanik aus &#8222;Assassin´s Creed&#8220; oder erneut &#8222;Far Cry&#8220; ist wieder zu finden, doch statt auf Türme zu klettern und die Umgebung zu überblicken, um interessante Orte zu entdecken, säubern wir feindliche Lager, klettern in einen Bunker und entdecken dort eine Karte der Umgebung, die praktischerweise interessante Orte für uns preisgibt. Zudem wurden zufällige Ereignisse, wie sie bei &#8222;Red Dead Redemption&#8220; zu finden sind, integriert. Besonders abwechslungsreich ist jedoch keines der vielen Spielelemente, ja selbst die Hauptmissionen kommen nicht über das typische säubere dieses Lager-, hole mir jenen Gegenstand- oder fahre zu Ziel B-Schema hinaus. Dennoch macht das Spiel außerordentlich viel spaß. Die Entwickler schaffen es eine glaubwürdige Welt zu erschaffen und motivieren nicht nur mit interessanten Geschichten rund um die Camp-Bewohner, sondern auch mit einem überschaubaren Fortschritts-System.</p><p>Darüber hinaus haben Tageszeiten und Wetter starken Einfluss auf das Gameplay. Bei Tag sind weniger Freaker auf den Straßen unterwegs, weil die meisten das Tageslicht meiden. Sobald es dunkel wird streifen die Horden umher und die Freaker sind zudem etwas stärker. So kann es schnell passieren, dass Freaker von euren Schüssen alarmiert werden und euch überraschen. Diese Horden wiederrum könnt ihr jedoch gezielt auch in feindliche Lager locken, um die Freaker euren Job machen zu lassen. Darüber hinaus sehen Freaker und menschliche Gegner schlechter bei Nacht und wenn der regen einsetzt, dann leidet auch das Gehör der Gegner, wodurch ihr euch leichter an sie heranschleichen könnt.</p> <figure id="attachment_119072" style="width: 1920px" class="wp-caption alignleft"><a href="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427163207.jpg" rel="mfp"><img class="size-full wp-image-119072" src="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427163207.jpg" alt="Am Tag schlafen die Freaker in Höhlen, Zügen oder Gebäuden. " width="1920" height="1080" srcset="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427163207.jpg 1920w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427163207-150x84.jpg 150w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427163207-768x432.jpg 768w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427163207-1024x576.jpg 1024w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427163207-770x433.jpg 770w" sizes="(max-width: 1920px) 100vw, 1920px" /></a><figcaption class="wp-caption-text">Am Tag schlafen die Freaker in Höhlen, Zügen oder Gebäuden.</figcaption></figure><p>Zudem gibt es nicht nur bei den menschlichen Feinden verschiedene Klassen wie Sniper, Nahkämpfer oder schwer gepanzerte Einheiten auch die Freaker lassen sich in spezielle Unterarten unterscheiden. So trefft ihr auf Krabbler, wobei es sich um mutierte Kleinkinder handelt, die euch erst angreifen, sobald ihr stark angeschlagen seid oder ihr euch ihrem Territorium nähert. Brecher sind mutierte Bodybuilder, die besonders viel einstecken können und kräftig austeilen. Kreischer hingegen alarmieren Freaker in der Nähe und schreien so laut, dass ihr für kurze Zeit nur einen Tinnitus hört und euch benebelt fühlt, was mit einer stark verschwommenen Sicht und einer verwackelten Kamera quittiert wird. Aber auch Tiere sind von dem Virus nicht verschont geblieben und so greifen euch mutierte Wölfe, Bären und sogar Krähen an.</p> <figure id="attachment_119071" style="width: 1920px" class="wp-caption alignleft"><a href="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427133716.jpg" rel="mfp"><img class="size-full wp-image-119071" src="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427133716.jpg" alt="Ein &quot;Jäger&quot; bohrt seine Zähne in Deacons arm." width="1920" height="1080" srcset="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427133716.jpg 1920w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427133716-150x84.jpg 150w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427133716-768x432.jpg 768w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427133716-1024x576.jpg 1024w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427133716-770x433.jpg 770w" sizes="(max-width: 1920px) 100vw, 1920px" /></a><figcaption class="wp-caption-text">Ein &#8222;Jäger&#8220; bohrt seine Zähne in Deacons arm.</figcaption></figure><h3>Pimp my Ride</h3><p>Mit jedem erfüllten Auftrag sammelt Deacon nicht nur Punkte und Credits in einem jeweiligen Camp und verbessert seine Beziehung zu den Anführern, sondern auch Erfahrungspunkte. Habt ihr genug Erfahrungspunkte beisammen, erhaltet ihr einen Fertigkeitspunkt, welcher wiederrum in eine neue Fähigkeit investiert werden kann. Dabei stehen euch drei unterschiedliche Fähigkeitsbäume zur Verfügung und so könnt ihr euch entscheiden, ob ihr euch im Nahkampf, Fernkampf oder Überleben verbessert. Unter der Rubrik Nahkampf verbessert ihr die Anzahl an möglichen Kombo-Angriffen oder verbessert den Schaden der Nahkampfwaffen. Unter Fernkampf könnt ihr zum Beispiel das Zielen mit Gewehren verbessern oder gewinnt bei erfolgreichen Kopftreffern Lebensenergie zurück. Während ihr im Überleben Fertigkeiten findet, wie beschleunigte Ausdauer Regeneration oder die Vergrößerung eurer Schrott-Traglast. Eure Ausdauer-, Lebens- sowie Konzentrations-Werte lassen sich nicht im Skill-Tree verbessern, stattdessen müsst ihr bei NERO-Station bestimmte Spritzen finden, mit dessen Verwendung eines der drei Eigenschaften permanent verbessert werden kann. Bei Konzentration handelt es sich übrigens um die Fähigkeit beim Zielen per Knopfdruck die Zeit zu verlangsamen.</p><p>Mit den gesammelten Credits im Camp kann Deacon sich seinen Munitionsvorrat auffüllen, neue Waffen, Wurfwaffen wie Granaten oder auch Medikits kaufen. Für einige Waffen stehen auch Magazinvergrösserungen zur Verfügung. Jedes Camp hat ein eigenes Punkte- und Credit-system, sodass ihr für drei Camps auch drei unterschiedliche Punkte- und Credit-Werte ansammelt. Dies mag einen zu Beginn etwas verwirren, doch erscheint es logisch, dass Deacon nicht erwarten kann sich direkt im nächsten Camp mit den besten Waffen eindecken zu können, nur weil er im Camp davor so vielen Menschen geholfen hat. Was mich auch zunächst irritiert hat, ist die Tatsache, dass Deacon zwar Waffen von Gegnern einsammeln und nutzen kann, diese aber nicht im persönlichen Waffenschrank deponiert werden. Nur gekaufte Waffen im Camp können jederzeit in einem Waffenschrank ausgewechselt werden.</p> <figure id="attachment_119074" style="width: 1920px" class="wp-caption alignleft"><a href="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428034908.jpg" rel="mfp"><img class="wp-image-119074 size-full" src="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428034908.jpg" alt="DAYS GONE_20190428034908" width="1920" height="1080" srcset="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428034908.jpg 1920w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428034908-150x84.jpg 150w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428034908-768x432.jpg 768w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428034908-1024x576.jpg 1024w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428034908-770x433.jpg 770w" sizes="(max-width: 1920px) 100vw, 1920px" /></a><figcaption class="wp-caption-text">In &#8222;Days Gone&#8220; geht man nicht zimperlich mit der Gewaltdarstellung um.</figcaption></figure><p>Mit den Credits lässt sich aber auch der wichtigste Überlebens Gegenstand verbessern und optisch verändern: Deacons Bike. Dieses lässt sich fast schon wie in &#8222;Need for Speed: Underground&#8220; aufpimpen. Vom Motor bis zum Auspuff lässt sich beinah jedes winzige Detail am Bike austauschen, wodurch nicht nur die Geschwindigkeit erhöht wird, sondern auch die Widerstandsfähigkeit. Ohne das Bike überlebt ihr da draußen nicht lange, denn die offene Spielwelt ist für Fußgänger unglaublich groß und gefährlich. Darüber hinaus streifen Horden von Freakern umher, die eine Anzahl zwischen 150-300 erreichen können. Sobald die euch erspähen sprinten diese ähnlich wie in &#8222;World War Z&#8220; auf euch zu. Neben den Freakern wollen euch aber auch Wölfe, Berglöwen oder Bären ans Leder, die ebenfalls in der Welt nach Nahrung suchen.</p><p>Eine weitere Besonderheit der Camps ist, dass nicht jedes Camp die gleichen Waffen oder Motorrad-Verbesserungen anbieten kann. Während in einem Camp ein fähiger Mechaniker das Bike in Stand setzen und optimieren kann, könnt ihr im nächsten Camp nur auftanken und das Bike reparieren lassen. Bei den Waffen verhält es sich ähnlich. Jedes Camp hat andere Waffen zu bieten. Wollt ihr euren Punktestand verbessern und eure Credits aufstocken, könnt ihr auch Beute in Form von Freaker-Ohren oder gesammelte Pflanzen sowie Fleisch von erlegten Tieren spenden. Zudem könnt ihr Überlebenden, die ihr in der Wildnis rettet, sagen in welchem Camp sie sich niederlassen sollen, dafür werdet ihr vom jeweiligen camp ebenfalls mit Punkten und Credits belohnt. Einen Engpass an Credits hab im gesamten spielverlauf nicht erlebt und konnte immer meinen Munitionsvorrat, sowie Benzinstand nachfüllen. Darüber hinaus schaltet ihr im Verlauf der Story spezielle Lackierungen frei.</p> <figure id="attachment_119081" style="width: 1920px" class="wp-caption alignleft"><a href="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427021452.jpg" rel="mfp"><img class="size-full wp-image-119081" src="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427021452.jpg" alt="In drei unterschiedlichen Kategorien wertet ihr das Bike auf." width="1920" height="1080" srcset="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427021452.jpg 1920w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427021452-150x84.jpg 150w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427021452-768x432.jpg 768w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427021452-1024x576.jpg 1024w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190427021452-770x433.jpg 770w" sizes="(max-width: 1920px) 100vw, 1920px" /></a><figcaption class="wp-caption-text">In drei unterschiedlichen Kategorien wertet ihr das Bike auf.</figcaption></figure><h3>Survival light</h3><p>Da ihr bei jedem Streifzug in der Wildnis ums Überleben kämpfen müsst, haben es sich die Entwickler nicht nehmen lassen einige Survival-Elemente ins Spiel zu bringen. Doch statt darauf achten zu müssen, ob Deacon genug Nahrung zu sich genommen hat oder kurz vor dem verdursten steht oder vor Schlafmangel nicht jeden Moment aus den Latschen kippt, müsst ihr mit wachsamen Auge die Tankanzeige eures Bikes betrachten. Zwar könnt ihr euch auch schlafen legen, aber dies dient nur dazu die Tageszeit zu wechseln. Ist der Tank einmal leer, heißt es schieben. Ausgenommen vom Camp, könnt ihr das Bike nur mit entsprechenden Benzinkanistern oder an Tankstellen wieder befüllen. vor allem zu Beginn des Abenteuers müsst ihr euch merken, wo die Benzinkanister zu finden sind und dementsprechend eure Routen planen, denn oft reicht der Tank gerade nur so aus, um ans Ziel zu gelangen.</p> <figure id="attachment_119073" style="width: 1920px" class="wp-caption alignleft"><a href="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428021312.jpg" rel="mfp"><img class="size-full wp-image-119073" src="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428021312.jpg" alt="Freaker-Nester müssen mit Molotow-Cocktails ausgeräuchert werden." width="1920" height="1080" srcset="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428021312.jpg 1920w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428021312-150x84.jpg 150w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428021312-768x432.jpg 768w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428021312-1024x576.jpg 1024w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428021312-770x433.jpg 770w" sizes="(max-width: 1920px) 100vw, 1920px" /></a><figcaption class="wp-caption-text">Freaker-Nester müssen mit Molotow-Cocktails ausgeräuchert werden.</figcaption></figure><p>An den Benzintank ist auch die Schnellreise-Option gekoppelt. Wollt ihr den Fahrweg zu einem Camp oder anderen Schnellreisepunkt überspringen, dann bewertet das System, ob ihr noch genug Sprit im Tank habt. Habt ihr zu wenig, müsst ihr erst euren Tank auffüllen. Zudem kann die Schnellreise-Option ebenfalls nicht genutzt werden, wenn auf dem Weg Freaker-Nester liegen. Von diesen könnt ihr euch mit dem Einsatz von Molotow-Cocktails befreien. Und ihr solltet euch nicht zu weit von eurem Bike entfernen, denn sonst wird euch ebenfalls die Schnellreise verwehrt. Solltet ihr ein Camp ohne das Bike erreicht haben, dann könnt ihr es auch für ein paar Credits abschleppen lassen. Auch das Schnellspeichern ist an das Bike gekoppelt, seid ihr zu weit weg, ist kein Speichern möglich. Ihr merkt schon, das Bike ist unverzichtbar bei &#8222;Days Gone&#8220;.</p><p>Bevor ihr jedoch die Schnellreise-Option nutzt, solltet ihr darauf achten, dass eingehende Dialoge über Funk abgeschlossen sind, sonst werden diese abgebrochen und zu einem späteren Zeitpunkt komplett neu abgespielt, als wäre nichts gewesen. Besonders ärgerlich ist, wenn euch ein Camp über eine neue Aufgabe informiert und ihr direkt per Schnellreise dort hinreist und merkt, dass die Mission noch gar nicht getriggert wurde, weil das Gespräch nicht abgeschlossen war. In meinem Fall fehlte nur Deacons Antwort: &#8222;Alles klar&#8220;, um die Mission angezeigt zu bekommen, das fand ich heraus als ich verwundert das Camp ohne Mission verlies und 400 Meter weiter derselbe Funkspruch erneut einsetzte. Nervig.</p><p>Und wie es sich für einen Survival-Titel gehört, kann Deacon auch selbst einige nützliche Waffen wie Molotow-Cocktails, Nagel-Baseballschläger oder Medi-Kits basteln. Nahkampfwaffen gehen mit der Zeit auch mal kaputt, jedoch könnt ihr diese mit dem Einsatz von Schrott reparieren. Hierfür liegen überall in der Welt verstreut Materialien herum. Benzinkanister und Rohstoffe spawnen immer an der gleichen Stelle, sodass ihr meistens genug davon finden solltet. Crafting-Rezepte erhaltet ihr für das Erledigen bestimmter Missionen oder das Erobern von feindlichen Lagern. Ein cooles Detail ist auch, dass Deacon erst mit einem passenden Crafting-Rezept neue Materialen einsammelt, denn wozu sollte er ein Sägeblatt einstecken, wenn er noch nicht weiß, was man daraus schönes basteln kann?</p> <figure id="attachment_119076" style="width: 1920px" class="wp-caption alignleft"><a href="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428231510.jpg" rel="mfp"><img class="size-full wp-image-119076" src="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428231510.jpg" alt="Freaker Horden auf der Suche nach Nahrung." width="1920" height="1080" srcset="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428231510.jpg 1920w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428231510-150x84.jpg 150w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428231510-768x432.jpg 768w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428231510-1024x576.jpg 1024w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428231510-770x433.jpg 770w" sizes="(max-width: 1920px) 100vw, 1920px" /></a><figcaption class="wp-caption-text">Freaker Horden auf der Suche nach Nahrung.</figcaption></figure><h3>Technisch nicht ganz Rund</h3><p>Leider kommt &#8222;Days Gone&#8220; nicht ganz so schön poliert daher, wie wir es von Sony gewohnt sind. Unzählige Bugs konnten auch mit dem rund 21 Gigabyte großen Day-One-Patch, welcher das Spiel auf die Version 1.03 anhebt, nicht beseitigt werden. Neben den bekannten und fast schon akzeptierten Open-World Krankheiten wie Clipping-Fehler und kurze Nachladeruckler, welche die Texturen kurz verwaschen wirken lassen, leidet der Titel an noch schwerwiegenderen Problemen.</p> <figure id="attachment_119078" style="width: 1920px" class="wp-caption alignleft"><a href="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190502093025.jpg" rel="mfp"><img class="size-full wp-image-119078" src="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190502093025.jpg" alt="Hier werden die Texturen noch geladen, zum Glück kein Dauerzustand." width="1920" height="1080" srcset="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190502093025.jpg 1920w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190502093025-150x84.jpg 150w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190502093025-768x432.jpg 768w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190502093025-1024x576.jpg 1024w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190502093025-770x433.jpg 770w" sizes="(max-width: 1920px) 100vw, 1920px" /></a><figcaption class="wp-caption-text">Hier werden die Texturen noch geladen, zum Glück kein Dauerzustand.</figcaption></figure><p>Die Ladezeiten sind viel zu lang, schon allein um in das Hauptmenü zukommen wird das Spiel vorerst geladen und das kann auf einer herkömmlichen Playstation 4 bis zu drei Minuten dauern. Auf der PS4 Pro dauert es knapp eine Minute. Startet ihr das Abenteuer kommt erneut ein Ladebildschirm, welcher erneut bis zu einer Minute dauern kann. Zu allem Übel werden die Zwischensequenzen, wie bereits erwähnt, durch lästige Cuts und begleitete Ladezeiten unterbrochen. Ein flüssiger Übergang, wie wir ihn aus &#8222;God of War&#8220;, &#8222;Spider-Man&#8220; oder &#8222;Red Dead Redemption 2&#8220; kennen existiert hier nicht. Darunter leidet nicht nur die Atmosphäre, sondern auch Teile der Geschichte, denn sobald eine Zwischensequenz einsetzt wird das vorherige Gespräch mittendrin abgebrochen.</p><p>Hinzu gesellen sich eine etwas träge Steuerung, nervige Framedrops gefolgt von gelegentlichen Freezes oder gar abstürzen. Die Synchro ist nicht immer Lippensynchron und in einer Zwischensequenz wurde der Ton nicht wiedergegeben, sodass ich von da an die Untertitel zugeschaltet habe. Mal schwebte sogar ein Kopf in der Luft. Auch die KI der Gegner lässt zu wünschen übrig. Dabei spreche ich nicht von den Freakern, die möglicherweise absichtlich so dumm sind. Nein, ich spreche hier von den menschlichen Feinden, denen man im Spiel begegnet. Mit Leichtigkeit kann man sich an sie heranschleichen und hinterrücks ermorden. Selbst wenn zwei gerade Patrouillieren und sich unterhalten, merkt der Vordermann nicht, dass sein Kumpel mitten im Satz abbricht, weil er abgestochen wird. Genauso werden auch entdeckte Leichen völlig ignoriert.</p> <figure id="attachment_119075" style="width: 1920px" class="wp-caption alignleft"><a href="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428041645.jpg" rel="mfp"><img class="size-full wp-image-119075" src="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428041645.jpg" alt="Hier gibt es nichts zu sehen, nur ein schwebender Kopf, bitte weitergehen. " width="1920" height="1080" srcset="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428041645.jpg 1920w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428041645-150x84.jpg 150w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428041645-768x432.jpg 768w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428041645-1024x576.jpg 1024w, http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_20190428041645-770x433.jpg 770w" sizes="(max-width: 1920px) 100vw, 1920px" /></a><figcaption class="wp-caption-text">Hier gibt es nichts zu sehen, nur ein schwebender Kopf, bitte weitergehen.</figcaption></figure><h3>Fazit</h3><p>Trotz aller aufgezählten technischen Mängel, denen ich in meinem Test begegnet bin, machte mir &#8222;Days Gone&#8220; außerordentlich viel Spaß. Der Titel spielt sich wie ein Best of bereits vorhandener Open-World Titel ohne viel falsch zu machen. Die Schieß- und Schleich-Mechanik wurde ordentlich umgesetzt. Vor allem der Kampf gegen die riesigen Horden wird nie langweilig und wenn man es schafft eine Horde in ein feindliches Lager zu locken, dann gibt fast nichts befriedigenderes. Der Soundtrack und die Sound-Effekte sind großartig, vor allem das Dröhnen des Verbrennungsmotors aus dem Bike ist überragend.</p><p>Die Geschichte ist großartig geschrieben und liefert immer wieder spannende Wendungen, die euch motivieren dran zu bleiben. Die kleinen Survival-Elemente fügen sich gut in die Spielwelt ein. Zudem schaffen es die Entwickler eine glaubhafte offene Spielwelt zu erschaffen, die auch durch Liebe zum Detail kleine Geschichten zu erzählen vermag. Mit einer Spielzeit von rund 40 &#8211; 50 Spielstunden bietet der Titel auch noch einen gelungenen Umfang, wo man selbst nach dem Abspann einige abschließende Missionen entdecken kann.</p><p>Insgesamt erhaltet ihr mit dem Kauf von &#8222;Days Gone&#8220; ein klassisches Open-World Adventure, welches den Fokus auf eine spannende Story setzt und auf bereits bekannte aber funktionierende Gameplay-Mechaniken setzt. Ich kann das Spiel jedem Zombie-Fan nur wärmstens empfehlen, denn im Großen und Ganzen macht &#8222;Days Gone&#8220; nichts dramatisch schlecht.</p></div></div></div> <aside class="post-review style3"><div class="post-review-content"><h6>Days Gone im Test - Wirklich so schlecht, wie alle sagen?</h6><ul><li><div class="row"><div class="small-12 medium-9 columns">Grafik</div><div class="small-12 medium-3 columns hide-for-small">9</div></div><div class="progress"> <span data-width="90"></span></div></li><li><div class="row"><div class="small-12 medium-9 columns">Gameplay</div><div class="small-12 medium-3 columns hide-for-small">8</div></div><div class="progress"> <span data-width="80"></span></div></li><li><div class="row"><div class="small-12 medium-9 columns">Sound</div><div class="small-12 medium-3 columns hide-for-small">9</div></div><div class="progress"> <span data-width="90"></span></div></li><li><div class="row"><div class="small-12 medium-9 columns">Spielspaß</div><div class="small-12 medium-3 columns hide-for-small">8</div></div><div class="progress"> <span data-width="80"></span></div></li><li><div class="row"><div class="small-12 medium-9 columns">Technik</div><div class="small-12 medium-3 columns hide-for-small">6</div></div><div class="progress"> <span data-width="60"></span></div></li></ul></div><div class="post-review-content"><div class="row"><div class="small-12 medium-9 columns"><div class="row"><div class="small-12  medium-6 columns comment_section"> <span class="post_comment">Positiv</span><p class="positive">Schön detaillierte und glaubhafte Welt</p><p class="positive">Schöne Grafik</p><p class="positive">Abwechslungsreiche Gebiete</p><p class="positive">Tag- und Nachtwechsel eröffnen unterschiedliche taktische Manöver</p><p class="positive">Gelungenes Öko-System (Freaker jagen Tiere und umgekehrt)</p></div><div class="small-12  medium-6 columns comment_section"> <span class="post_comment">Negativ</span><p class="negative">Dumme KI</p><p class="negative">Lange Ladezeiten</p><p class="negative">Trotz Day One Patch viele Bugs</p><p class="negative">Framedrops und Freezes</p></div></div></div><div class="small-12  medium-3 columns"> <figure class="average">8</figure></div></div></div> </aside> <footer class="article-tags entry-footer"> <span class="tags-title">Tags</span> <a href="http://www.next-gamer.de/tag/action-adventure/" title="" class="tag-link">Action-Adventure</a> <a href="http://www.next-gamer.de/tag/bend-studio/" title="" class="tag-link">Bend Studio</a> <a href="http://www.next-gamer.de/tag/exklusiv/" title="" class="tag-link">exklusiv</a> <a href="http://www.next-gamer.de/tag/open-world/" title="" class="tag-link">Open World</a> <a href="http://www.next-gamer.de/tag/playstation-4/" title="" class="tag-link">playstation 4</a> <a href="http://www.next-gamer.de/tag/review/" title="" class="tag-link">review</a> <a href="http://www.next-gamer.de/tag/sony-interactive-entertainment/" title="" class="tag-link">Sony Interactive Entertainment</a> <a href="http://www.next-gamer.de/tag/test/" title="" class="tag-link">Test</a></footer> <section class="post-author"> <img src="http://www.next-gamer.de/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.next-gamer.de/wp-content/uploads/avatars/84/1546850977-bpfull.jpg&#038;w=164&#038;id=84&#038;random=1546850977" alt="" class=" avatar  avatar-164  photo user-84-avatar" width="164" height="164" /><div class="author-content"><h5><a href="http://www.next-gamer.de/author/egor/">Egor Sommer</a></h5><p>Hey Leute, ich bin der Neue bei Next-Gamer und werde versuchen euch mit tagtäglichen News zu füttern.</p> <a href="https://twitter.com/egorsommer" class="twitter"><i class="fa fa-twitter"></i></a></div> </section> <aside class="share-article hide-on-print "><div class="row"><div class="small-12 medium-5 columns"><h6>Teilen</h6></div><div class="small-12 medium-7 columns small-only-text-center text-right"> <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.next-gamer.de%2Fdays-gone-im-test-wirklich-so-schlecht-wie-alle-sagen%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a> <a href="https://twitter.com/intent/tweet?text=Days+Gone+im+Test+%E2%80%93+Wirklich+so+schlecht%2C+wie+alle+sagen%3F&url=http%3A%2F%2Fwww.next-gamer.de%2Fdays-gone-im-test-wirklich-so-schlecht-wie-alle-sagen%2F&via=NextGamer_de" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a> <a href="http://plus.google.com/share?url=http://www.next-gamer.de/days-gone-im-test-wirklich-so-schlecht-wie-alle-sagen/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.next-gamer.de/days-gone-im-test-wirklich-so-schlecht-wie-alle-sagen/&amp;media=http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_Artikelbild1200x800.jpg&amp;description=Days Gone im Test &#8211; Wirklich so schlecht, wie alle sagen?" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a></div> </aside> </article><section id="comments" class="cf"><div class="comment-content-container" style="display: block"><div id="comment-119065" class="fb-comments" data-href="http://www.next-gamer.de/days-gone-im-test-wirklich-so-schlecht-wie-alle-sagen/" data-width="100%" data-numposts="5"></div></div> </section></div> <aside class="sidebar small-12 medium-4 columns equal" role="complementary"><div class="sidebar_inner fixed-me"><div id="text-7" class="widget cf widget_text"><div class="textwidget"><script type="text/javascript">inAdFramework.displayAd("adzoneB");</script></div></div><div id="thb_viewedimages_widget-7" class="widget cf widget_viewedimages"><strong>Beliebt<span class="thb_listing" data-type="views" data-count="5"><a href="#" data-time="7" class="active">WOCHE</a><a href="#" data-time="30">MONAT</a><a href="#" data-time="365">ALLE</a></span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-76880 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <span class="counts">1</span> <a href="http://www.next-gamer.de/esports-youporn-team-startet-am-wochenende-bei-dota-2-turnier/" rel="bookmark" title="YouPorn-Team startet am Wochenende bei Dota 2-Turnier"> <img width="50" height="50" data-original="http://www.next-gamer.de/wp-content/uploads/2014/07/youporn-logo-50x50.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="youporn logo" itemprop="image" data-original-set="http://www.next-gamer.de/wp-content/uploads/2014/07/youporn-logo-50x50.jpg 50w, http://www.next-gamer.de/wp-content/uploads/2014/07/youporn-logo-200x200.jpg 200w, http://www.next-gamer.de/wp-content/uploads/2014/07/youporn-logo-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/esports-youporn-team-startet-am-wochenende-bei-dota-2-turnier/" title="YouPorn-Team startet am Wochenende bei Dota 2-Turnier">YouPorn-Team startet am Wochenende bei Dota 2-Turnier</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2014-12-04T08:33:55+00:00" itemprop="datePublished" content="2014-12-04T08:33:55+00:00">04.12.2014</time><meta itemprop="dateModified" content="2016-04-22T21:10:35+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 9.2K <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-119065 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-action-adventure tag-bend-studio tag-exklusiv tag-open-world tag-playstation-4 tag-review tag-sony-interactive-entertainment tag-test" role="article"> <figure class="post-gallery"> <span class="counts">2</span> <a href="http://www.next-gamer.de/days-gone-im-test-wirklich-so-schlecht-wie-alle-sagen/" rel="bookmark" title="Days Gone im Test &#8211; Wirklich so schlecht, wie alle sagen?"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_Artikelbild1200x800-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="DAYS GONE_20190427010902" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/days-gone-im-test-wirklich-so-schlecht-wie-alle-sagen/" title="Days Gone im Test &#8211; Wirklich so schlecht, wie alle sagen?">Days Gone im Test &#8211; Wirklich so schlecht, wie alle sagen?</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-05-04T21:06:01+00:00" itemprop="datePublished" content="2019-05-04T21:06:01+00:00">vor 17 Stunden</time><meta itemprop="dateModified" content="2019-05-04T21:06:01+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 406 <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-68927 type-post status-publish format-standard has-post-thumbnail hentry category-specials" role="article"> <figure class="post-gallery"> <span class="counts">3</span> <a href="http://www.next-gamer.de/g-fuel-der-ultimative-gesunde-energy-drink-fur-gamer-und-esportler/" rel="bookmark" title="Der ultimative, gesunde Energy Drink für Gamer und eSportler?"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2018/01/The_International_2014-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The_International_2014" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/specials/" class="single_category_title category-link-7393" title="Specials">Specials</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/g-fuel-der-ultimative-gesunde-energy-drink-fur-gamer-und-esportler/" title="Der ultimative, gesunde Energy Drink für Gamer und eSportler?">Der ultimative, gesunde Energy Drink für Gamer und eSportler?</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-01-15T22:10:02+00:00" itemprop="datePublished" content="2018-01-15T22:10:02+00:00">15.01.2018</time><meta itemprop="dateModified" content="2018-04-03T09:15:31+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 26.9K <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-68517 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <span class="counts">4</span> <a href="http://www.next-gamer.de/playstation4-ps4-laufwerk-kaputt-so-lost-ihr-das-problem/" rel="bookmark" title="PS4-Laufwerk kaputt? So löst ihr das Problem"> <img width="50" height="50" data-original="http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-50x50.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="PS4 Logo" itemprop="image" data-original-set="http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-50x50.jpg 50w, http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-200x200.jpg 200w, http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/playstation4-ps4-laufwerk-kaputt-so-lost-ihr-das-problem/" title="PS4-Laufwerk kaputt? So löst ihr das Problem">PS4-Laufwerk kaputt? So löst ihr das Problem</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2014-09-12T09:36:37+00:00" itemprop="datePublished" content="2014-09-12T09:36:37+00:00">12.09.2014</time><meta itemprop="dateModified" content="2016-04-22T22:06:53+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 39.9K <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-39247 type-post status-publish format-standard has-post-thumbnail hentry category-specials" role="article"> <figure class="post-gallery"> <span class="counts">5</span> <a href="http://www.next-gamer.de/weltraum-simulationen-unsere-meilensteine-im-special/" rel="bookmark" title="Weltraum-Simulationen &#8211; Unsere Meilensteine im Special"> <img width="50" height="50" data-original="http://www.next-gamer.de/wp-content/uploads/2013/02/WEltraum-Simulationen-50x50.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="WEltraum-Simulationen" itemprop="image" data-original-set="http://www.next-gamer.de/wp-content/uploads/2013/02/WEltraum-Simulationen-50x50.jpg 50w, http://www.next-gamer.de/wp-content/uploads/2013/02/WEltraum-Simulationen-200x200.jpg 200w, http://www.next-gamer.de/wp-content/uploads/2013/02/WEltraum-Simulationen-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/specials/" class="single_category_title category-link-7393" title="Specials">Specials</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/weltraum-simulationen-unsere-meilensteine-im-special/" title="Weltraum-Simulationen &#8211; Unsere Meilensteine im Special">Weltraum-Simulationen &#8211; Unsere Meilensteine im Special</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2013-02-12T11:00:38+00:00" itemprop="datePublished" content="2013-02-12T11:00:38+00:00">12.02.2013</time><meta itemprop="dateModified" content="2016-08-19T18:53:08+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 25.5K <em>views</em></span> </aside></div></li></ul></div></div> </aside></div><div class="row"><div class="small-12 columns"> <aside class="related-posts cf hide-on-print"><h4 class="related-title">Aktuellsten News</h4><div class="row"><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-119062 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-adventure tag-blacksad-under-the-skin tag-comic tag-microids tag-nintendo-switch tag-pc tag-playstation-4 tag-xbox-one" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/blacksad-under-the-skin-story-trailer-veroeffentlicht/" rel="bookmark" title="Blacksad: Under the Skin &#8211; Story-Trailer veröffentlicht"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2019/04/Blacksad-under-the-skin-Artikelbild-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Blacksad-under-the-skin-Artikelbild" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/blacksad-under-the-skin-story-trailer-veroeffentlicht/" title="Blacksad: Under the Skin &#8211; Story-Trailer veröffentlicht">Blacksad: Under the Skin &#8211; Story-Trailer veröffentlicht</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-04-26T17:30:48+00:00" itemprop="datePublished" content="2019-04-26T17:30:48+00:00">vor 1 Woche</time><meta itemprop="dateModified" content="2019-04-26T16:37:17+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-119060 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-days-gone tag-playstation-4 tag-sony-bend tag-sony-interactive-entertainment tag-testwertungen" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/days-gone-nur-mittelmass-testwertungen-in-der-uebersicht/" rel="bookmark" title="Days Gone &#8211; Nur Mittelmaß? &#8211; Testwertungen in der Übersicht"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2019/01/DaysGone-Screen-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="DaysGone-Screen" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/days-gone-nur-mittelmass-testwertungen-in-der-uebersicht/" title="Days Gone &#8211; Nur Mittelmaß? &#8211; Testwertungen in der Übersicht">Days Gone &#8211; Nur Mittelmaß? &#8211; Testwertungen in der Übersicht</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-04-26T16:30:25+00:00" itemprop="datePublished" content="2019-04-26T16:30:25+00:00">vor 1 Woche</time><meta itemprop="dateModified" content="2019-04-26T15:41:14+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-119058 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-aber-interactive tag-focus-home-interactive tag-koop-shooter tag-pc tag-playstation-4 tag-third-person tag-world-war-z tag-xbox-one" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/world-war-z-erster-ausblick-auf-mai-inhalte-verkaufszahlen-bekannt/" rel="bookmark" title="World War Z &#8211; Erster Ausblick auf Mai-Inhalte &#8211; Verkaufszahlen bekannt"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2019/04/World-War-Z_Artikelbild-1200x800-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="World War Z_20190417190604" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/world-war-z-erster-ausblick-auf-mai-inhalte-verkaufszahlen-bekannt/" title="World War Z &#8211; Erster Ausblick auf Mai-Inhalte &#8211; Verkaufszahlen bekannt">World War Z &#8211; Erster Ausblick auf Mai-Inhalte &#8211; Verkaufszahlen bekannt</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-04-26T15:11:23+00:00" itemprop="datePublished" content="2019-04-26T15:11:23+00:00">vor 1 Woche</time><meta itemprop="dateModified" content="2019-04-26T15:11:23+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-119048 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-kampfspiel tag-mortal-kombat-11 tag-netherrealm-studios tag-nintendo-switch tag-pc tag-playstation-4 tag-warner-bros-interactive-entertainment tag-xbox-one" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/mortal-kombat-11-erfolgreichste-launch-der-reihe/" rel="bookmark" title="Mortal Kombat 11 &#8211; Erfolgreichster Launch der Reihe"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2019/01/Mortal-Kombat-11-Logo1200x800-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Mortal-Kombat-11-Logo1200x800" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/mortal-kombat-11-erfolgreichste-launch-der-reihe/" title="Mortal Kombat 11 &#8211; Erfolgreichster Launch der Reihe">Mortal Kombat 11 &#8211; Erfolgreichster Launch der Reihe</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-04-25T14:41:40+00:00" itemprop="datePublished" content="2019-04-25T14:41:40+00:00">vor 1 Woche</time><meta itemprop="dateModified" content="2019-04-25T14:42:14+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-119020 type-post status-publish format-standard has-post-thumbnail hentry category-news category-specials tag-a-plague-tale-innocence tag-among-the-sleep tag-assassins-creed-iii-remastered-liberation tag-dollhouse tag-home-sweet-home tag-nintendo-switch tag-observation tag-pc tag-ps4 tag-rage-2 tag-redout tag-resident-evil-4 tag-resident-evil-remastered tag-resident-evil-zero tag-saints-row-the-third-the-full-package tag-sniper-elite-v2-remastered tag-strike-suit-zero-directors-cut tag-team-sonic-racing tag-xbox-one" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/release-liste-mai-2019/" rel="bookmark" title="Release-Liste: Mai 2019"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2019/04/Releaseliste-Mai19-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Releaseliste-Mai19" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/release-liste-mai-2019/" title="Release-Liste: Mai 2019">Release-Liste: Mai 2019</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-04-24T12:00:49+00:00" itemprop="datePublished" content="2019-04-24T12:00:49+00:00">vor 2 Wochen</time><meta itemprop="dateModified" content="2019-04-23T20:14:05+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-119045 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-apex-legends tag-ea tag-electronic-arts tag-pc tag-playstation-4 tag-ps4 tag-respawn-entertainment tag-xbox-one" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/apex-legends-interesse-sinkt/" rel="bookmark" title="Apex Legends &#8211; Interesse sinkt"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2019/02/Apex-Legends-Helden-Banner-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Apex-Legends-Helden-Banner" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/apex-legends-interesse-sinkt/" title="Apex Legends &#8211; Interesse sinkt">Apex Legends &#8211; Interesse sinkt</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-04-24T10:49:50+00:00" itemprop="datePublished" content="2019-04-24T10:49:50+00:00">vor 2 Wochen</time><meta itemprop="dateModified" content="2019-04-24T10:49:50+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-119003 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-epic-games-store tag-focus-home-interactive tag-koop-third-person-shooter tag-mad-dog-games-llc tag-online tag-pc tag-playstation tag-review tag-saber-interactive tag-test tag-world-war-z tag-xbox-one" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/world-war-z-im-test-lizenzgurke-oder-ueberraschungshit/" rel="bookmark" title="World War Z im Test &#8211; Lizenzgurke oder Überraschungshit?"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2019/04/World-War-Z_Artikelbild-1200x800-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="World War Z_20190417190604" itemprop="image" /> <figure class="circle_rating small"> <span>8</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="28.888"></circle> </svg> </figure> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/world-war-z-im-test-lizenzgurke-oder-ueberraschungshit/" title="World War Z im Test &#8211; Lizenzgurke oder Überraschungshit?">World War Z im Test &#8211; Lizenzgurke oder Überraschungshit?</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-04-23T20:14:36+00:00" itemprop="datePublished" content="2019-04-23T20:14:36+00:00">vor 2 Wochen</time><meta itemprop="dateModified" content="2019-04-23T20:14:36+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-119034 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-ea tag-electronic-arts tag-pc tag-playstation-4 tag-ps4 tag-respawn-entertainment tag-star-wars-jedi-fallen-order tag-xbox-one" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/star-wars-jedi-fallen-order-soll-keine-kurze-kampagne-bieten/" rel="bookmark" title="Star Wars Jedi Fallen Order &#8211; Soll keine kurze Kampagne bieten"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2019/04/Star-Wars-Jedi-Fallen-Order-Cal-and-BD1-1200x800-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Star-Wars-Jedi-Fallen-Order-Cal-and-BD1-1200x800" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/star-wars-jedi-fallen-order-soll-keine-kurze-kampagne-bieten/" title="Star Wars Jedi Fallen Order &#8211; Soll keine kurze Kampagne bieten">Star Wars Jedi Fallen Order &#8211; Soll keine kurze Kampagne bieten</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-04-23T17:56:52+00:00" itemprop="datePublished" content="2019-04-23T17:56:52+00:00">vor 2 Wochen</time><meta itemprop="dateModified" content="2019-04-23T17:56:52+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div></div> </aside></div></div></div></div> <footer id="footer" role="contentinfo" class="dark boxed"><div class="row"><div class="small-12 medium-6 large-3 columns"><div id="thb_latestimages_widget-10" class="widget cf widget_latestimages"><strong>Letzte Beiträge</strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-119065 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-action-adventure tag-bend-studio tag-exklusiv tag-open-world tag-playstation-4 tag-review tag-sony-interactive-entertainment tag-test" role="article"> <figure class="post-gallery"> <span class="counts">5</span> <a href="http://www.next-gamer.de/days-gone-im-test-wirklich-so-schlecht-wie-alle-sagen/" rel="bookmark" title="Days Gone im Test &#8211; Wirklich so schlecht, wie alle sagen?"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_Artikelbild1200x800-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="DAYS GONE_20190427010902" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/days-gone-im-test-wirklich-so-schlecht-wie-alle-sagen/" title="Days Gone im Test &#8211; Wirklich so schlecht, wie alle sagen?">Days Gone im Test &#8211; Wirklich so schlecht, wie alle sagen?</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-05-04T21:06:01+00:00" itemprop="datePublished" content="2019-05-04T21:06:01+00:00">vor 17 Stunden</time><meta itemprop="dateModified" content="2019-05-04T21:06:01+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 406 <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-119062 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-adventure tag-blacksad-under-the-skin tag-comic tag-microids tag-nintendo-switch tag-pc tag-playstation-4 tag-xbox-one" role="article"> <figure class="post-gallery"> <span class="counts">5</span> <a href="http://www.next-gamer.de/blacksad-under-the-skin-story-trailer-veroeffentlicht/" rel="bookmark" title="Blacksad: Under the Skin &#8211; Story-Trailer veröffentlicht"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2019/04/Blacksad-under-the-skin-Artikelbild-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Blacksad-under-the-skin-Artikelbild" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/blacksad-under-the-skin-story-trailer-veroeffentlicht/" title="Blacksad: Under the Skin &#8211; Story-Trailer veröffentlicht">Blacksad: Under the Skin &#8211; Story-Trailer veröffentlicht</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-04-26T17:30:48+00:00" itemprop="datePublished" content="2019-04-26T17:30:48+00:00">vor 1 Woche</time><meta itemprop="dateModified" content="2019-04-26T16:37:17+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 38 <em>views</em></span> </aside></div></li></ul></div></div><div class="small-12 medium-6 large-3 columns"><div id="thb_viewedimages_widget-6" class="widget cf widget_viewedimages"><strong>Beliebt<span class="thb_listing" data-type="views" data-count="2"><a href="#" data-time="7" class="active">WOCHE</a><a href="#" data-time="30">MONAT</a><a href="#" data-time="365">ALLE</a></span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-76880 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <span class="counts">1</span> <a href="http://www.next-gamer.de/esports-youporn-team-startet-am-wochenende-bei-dota-2-turnier/" rel="bookmark" title="YouPorn-Team startet am Wochenende bei Dota 2-Turnier"> <img width="50" height="50" data-original="http://www.next-gamer.de/wp-content/uploads/2014/07/youporn-logo-50x50.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="youporn logo" itemprop="image" data-original-set="http://www.next-gamer.de/wp-content/uploads/2014/07/youporn-logo-50x50.jpg 50w, http://www.next-gamer.de/wp-content/uploads/2014/07/youporn-logo-200x200.jpg 200w, http://www.next-gamer.de/wp-content/uploads/2014/07/youporn-logo-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/esports-youporn-team-startet-am-wochenende-bei-dota-2-turnier/" title="YouPorn-Team startet am Wochenende bei Dota 2-Turnier">YouPorn-Team startet am Wochenende bei Dota 2-Turnier</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2014-12-04T08:33:55+00:00" itemprop="datePublished" content="2014-12-04T08:33:55+00:00">04.12.2014</time><meta itemprop="dateModified" content="2016-04-22T21:10:35+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 9.2K <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-119065 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-action-adventure tag-bend-studio tag-exklusiv tag-open-world tag-playstation-4 tag-review tag-sony-interactive-entertainment tag-test" role="article"> <figure class="post-gallery"> <span class="counts">2</span> <a href="http://www.next-gamer.de/days-gone-im-test-wirklich-so-schlecht-wie-alle-sagen/" rel="bookmark" title="Days Gone im Test &#8211; Wirklich so schlecht, wie alle sagen?"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2019/05/DAYS-GONE_Artikelbild1200x800-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="DAYS GONE_20190427010902" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/days-gone-im-test-wirklich-so-schlecht-wie-alle-sagen/" title="Days Gone im Test &#8211; Wirklich so schlecht, wie alle sagen?">Days Gone im Test &#8211; Wirklich so schlecht, wie alle sagen?</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-05-04T21:06:01+00:00" itemprop="datePublished" content="2019-05-04T21:06:01+00:00">vor 17 Stunden</time><meta itemprop="dateModified" content="2019-05-04T21:06:01+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 406 <em>views</em></span> </aside></div></li></ul></div></div><div class="small-12 medium-6 large-3 columns"><div id="text-9" class="widget cf widget_text"><strong>Werbung</strong><div class="textwidget"><center><iframe src="http://www.instant-gaming.com/affgames/igr1370239/180x250" scrolling="no" frameborder="0" style="border: 1px solid #ccc; border-radius: 5px; overflow:hidden; width:180px; height:250px;" allowTransparency="true"></iframe></center></div></div></div><div class="small-12 medium-6 large-3 columns"><div id="text-2" class="widget cf widget_text"><div class="textwidget"><a href="https://twitter.com/NextGamer_de" target="_blank"><img src="http://goodlife.fuelthemes.net/games-demo/wp-content/uploads/sites/5/2015/12/banner-foo.jpg" alt="Ad Widget"></a></div></div><div id="thb_socialcounter_widget-9" class="widget cf widget_socialcounter"><strong>Folge uns</strong><ul class="style1"><li><a href="http://facebook.com/NextGamer" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 0 <em>Likes</em> <span>LIKE</span></a></li><li><a href="http://twitter.com/NextGamer_de" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 255 <em>Followers</em> <span>FOLLOW</span></a></li></ul></div></div></div> </footer> <footer id="subfooter" role="contentinfo" class="dark boxed"><div class="row"><div class="small-12 columns"><div class="subfooter-menu-holder text-center"> <a href="http://www.next-gamer.de/" class="logolink"> <img src="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-white.png" class="logoimg" alt="Next Gamer"/> </a><div class="subfooter-menu"><ul id="menu-footer_menu" class="footer-menu"><li id="menu-item-101658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101658"><a href="https://www.facebook.com/NextGamer/">Facebook</a></li><li id="menu-item-101659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101659"><a href="https://twitter.com/NextGamer_de">Twitter</a></li><li id="menu-item-101662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101662"><a href="http://www.next-gamer.de/feed/">Rss</a></li><li id="menu-item-101661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101661"><a href="http://www.next-gamer.de/datenschutz/">Datenschutz</a></li><li id="menu-item-101660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101660"><a href="http://www.next-gamer.de/impressum/">Impressum</a></li></ul></div><p>©2016 Next Gamer</p></div></div></div> </footer> </section></div></div></div> <script type="text/javascript">inAdFramework.pagehooks.footer();</script> <a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201918'></script> <script type='text/javascript'>var themeajax={"url":"http:\/\/www.next-gamer.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://stats.wp.com/e-201918.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.0.3',blog:'112834490',post:'119065',tz:'2',srv:'www.next-gamer.de'}]);_stq.push(['clickTrackerInit','112834490','119065']);</script> <script src="http://www.next-gamer.de/wp-content/cache/min/1/007af4dde8a92846880b7184d3fae767.js" data-minify="1"></script> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6&appId=434782009902255";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-5239075-1','auto');ga('send','pageview');</script> </body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1557059655 -->