<!doctype html><html lang="de-DE"><head><!--[if IE]><![endif]--><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Noto+Sans:200,300,400,500,600,700%7CRoboto:200,300,400,500,600,700&subset=latin,latin-ext" /><link rel="stylesheet" href="http://www.next-gamer.de/wp-content/cache/min/1/765723271c7ebd768e1d07ff8b9079a5.css" data-minify="1"/><link rel="stylesheet" href="http://www.next-gamer.de/wp-content/cache/min/1/03bf884511b991c97aea18efd2e12150.css" data-minify="1"/><link rel="stylesheet" href="http://www.next-gamer.de/wp-content/cache/min/1/c9a118fe33dc3a02f33ea56572e2e698.css" data-minify="1"/><script type="text/javascript" src="//advertising.ingame.de/adframework/async/47ce08e30cbde30fe8f7d320c395c7e4/inAdFramework.min.js"></script><script src="https://epnt.ebay.com/static/epn-smart-tools.js"></script><script type='text/javascript' src='http://www.ingame.de/static/partnerbar_gaming_light.js'></script><script src="http://www.next-gamer.de/wp-content/cache/min/1/58f16986bee9a895669baa5de43b2542.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.next-gamer.de/xmlrpc.php"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//0.gravatar.com/" /><link rel="dns-prefetch" href="//2.gravatar.com/" /><link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Control - Veröffentlichungstermin bekannt - Next Gamer</title><link rel="original-source" href="" /><link rel="canonical" href="http://www.next-gamer.de/control-veroeffentlichungstermin-bekannt/" /><link rel="publisher" href="https://plus.google.com/111093347203270251389/"/><link rel="alternate" type="application/rss+xml" title="Next Gamer &raquo; Feed" href="http://www.next-gamer.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Next Gamer &raquo; Kommentar-Feed" href="http://www.next-gamer.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Next Gamer &raquo; Control &#8211; Veröffentlichungstermin bekannt Kommentar-Feed" href="http://www.next-gamer.de/control-veroeffentlichungstermin-bekannt/feed/" /><meta property="fb:app_id" content="434782009902255" /><meta property="og:title" content="Control &#8211; Veröffentlichungstermin bekannt" /><meta property="og:type" content="article" /><meta property="og:description" content="Remedy hat den Veröffentlichungstermin des kommenden Action-Adventures &quot;Control&quot; bekannt gegeben. Demnach erscheint der Titel Ende August für PS4, Xbox One und den PC. Wie die zuständigen Entwickler v" /><meta property="og:image" content="http://www.next-gamer.de/wp-content/uploads/2019/03/Control-Jesse-Levitating.jpg" /><meta property="og:url" content="http://www.next-gamer.de/control-veroeffentlichungstermin-bekannt/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.next-gamer.de\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><!--[if lt IE 9]> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script> <![endif]--><link rel='https://api.w.org/' href='http://www.next-gamer.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.next-gamer.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.next-gamer.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.5.17" /><link rel='shortlink' href='http://wp.me/p7Drp8-uVh' /><link rel="alternate" type="application/json+oembed" href="http://www.next-gamer.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.next-gamer.de%2Fcontrol-veroeffentlichungstermin-bekannt%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.next-gamer.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.next-gamer.de%2Fcontrol-veroeffentlichungstermin-bekannt%2F&#038;format=xml" /><meta property="fb:pages" content="113985265283778" /><link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><style id='thb-selection' type='text/css'>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</style><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.next-gamer.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.next-gamer.de/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta name="google-site-verification" content="O9VzbiXeCYul0mVaJ-Ye0cbmuu4c3Eywg4nrt-OFrJ8" />  <script type="text/javascript">inAdFramework.pagehooks.header();</script>  <script>window._epn={campaign:5338038697};</script> </head><body class="single single-post postid-118871 single-format-standard wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-themeurl="http://www.next-gamer.de/wp-content/themes/goodlife-wp"><div id="fb-root"></div> <script type="text/javascript">inAdFramework.pagehooks.body();</script> <div class="takeover__wrapper"> <script type="text/javascript">inAdFramework.displayAd("takeover");</script> <div class="takeover__content-wrapper"><div id="wrapper" class="open"> <nav id="mobile-menu"><div class="custom_scroll" id="menu-scroll"><div><ul id="menu-navigation" class="mobile-menu"><li id="menu-item-101644" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101644 menu-item-category-7313"><a href="http://www.next-gamer.de/news/">News</a></li><li id="menu-item-101645" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101645 menu-item-category-7315"><a href="http://www.next-gamer.de/videos/">Videos</a></li><li id="menu-item-101649" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101649 menu-item-category-7317"><a href="http://www.next-gamer.de/reviews/">Reviews</a></li><li id="menu-item-102318" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102318 menu-item-category-7393"><a href="http://www.next-gamer.de/specials/">Specials</a></li><li id="menu-item-102320" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-102320"><a target="_blank" href="https://www.facebook.com/NextGamer/">Community</a></li><li id="menu-item-102319" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-102319"><a target="_blank" href="http://www.amazon.de/Games-PC-Videospiele-Preishits-Restposten-Budget/b/ref=sn_gfs_co_DE_VG_visualsub_566464_1?ie=UTF8&#038;node=566464&#038;pf_rd_p=869205747&#038;pf_rd_r=1S8TY2YXAHNPT6KVG00J&#038;pf_rd_s=vg-subnav-flyout-content-1&#038;pf_rd_t=SubnavFlyout&#038;tag=576503947-21">Game-Deals</a></li></ul><div class="social-links"> <a href="https://www.facebook.com/NextGamer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/NextGamer_de" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+Next-gamerDe" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/user/nextgamerYT" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a> <a href="http://www.next-gamer.de/feed/" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i></a></div><div class="menu-footer"></div></div></div> </nav> <section id="content-container"><div class="click-capture"></div><div class="subheader fixed show-for-large-up dark"><div class="row full-width-row"><div class="medium-8 columns logo"><div> <a href="http://www.next-gamer.de/" class="logolink"> <img src="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-white.png" class="logoimg" alt="Next Gamer"/> </a> <span class="page-title" id="page-title">Control &#8211; Veröffentlichungstermin bekannt</span></div></div><div class="medium-4 columns"> <aside class="share-article-vertical hide-on-print "><h6>0<span>Shares</span></h6><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.next-gamer.de%2Fcontrol-veroeffentlichungstermin-bekannt%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a> <a href="https://twitter.com/intent/tweet?text=Control+%E2%80%93+Ver%C3%B6ffentlichungstermin+bekannt&url=http%3A%2F%2Fwww.next-gamer.de%2Fcontrol-veroeffentlichungstermin-bekannt%2F&via=NextGamer_de" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a> <a href="http://plus.google.com/share?url=http://www.next-gamer.de/control-veroeffentlichungstermin-bekannt/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.next-gamer.de/control-veroeffentlichungstermin-bekannt/&amp;media=http://www.next-gamer.de/wp-content/uploads/2019/03/Control-Jesse-Levitating.jpg" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a> </aside></div> <span class="progress"></span></div></div><div class="subheader show-for-large-up dark boxed"><div class="row"><div class="small-12 medium-6 large-7 columns"> <nav class="subheader-menu"><ul id="menu-nextgamer-menue" class="sf-menu"><li id="menu-item-112372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112372"><a href="http://www.next-gamer.de/uber-uns/">Über uns</a></li><li id="menu-item-83959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83959"><a href="http://www.next-gamer.de/jobs/">Mitmachen</a></li><li id="menu-item-86043" class="ovh-gameserverk menu-item menu-item-type-custom menu-item-object-custom menu-item-86043"><a target="_blank" href="https://www.facebook.com/NextGamer/">NG auf Facebook</a></li></ul> </nav></div><div class="small-12 medium-6 large-5 columns text-right"><ul class="sf-menu right-menu"><li class="menu-item-has-children"> <a href="#">Folge Uns</a><ul class="sub-menu"><li><a href="https://www.facebook.com/NextGamer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li><li><a href="https://twitter.com/NextGamer_de" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li><li><a href="https://plus.google.com/+Next-gamerDe" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li><li><a href="https://www.youtube.com/user/nextgamerYT" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i> Youtube</a></li><li><a href="http://www.next-gamer.de/feed/" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i> RSS</a></li></ul></li><li><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.next-gamer.de/"><fieldset> <input name="s" type="text" placeholder="Suche" class="s"> <input type="submit" value="Search"></fieldset></form></div></li></ul></div></div> <style type="text/css">@media all and (max-width:48.063em){.adzoneCScript{display:none}}@media all and (min-width:48.063em){.adzoneCScript{position:absolute;right:-300px;width:300px;top:0}.adzoneCScript
#adzoneC{float:left}}</style><div class="adzoneCScript"> <script type="text/javascript">inAdFramework.displayAd("adzoneC");</script> </div></div><header class="header style3 boxed light" role="banner"><div class="row"><div class="small-2 columns text-left mobile-icon-holder"><div> <a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a></div></div><div class="small-8 large-12 columns logo"><div id="menu_width"> <a href="http://www.next-gamer.de/" class="logolink"> <img src="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png" class="logoimg" alt="Next Gamer"/> </a> <nav class="menu-holder"><ul id="menu-navigation-1" class="sf-menu style3"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101644 menu-item-category-7313"><a href="http://www.next-gamer.de/news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101645 menu-item-category-7315"><a href="http://www.next-gamer.de/videos/">Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101649 menu-item-category-7317"><a href="http://www.next-gamer.de/reviews/">Reviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102318 menu-item-category-7393"><a href="http://www.next-gamer.de/specials/">Specials</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102320"><a target="_blank" href="https://www.facebook.com/NextGamer/">Community</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102319"><a target="_blank" href="http://www.amazon.de/Games-PC-Videospiele-Preishits-Restposten-Budget/b/ref=sn_gfs_co_DE_VG_visualsub_566464_1?ie=UTF8&#038;node=566464&#038;pf_rd_p=869205747&#038;pf_rd_r=1S8TY2YXAHNPT6KVG00J&#038;pf_rd_s=vg-subnav-flyout-content-1&#038;pf_rd_t=SubnavFlyout&#038;tag=576503947-21">Game-Deals</a></li></ul> </nav></div></div><div class="small-2 columns text-right mobile-share-holder"><div><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.next-gamer.de/"><fieldset> <input name="s" type="text" placeholder="Suche" class="s"> <input type="submit" value="Search"></fieldset></form></div></div></div></div> </header><div role="main" class="boxed"><div id="infinite-article" data-infinite="on" class="on"><div class="row post-detail-row top-padding" data-equal=">.columns" data-row-detection="true"><div class="small-12 medium-8 columns"><article itemscope itemtype="http://schema.org/Article" class="post blog-post post-118871 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-action-adventure tag-control tag-pc tag-playstation-4 tag-remedy tag-xbox-one" id="post-118871" role="article" data-id="118871" data-url="http://www.next-gamer.de/control-veroeffentlichungstermin-bekannt/"> <header class="post-title entry-header"> <a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a><h1 class="entry-title" itemprop="name headline">Control &#8211; Veröffentlichungstermin bekannt</h1> <aside class="post-bottom-meta"> <strong rel="author" itemprop="author"><a href="http://www.next-gamer.de/author/egor/" title="Beiträge von Egor Sommer" rel="author">Egor Sommer</a></strong> <time class="time" datetime="2019-03-22T09:58:08+00:00" itemprop="datePublished" content="2019-03-22T09:58:08+00:00">vor 2 Minuten</time><meta itemprop="dateModified" content="2019-03-22T09:58:08+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve"> <path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z"/> </svg>0</span> <span class="comment"> <a href="http://www.next-gamer.de/control-veroeffentlichungstermin-bekannt/#respond" title="Control &#8211; Veröffentlichungstermin bekannt"> <svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve"> <path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/> </svg> 0 </a> </span> <span class="views"><i class="fa fa-eye"></i> 0 <em>views</em></span> </aside> </header> <figure class="post-gallery"> <img width="770" height="513" data-original="http://www.next-gamer.de/wp-content/uploads/2019/03/Control-Jesse-Levitating-770x513.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image" alt="Control-Jesse-Levitating" itemprop="image" data-original-set="http://www.next-gamer.de/wp-content/uploads/2019/03/Control-Jesse-Levitating-770x513.jpg 770w, http://www.next-gamer.de/wp-content/uploads/2019/03/Control-Jesse-Levitating-150x100.jpg 150w, http://www.next-gamer.de/wp-content/uploads/2019/03/Control-Jesse-Levitating-768x512.jpg 768w, http://www.next-gamer.de/wp-content/uploads/2019/03/Control-Jesse-Levitating-1024x683.jpg 1024w, http://www.next-gamer.de/wp-content/uploads/2019/03/Control-Jesse-Levitating.jpg 1200w" sizes="(max-width: 770px) 100vw, 770px" /> </figure><div class="share-container"> <aside class="share-article-vertical hide-on-print fixed-me hide-for-small"><h6>0<span>Shares</span></h6><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.next-gamer.de%2Fcontrol-veroeffentlichungstermin-bekannt%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a> <a href="https://twitter.com/intent/tweet?text=Control+%E2%80%93+Ver%C3%B6ffentlichungstermin+bekannt&url=http%3A%2F%2Fwww.next-gamer.de%2Fcontrol-veroeffentlichungstermin-bekannt%2F&via=NextGamer_de" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a> <a href="http://plus.google.com/share?url=http://www.next-gamer.de/control-veroeffentlichungstermin-bekannt/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.next-gamer.de/control-veroeffentlichungstermin-bekannt/&amp;media=http://www.next-gamer.de/wp-content/uploads/2019/03/Control-Jesse-Levitating.jpg" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a> </aside><div class="post-content-container"><div class="post-content entry-content cf"><p>Remedy hat den Veröffentlichungstermin des kommenden Action-Adventures &#8222;Control&#8220; bekannt gegeben. Demnach erscheint der Titel Ende August für PS4, Xbox One und den PC.</p><p>Wie die zuständigen Entwickler von Remedy (Max Payne, Alan Wake, Quantum Break) offiziell <a href="https://www.gameinformer.com/2019/03/21/control-is-coming-out-this-august">bestätigt</a> haben, wird ihr kommendes Action-Adventures &#8222;Control&#8220; am 27. August 2019 für die PlayStation 4, Xbox One und den PC veröffentlicht. Am gestrigen Abend hatte Epic Games mitgeteilt, dass „Control“ für ein Jahr als Exklusivtitel im Epic Games Store zu finde sein wird. Somit werden PC-Spieler im ersten Jahr der Veröffentlichung das Spiel nur über den Epic Games Store spielen können.</p><p>In “Control” schlüpfen die Spieler in die Rolle von Jesse Faden. Nach einigen mysteriösen Ereignissen und dem Tod des Direktors des “Federal Bureau of Control”, wird Jesse zur Direktorin ernannt und erhält eine Waffe, die nur von einem Direktor des Bureaus geführt werden kann. Mit Erhalt der übernatürlichen Waffe, gelangt auch Jesse in den Besitz übernatürlicher Kräfte. Die geheimnisvolle Agentur wird von einer jenseitigen Macht namens “Hiss” bedroht und Jesse muss es gelingen wieder die Kontrolle zu erlangen.</p><p>Unterhalb des Artikels findet er einen Trailer, welcher euch die Welt von &#8222;Control&#8220; näherbringt.</p><div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='615' height='376' src='http://www.youtube.com/embed/m-As1OGqJkU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&#038;showinfo=0&#038;rel=0&#038;modestbranding=1' allowfullscreen='true' style='border:0;'></iframe></span></div></div></div></div> <footer class="article-tags entry-footer"> <span class="tags-title">Tags</span> <a href="http://www.next-gamer.de/tag/action-adventure/" title="" class="tag-link">Action-Adventure</a> <a href="http://www.next-gamer.de/tag/control/" title="" class="tag-link">Control</a> <a href="http://www.next-gamer.de/tag/pc/" title="" class="tag-link">pc</a> <a href="http://www.next-gamer.de/tag/playstation-4/" title="" class="tag-link">playstation 4</a> <a href="http://www.next-gamer.de/tag/remedy/" title="" class="tag-link">Remedy</a> <a href="http://www.next-gamer.de/tag/xbox-one/" title="" class="tag-link">xbox one</a></footer> <section class="post-author"> <img src="http://www.next-gamer.de/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.next-gamer.de/wp-content/uploads/avatars/84/1546850977-bpfull.jpg&#038;w=164&#038;id=84&#038;random=1546850977" alt="" class=" avatar  avatar-164  photo user-84-avatar" width="164" height="164" /><div class="author-content"><h5><a href="http://www.next-gamer.de/author/egor/">Egor Sommer</a></h5><p>Hey Leute, ich bin der Neue bei Next-Gamer und werde versuchen euch mit tagtäglichen News zu füttern.</p> <a href="https://twitter.com/egorsommer" class="twitter"><i class="fa fa-twitter"></i></a></div> </section> <aside class="share-article hide-on-print "><div class="row"><div class="small-12 medium-5 columns"><h6>Teilen</h6></div><div class="small-12 medium-7 columns small-only-text-center text-right"> <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.next-gamer.de%2Fcontrol-veroeffentlichungstermin-bekannt%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a> <a href="https://twitter.com/intent/tweet?text=Control+%E2%80%93+Ver%C3%B6ffentlichungstermin+bekannt&url=http%3A%2F%2Fwww.next-gamer.de%2Fcontrol-veroeffentlichungstermin-bekannt%2F&via=NextGamer_de" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a> <a href="http://plus.google.com/share?url=http://www.next-gamer.de/control-veroeffentlichungstermin-bekannt/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.next-gamer.de/control-veroeffentlichungstermin-bekannt/&amp;media=http://www.next-gamer.de/wp-content/uploads/2019/03/Control-Jesse-Levitating.jpg&amp;description=Control &#8211; Veröffentlichungstermin bekannt" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a></div> </aside> </article><section id="comments" class="cf"><div class="comment-content-container" style="display: block"><div id="comment-118871" class="fb-comments" data-href="http://www.next-gamer.de/control-veroeffentlichungstermin-bekannt/" data-width="100%" data-numposts="5"></div></div> </section></div> <aside class="sidebar small-12 medium-4 columns equal" role="complementary"><div class="sidebar_inner fixed-me"><div id="text-7" class="widget cf widget_text"><div class="textwidget"><script type="text/javascript">inAdFramework.displayAd("adzoneB");</script></div></div><div id="thb_viewedimages_widget-7" class="widget cf widget_viewedimages"><strong>Beliebt<span class="thb_listing" data-type="views" data-count="5"><a href="#" data-time="7" class="active">WOCHE</a><a href="#" data-time="30">MONAT</a><a href="#" data-time="365">ALLE</a></span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-76880 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <span class="counts">1</span> <a href="http://www.next-gamer.de/esports-youporn-team-startet-am-wochenende-bei-dota-2-turnier/" rel="bookmark" title="YouPorn-Team startet am Wochenende bei Dota 2-Turnier"> <img width="50" height="50" data-original="http://www.next-gamer.de/wp-content/uploads/2014/07/youporn-logo-50x50.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="youporn logo" itemprop="image" data-original-set="http://www.next-gamer.de/wp-content/uploads/2014/07/youporn-logo-50x50.jpg 50w, http://www.next-gamer.de/wp-content/uploads/2014/07/youporn-logo-200x200.jpg 200w, http://www.next-gamer.de/wp-content/uploads/2014/07/youporn-logo-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/esports-youporn-team-startet-am-wochenende-bei-dota-2-turnier/" title="YouPorn-Team startet am Wochenende bei Dota 2-Turnier">YouPorn-Team startet am Wochenende bei Dota 2-Turnier</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2014-12-04T08:33:55+00:00" itemprop="datePublished" content="2014-12-04T08:33:55+00:00">04.12.2014</time><meta itemprop="dateModified" content="2016-04-22T21:10:35+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 5.2K <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-68927 type-post status-publish format-standard has-post-thumbnail hentry category-specials" role="article"> <figure class="post-gallery"> <span class="counts">2</span> <a href="http://www.next-gamer.de/g-fuel-der-ultimative-gesunde-energy-drink-fur-gamer-und-esportler/" rel="bookmark" title="Der ultimative, gesunde Energy Drink für Gamer und eSportler?"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2018/01/The_International_2014-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The_International_2014" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/specials/" class="single_category_title category-link-7393" title="Specials">Specials</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/g-fuel-der-ultimative-gesunde-energy-drink-fur-gamer-und-esportler/" title="Der ultimative, gesunde Energy Drink für Gamer und eSportler?">Der ultimative, gesunde Energy Drink für Gamer und eSportler?</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-01-15T22:10:02+00:00" itemprop="datePublished" content="2018-01-15T22:10:02+00:00">15.01.2018</time><meta itemprop="dateModified" content="2018-04-03T09:15:31+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 25.0K <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-68517 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <span class="counts">3</span> <a href="http://www.next-gamer.de/playstation4-ps4-laufwerk-kaputt-so-lost-ihr-das-problem/" rel="bookmark" title="PS4-Laufwerk kaputt? So löst ihr das Problem"> <img width="50" height="50" data-original="http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-50x50.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="PS4 Logo" itemprop="image" data-original-set="http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-50x50.jpg 50w, http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-200x200.jpg 200w, http://www.next-gamer.de/wp-content/uploads/2014/07/PS4-Logo-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/playstation4-ps4-laufwerk-kaputt-so-lost-ihr-das-problem/" title="PS4-Laufwerk kaputt? So löst ihr das Problem">PS4-Laufwerk kaputt? So löst ihr das Problem</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2014-09-12T09:36:37+00:00" itemprop="datePublished" content="2014-09-12T09:36:37+00:00">12.09.2014</time><meta itemprop="dateModified" content="2016-04-22T22:06:53+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 38.8K <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-39247 type-post status-publish format-standard has-post-thumbnail hentry category-specials" role="article"> <figure class="post-gallery"> <span class="counts">4</span> <a href="http://www.next-gamer.de/weltraum-simulationen-unsere-meilensteine-im-special/" rel="bookmark" title="Weltraum-Simulationen &#8211; Unsere Meilensteine im Special"> <img width="50" height="50" data-original="http://www.next-gamer.de/wp-content/uploads/2013/02/WEltraum-Simulationen-50x50.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="WEltraum-Simulationen" itemprop="image" data-original-set="http://www.next-gamer.de/wp-content/uploads/2013/02/WEltraum-Simulationen-50x50.jpg 50w, http://www.next-gamer.de/wp-content/uploads/2013/02/WEltraum-Simulationen-200x200.jpg 200w, http://www.next-gamer.de/wp-content/uploads/2013/02/WEltraum-Simulationen-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/specials/" class="single_category_title category-link-7393" title="Specials">Specials</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/weltraum-simulationen-unsere-meilensteine-im-special/" title="Weltraum-Simulationen &#8211; Unsere Meilensteine im Special">Weltraum-Simulationen &#8211; Unsere Meilensteine im Special</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2013-02-12T11:00:38+00:00" itemprop="datePublished" content="2013-02-12T11:00:38+00:00">12.02.2013</time><meta itemprop="dateModified" content="2016-08-19T18:53:08+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 24.8K <em>views</em></span> </aside></div></li></ul></div></div> </aside></div><div class="row"><div class="small-12 columns"> <aside class="related-posts cf hide-on-print"><h4 class="related-title">Aktuellsten News</h4><div class="row"><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-118869 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-action-adventure tag-activision tag-from-software tag-pc tag-playstation4 tag-ps4 tag-rollenspiel tag-sekiro-shadows-die-twice tag-xbox-one" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/sekiro-shadows-die-twice-overview-trailer-stellt-handlung-kampf-und-fortschritt-vor/" rel="bookmark" title="Sekiro: Shadows Die Twice &#8211; Overview-Trailer stellt Handlung, Kampf und Fortschritt vor"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2019/03/Sekiro_Screen1-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Sekiro_Screen1" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/sekiro-shadows-die-twice-overview-trailer-stellt-handlung-kampf-und-fortschritt-vor/" title="Sekiro: Shadows Die Twice &#8211; Overview-Trailer stellt Handlung, Kampf und Fortschritt vor">Sekiro: Shadows Die Twice &#8211; Overview-Trailer stellt Handlung, Kampf und Fortschritt vor</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-03-19T14:00:05+00:00" itemprop="datePublished" content="2019-03-19T14:00:05+00:00">vor 3 Tagen</time><meta itemprop="dateModified" content="2019-03-19T03:24:00+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-118865 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-fahrzeug-adventures tag-far-lone-sails tag-mixtvision-games tag-okomotive tag-pc tag-playstation-4 tag-ps4 tag-sidescroller tag-xbox-one" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/far-lone-sails-fuer-playstation-4-und-xbox-one-angekuendigt/" rel="bookmark" title="FAR Lone Sails &#8211; Für Playstation 4 und Xbox One angekündigt"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2019/03/FAR-Lone-Sails-PS4-XB1-Ankündigung-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="FAR-Lone-Sails-PS4-XB1-Ankündigung" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/far-lone-sails-fuer-playstation-4-und-xbox-one-angekuendigt/" title="FAR Lone Sails &#8211; Für Playstation 4 und Xbox One angekündigt">FAR Lone Sails &#8211; Für Playstation 4 und Xbox One angekündigt</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-03-19T12:00:46+00:00" itemprop="datePublished" content="2019-03-19T12:00:46+00:00">vor 3 Tagen</time><meta itemprop="dateModified" content="2019-03-18T23:13:38+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-118862 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-apex-legends tag-battle-pass tag-battle-royale tag-ea tag-electronic-arts tag-pc tag-playstation-4 tag-ps4 tag-respawn-entertainment tag-season tag-xbox-one" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/apex-legends-erste-season-wildes-grenzland-heute-gestartet/" rel="bookmark" title="Apex Legends &#8211; Erste Season „Wildes Grenzland“ heute gestartet"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2019/03/Apex-Legends-First-Season-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Apex-Legends-First-Season" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/apex-legends-erste-season-wildes-grenzland-heute-gestartet/" title="Apex Legends &#8211; Erste Season „Wildes Grenzland“ heute gestartet">Apex Legends &#8211; Erste Season „Wildes Grenzland“ heute gestartet</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-03-19T10:00:43+00:00" itemprop="datePublished" content="2019-03-19T10:00:43+00:00">vor 3 Tagen</time><meta itemprop="dateModified" content="2019-03-18T22:14:12+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-118856 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-battle-royale tag-battlefield-v tag-criterion tag-dice tag-ea tag-ego-shooter tag-electronic-arts tag-first-person tag-pc tag-playstation-4 tag-ps4 tag-xbox-one" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/battlefield-v-battle-royale-modus-feuersturm-wird-ende-maerz-veroeffentlicht/" rel="bookmark" title="Battlefield V &#8211; Battle Royale-Modus &#8222;Feuersturm&#8220; wird Ende März veröffentlicht"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2019/03/Battlefield-5-Feuerstum-Ankündigung-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Battlefield-5-Feuerstum-Ankündigung" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/battlefield-v-battle-royale-modus-feuersturm-wird-ende-maerz-veroeffentlicht/" title="Battlefield V &#8211; Battle Royale-Modus &#8222;Feuersturm&#8220; wird Ende März veröffentlicht">Battlefield V &#8211; Battle Royale-Modus &#8222;Feuersturm&#8220; wird Ende März veröffentlicht</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-03-15T13:10:00+00:00" itemprop="datePublished" content="2019-03-15T13:10:00+00:00">vor 7 Tagen</time><meta itemprop="dateModified" content="2019-03-15T03:52:38+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-118853 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-back-4-blood tag-coop tag-koop tag-turtle-rock-studios tag-warner-bros-interactive-entertainment tag-zombie-shooter" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/back-4-blood-turtle-rock-studios-kuendigen-neuen-kooperativen-zombie-titel-an/" rel="bookmark" title="Back 4 Blood &#8211; Turtle Rock Studios kündigen neuen kooperativen Zombie-Titel an"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2019/03/Back-4-Blood-Ankündigung-570x300.png" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Back-4-Blood-Ankündigung" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/back-4-blood-turtle-rock-studios-kuendigen-neuen-kooperativen-zombie-titel-an/" title="Back 4 Blood &#8211; Turtle Rock Studios kündigen neuen kooperativen Zombie-Titel an">Back 4 Blood &#8211; Turtle Rock Studios kündigen neuen kooperativen Zombie-Titel an</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-03-15T11:45:03+00:00" itemprop="datePublished" content="2019-03-15T11:45:03+00:00">vor 7 Tagen</time><meta itemprop="dateModified" content="2019-03-14T23:20:03+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-118851 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bandai-namco-entertainment tag-nintendo-switch tag-pc tag-sammelkartenspiel tag-super-dragon-ball-heroes-world-mission" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/super-dragon-ball-heroes-world-mission-video-stellt-die-kaempfe-des-sammelkartenspiels-vor/" rel="bookmark" title="Super Dragon Ball Heroes World Mission &#8211; Video stellt die Kämpfe des Sammelkartenspiels vor"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2019/01/super-dragon-ball-heroes-world-mission-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="super-dragon-ball-heroes-world-mission" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/super-dragon-ball-heroes-world-mission-video-stellt-die-kaempfe-des-sammelkartenspiels-vor/" title="Super Dragon Ball Heroes World Mission &#8211; Video stellt die Kämpfe des Sammelkartenspiels vor">Super Dragon Ball Heroes World Mission &#8211; Video stellt die Kämpfe des Sammelkartenspiels vor</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-03-15T09:00:01+00:00" itemprop="datePublished" content="2019-03-15T09:00:01+00:00">vor 1 Woche</time><meta itemprop="dateModified" content="2019-03-14T22:26:03+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-118845 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-inline tag-looter-shooter tag-pc tag-playstation-4 tag-ps4 tag-rollenspiel tag-tom-clancys-the-division-2 tag-ubisoft tag-xbox-one" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/the-division-2-video-vergleicht-spiel-mit-der-realitaet/" rel="bookmark" title="The Division 2 &#8211; Video vergleicht Spiel mit der Realität"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2019/03/The-Division2-Artikelbild2-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="The-Division2-Artikelbild2" itemprop="image" /> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/the-division-2-video-vergleicht-spiel-mit-der-realitaet/" title="The Division 2 &#8211; Video vergleicht Spiel mit der Realität">The Division 2 &#8211; Video vergleicht Spiel mit der Realität</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-03-14T11:35:19+00:00" itemprop="datePublished" content="2019-03-14T11:35:19+00:00">vor 1 Woche</time><meta itemprop="dateModified" content="2019-03-14T11:35:19+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-118740 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-action-adventure tag-capcom tag-devil-may-cry-5 tag-hack-slay tag-pc tag-playstation-4 tag-review tag-test tag-xbox-one" role="article"> <figure class="post-gallery"> <a href="http://www.next-gamer.de/devil-may-cry-5-im-test-stilsicher-durch-die-hoelle/" rel="bookmark" title="Devil May Cry 5 im Test &#8211; Stilsicher durch die Hölle"> <img width="570" height="300" data-original="http://www.next-gamer.de/wp-content/uploads/2019/03/Devil-May-Cry-5-Test-Artikelbild-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Devil May Cry 5_20190309194407" itemprop="image" /> <figure class="circle_rating small"> <span>9</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="14.444"></circle> </svg> </figure> </a> </figure> <aside class="post-category"><a href="http://www.next-gamer.de/reviews/" class="single_category_title category-link-7317" title="Reviews">Reviews</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/devil-may-cry-5-im-test-stilsicher-durch-die-hoelle/" title="Devil May Cry 5 im Test &#8211; Stilsicher durch die Hölle">Devil May Cry 5 im Test &#8211; Stilsicher durch die Hölle</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-03-13T11:15:55+00:00" itemprop="datePublished" content="2019-03-13T11:15:55+00:00">vor 1 Woche</time><meta itemprop="dateModified" content="2019-03-12T21:50:58+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> </aside> </article></div></div> </aside></div></div></div></div> <footer id="footer" role="contentinfo" class="dark boxed"><div class="row"><div class="small-12 medium-6 large-3 columns"><div id="thb_latestimages_widget-10" class="widget cf widget_latestimages"><strong>Letzte Beiträge</strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-118871 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-action-adventure tag-control tag-pc tag-playstation-4 tag-remedy tag-xbox-one" role="article"> <figure class="post-gallery"> <span class="counts">4</span> <a href="http://www.next-gamer.de/control-veroeffentlichungstermin-bekannt/" rel="bookmark" title="Control &#8211; Veröffentlichungstermin bekannt"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2019/03/Control-Jesse-Levitating-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Control-Jesse-Levitating" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/control-veroeffentlichungstermin-bekannt/" title="Control &#8211; Veröffentlichungstermin bekannt">Control &#8211; Veröffentlichungstermin bekannt</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-03-22T09:58:08+00:00" itemprop="datePublished" content="2019-03-22T09:58:08+00:00">vor 2 Minuten</time><meta itemprop="dateModified" content="2019-03-22T09:58:08+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 0 <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-118869 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-action-adventure tag-activision tag-from-software tag-pc tag-playstation4 tag-ps4 tag-rollenspiel tag-sekiro-shadows-die-twice tag-xbox-one" role="article"> <figure class="post-gallery"> <span class="counts">4</span> <a href="http://www.next-gamer.de/sekiro-shadows-die-twice-overview-trailer-stellt-handlung-kampf-und-fortschritt-vor/" rel="bookmark" title="Sekiro: Shadows Die Twice &#8211; Overview-Trailer stellt Handlung, Kampf und Fortschritt vor"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2019/03/Sekiro_Screen1-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sekiro_Screen1" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/sekiro-shadows-die-twice-overview-trailer-stellt-handlung-kampf-und-fortschritt-vor/" title="Sekiro: Shadows Die Twice &#8211; Overview-Trailer stellt Handlung, Kampf und Fortschritt vor">Sekiro: Shadows Die Twice &#8211; Overview-Trailer stellt Handlung, Kampf und Fortschritt vor</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2019-03-19T14:00:05+00:00" itemprop="datePublished" content="2019-03-19T14:00:05+00:00">vor 3 Tagen</time><meta itemprop="dateModified" content="2019-03-19T03:24:00+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 24 <em>views</em></span> </aside></div></li></ul></div></div><div class="small-12 medium-6 large-3 columns"><div id="thb_viewedimages_widget-6" class="widget cf widget_viewedimages"><strong>Beliebt<span class="thb_listing" data-type="views" data-count="2"><a href="#" data-time="7" class="active">WOCHE</a><a href="#" data-time="30">MONAT</a><a href="#" data-time="365">ALLE</a></span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-76880 type-post status-publish format-standard has-post-thumbnail hentry category-news" role="article"> <figure class="post-gallery"> <span class="counts">1</span> <a href="http://www.next-gamer.de/esports-youporn-team-startet-am-wochenende-bei-dota-2-turnier/" rel="bookmark" title="YouPorn-Team startet am Wochenende bei Dota 2-Turnier"> <img width="50" height="50" data-original="http://www.next-gamer.de/wp-content/uploads/2014/07/youporn-logo-50x50.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="youporn logo" itemprop="image" data-original-set="http://www.next-gamer.de/wp-content/uploads/2014/07/youporn-logo-50x50.jpg 50w, http://www.next-gamer.de/wp-content/uploads/2014/07/youporn-logo-200x200.jpg 200w, http://www.next-gamer.de/wp-content/uploads/2014/07/youporn-logo-75x75.jpg 75w" sizes="(max-width: 50px) 100vw, 50px" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/news/" class="single_category_title category-link-7313" title="News">News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/esports-youporn-team-startet-am-wochenende-bei-dota-2-turnier/" title="YouPorn-Team startet am Wochenende bei Dota 2-Turnier">YouPorn-Team startet am Wochenende bei Dota 2-Turnier</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2014-12-04T08:33:55+00:00" itemprop="datePublished" content="2014-12-04T08:33:55+00:00">04.12.2014</time><meta itemprop="dateModified" content="2016-04-22T21:10:35+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 5.2K <em>views</em></span> </aside></div></li><li itemscope itemtype="http://schema.org/Article" class="post listing post-68927 type-post status-publish format-standard has-post-thumbnail hentry category-specials" role="article"> <figure class="post-gallery"> <span class="counts">2</span> <a href="http://www.next-gamer.de/g-fuel-der-ultimative-gesunde-energy-drink-fur-gamer-und-esportler/" rel="bookmark" title="Der ultimative, gesunde Energy Drink für Gamer und eSportler?"> <img width="80" height="75" data-original="http://www.next-gamer.de/wp-content/uploads/2018/01/The_International_2014-80x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The_International_2014" itemprop="image" /> </a> </figure><div class="listing-content"> <aside class="post-category"><a href="http://www.next-gamer.de/specials/" class="single_category_title category-link-7393" title="Specials">Specials</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.next-gamer.de/g-fuel-der-ultimative-gesunde-energy-drink-fur-gamer-und-esportler/" title="Der ultimative, gesunde Energy Drink für Gamer und eSportler?">Der ultimative, gesunde Energy Drink für Gamer und eSportler?</a></h6> </header> <aside class="post-bottom-meta"> <time class="time hide" datetime="2018-01-15T22:10:02+00:00" itemprop="datePublished" content="2018-01-15T22:10:02+00:00">15.01.2018</time><meta itemprop="dateModified" content="2018-04-03T09:15:31+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Next Gamer"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-dark.png"> </span> </span> <span class="views"><i class="fa fa-eye"></i> 25.0K <em>views</em></span> </aside></div></li></ul></div></div><div class="small-12 medium-6 large-3 columns"><div id="text-9" class="widget cf widget_text"><strong>Werbung</strong><div class="textwidget"><center><iframe src="http://www.instant-gaming.com/affgames/igr1370239/180x250" scrolling="no" frameborder="0" style="border: 1px solid #ccc; border-radius: 5px; overflow:hidden; width:180px; height:250px;" allowTransparency="true"></iframe></center></div></div></div><div class="small-12 medium-6 large-3 columns"><div id="text-2" class="widget cf widget_text"><div class="textwidget"><a href="https://twitter.com/NextGamer_de" target="_blank"><img src="http://goodlife.fuelthemes.net/games-demo/wp-content/uploads/sites/5/2015/12/banner-foo.jpg" alt="Ad Widget"></a></div></div><div id="thb_socialcounter_widget-9" class="widget cf widget_socialcounter"><strong>Folge uns</strong><ul class="style1"><li><a href="http://facebook.com/NextGamer" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 0 <em>Likes</em> <span>LIKE</span></a></li><li><a href="http://twitter.com/NextGamer_de" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 257 <em>Followers</em> <span>FOLLOW</span></a></li></ul></div></div></div> </footer> <footer id="subfooter" role="contentinfo" class="dark boxed"><div class="row"><div class="small-12 columns"><div class="subfooter-menu-holder text-center"> <a href="http://www.next-gamer.de/" class="logolink"> <img src="http://www.next-gamer.de/wp-content/uploads/2016/04/next-gamer-logo-white.png" class="logoimg" alt="Next Gamer"/> </a><div class="subfooter-menu"><ul id="menu-footer_menu" class="footer-menu"><li id="menu-item-101658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101658"><a href="https://www.facebook.com/NextGamer/">Facebook</a></li><li id="menu-item-101659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101659"><a href="https://twitter.com/NextGamer_de">Twitter</a></li><li id="menu-item-101662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101662"><a href="http://www.next-gamer.de/feed/">Rss</a></li><li id="menu-item-101661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101661"><a href="http://www.next-gamer.de/datenschutz/">Datenschutz</a></li><li id="menu-item-101660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101660"><a href="http://www.next-gamer.de/impressum/">Impressum</a></li></ul></div><p>©2016 Next Gamer</p></div></div></div> </footer> </section></div></div></div> <script type="text/javascript">inAdFramework.pagehooks.footer();</script> <a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201912'></script> <script type='text/javascript'>var themeajax={"url":"http:\/\/www.next-gamer.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://stats.wp.com/e-201912.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.0.3',blog:'112834490',post:'118871',tz:'1',srv:'www.next-gamer.de'}]);_stq.push(['clickTrackerInit','112834490','118871']);</script> <script src="http://www.next-gamer.de/wp-content/cache/min/1/007af4dde8a92846880b7184d3fae767.js" data-minify="1"></script> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6&appId=434782009902255";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-5239075-1','auto');ga('send','pageview');</script> </body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1553245199 -->